<!DOCTYPE HTML>
<html lang="en">
<head>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '832000476880185');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=832000476880185&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:700' rel='stylesheet' type='text/css'>
<link type="text/css" rel="stylesheet" href="//twimgs.com/nojitter/css/informationweek.css" />
<!-- Pano-Framework Requirements Start //-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" href="//www.informationweek.com/styles/pano-framework.css?v=1.41">
<link rel="stylesheet" href="//www.informationweek.com/styles/styles.css?v=1.2">
<link rel="stylesheet" href="//i.ubm-us.net/oas/nativead/css/iwk_nativead.css?v3">
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script type="text/javascript" src="//twimgs.com/nojitter/js/jquery-1.11.min.js"></script>
<script language="JavaScript" src="https://i.ubm-us.net/oas/nativead/js/nativead.js"></script>
<script language="JavaScript" src="//i.ubm-us.net/oas/nativead/js/iwk_nativead.js?v3"></script>
<script src="//www.informationweek.com/script/respond.min.js"></script>
<script language="JavaScript" src="//twimgs.com/nojitter/js/pano-framework.js"></script>
<!-- Pano-Framework Requirements End //-->
<script language="JavaScript" src="//twimgs.com/nojitter/js/complete.js"></script>
<script src="//www.informationweek.com/script/jquery.mobile.custom.min.js"></script>
<script language="JavaScript" src="//twimgs.com/nojitter/js/informationweek.js"></script>


<META name="description" content="There are several options for those companies that want a public cloud environment but also want to keep compute gear in house.">
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1">
<meta name="google-site-verification" content="aqeQJl1dzvKlHHA8IpYN0UlBUkeV64imdVnsZ5yJS7s" />

<link rel="image_src" href="http://img.deusm.com/informationweek/InformationWeekLogoPurple.jpeg" />
<meta name="news_keywords" content="cloud,infrastructure,on premise,public cloud,Hypergrid,MSP,IT,virtual desktop">
<title>When an On-Premises, Public Cloud Might be Right for You - InformationWeek</title>

<link rel="shortcut icon" href="http://img.deusm.com/informationweek/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="icon" href="http://img.deusm.com/informationweek/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="alternate" type="application/rss+xml" title="Commentary RSS feed" href="//www.informationweek.com/rss_simple.asp?f_s=274&f_ln=Commentary" />
<link rel="meta" type="application/rdf+xml" title="RDF Metadata" href="/rdf_simple.asp?the_docid=1329159&the_url=http%3A%2F%2Fwww%2Einformationweek%2Ecom%2Fcloud%2Fwhen%2Dan%2Don%2Dpremises%2Dpublic%2Dcloud%2Dmight%2Dbe%2Dright%2Dfor%2Dyou%2Fa%2Fd%2Did%2F1329159" />
<link rel="canonical" href="http://www.informationweek.com/cloud/when-an-on-premises-public-cloud-might-be-right-for-you/a/d-id/1329159"/><meta property="og:title" content="When an On-Premises, Public Cloud Might be Right for You - InformationWeek"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://img.deusm.com/informationweek/2017/06/1329159/cloud-shutterstock_100605349.jpg"/>
<meta property="og:url" content="http://www.informationweek.com/cloud/when-an-on-premises-public-cloud-might-be-right-for-you/a/d-id/1329159"/>
<meta property="og:site_name" content="InformationWeek"/>
<meta property="og:description" content="There are several options for those companies that want a public cloud environment but also want to keep compute gear in house."/>
<meta property="fb:app_id" content="640989409269461"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@InformationWeek">
<meta name="twitter:title" content="When an On-Premises, Public Cloud Might be Right for You - InformationWeek">
<meta name="twitter:description" content="There are several options for those companies that want a public cloud environment but also want to keep compute gear in house.">
<meta name="twitter:image" content="http://img.deusm.com/informationweek/2017/06/1329159/cloud-shutterstock_100605349.jpg">

<link type="text/css" rel="stylesheet" href="//twimgs.com/nojitter/css/jplayer.blue.monday.css" />
<link type="text/css" rel="stylesheet" href="//twimgs.com/nojitter/css/style.css" />
<!--<script type="text/javascript" src="https://i.ubm-us.net/shared/omniture/h_s_code_remote.js" ></script>-->



<script language="JavaScript" src="//twimgs.com/nojitter/js/jquery.jplayer.min.js"></script>
<script language="JavaScript" src="//twimgs.com/nojitter/js/jquery.tablesorter.min.js"></script>
<script language="JavaScript">
theSiteDomain = 'www.informationweek.com';
thePageTitle = 'When an On-Premises, Public Cloud Might be Right for You - InformationWeek';
</script>
<script language="Javascript">
document.cookie = "piddlNGSiteReferer=/; path=/";
document.cookie = "piddlNGPageReferer=/; path=/";
var ngenv='ng';
var ngserv='4ed8d06f22fdb36108aff5f8cc56d26bce13e4d97e3e5052013105cacbd3672f';
var omn_regtrackproduct=';informationweek.com Site Registration;;';
var omn_nltrackproduct=';informationweek.com Newsletter Registration;;';
</script>
<link rel="stylesheet" type="text/css" href="https://dsimg.ubm-us.net/ubm-widget/css/ubm-widget-style.css" />
<script type="text/javascript" src="https://dsimg.ubm-us.net/ubm-widget/js/ubm-widget-min.js"></script>
<script type="text/javascript" src="/script/ng_forms.js?v5.1"></script>
<link rel="stylesheet" type="text/css" href="//twimgs.com/nojitter/css/widget-extra.css" />
<script type="text/javascript">
var welcomeLinks = {
	loginText : "Login to your account",
	logoutText : "Logout",
	logout : "https://ng.techweb.com/authds/gateway?logout=true&return=https://www.informationweek.com/ng_logout.asp?piddl_nexturl=https%3A%2F%2Fwww%2Einformationweek%2Ecom%2Fcloud%2Fwhen%2Dan%2Don%2Dpremises%2Dpublic%2Dcloud%2Dmight%2Dbe%2Dright%2Dfor%2Dyou%2Fa%2Fd%2Did%2F1329159%3F%5Fmc%3DRSS%255FIWK%255FEDT%26",
	profileText : "Profile",
	registerText : "Register",
	register : "https://ng.techweb.com/authds/gateway?gateway=true&return=https%3A%2F%2Fwww%2Einformationweek%2Ecom%2Fcloud%2Fwhen%2Dan%2Don%2Dpremises%2Dpublic%2Dcloud%2Dmight%2Dbe%2Dright%2Dfor%2Dyou%2Fa%2Fd%2Did%2F1329159%3F%5Fmc%3DRSS%255FIWK%255FEDT%26ngAction%3Dregister",
};
// setup for reg promo
function setNGReg() {
    regHeaderContent = regHeaderContent + '<div align="left" style="margin-top: 10px; margin-bottom: 10px;"></div>';
    registrationWidget._options.headerContent = regHeaderContent;
    registrationWidget._options.action = regAction + '';
    registrationWidget.init();
    }
</script> 
<script language = "Javascript"> 
function SubmitInPageSurvey(inSurvey, inWidth) { 
	var theForm = GetObject('survey_' + inSurvey); 
	var theFormSubmitURL = 'http://www.informationweek.com/survey_jspage.asp?survey_submit=yes&survey_width='+ inWidth +'&cbust=8134&survey_async=yes&survey_async_ip=10%2E40%2E53%2E121&'; 
	for (var felt = 0; felt <  theForm.elements.length; felt++) {
		var thisElt = theForm.elements[felt]; 
		if (thisElt.type == 'checkbox' || thisElt.type == 'radio') { 
			if (thisElt.checked) { 
				theFormSubmitURL = theFormSubmitURL + thisElt.name + '=' + URLEncodeString(thisElt.value) + '&'; 
			} 
		} 
		else { 
			theFormSubmitURL = theFormSubmitURL + thisElt.name + '=' + URLEncodeString(thisElt.value) + '&'; 
		} 
	} 
	//alert(theFormSubmitURL); 
	LoadScript(theFormSubmitURL); 
	return false; 
} 
</script>

<script type="text/javascript">
var _doubleclickRand = 8493091531422961;
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30302365-1']);
  _gaq.push(['_setDomainName', 'informationweek.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>


<!-- Start: GPT Sync -->
<script type="text/javascript">
    var _AdsNativeOpts =
    { keywords: ['cloud-computing']};
</script>
<script type='text/javascript'>
 var gptadslots=[];
 (function(){
  var useSSL = 'https:' == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
 })();
</script>
<script type='text/javascript'>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</script>
<style>
.nextcontent{
float:left;
width:273px;
}

@media only screen and (max-width: 1020px) {
	.fixed-cont{
		display: none !important;
	}
}
.rotater{
	transform: rotate(-90deg); 
	-ms-transform: rotate(-90deg); 
}

/*@media screen and (min-width:0\0) {
   .rotater {
               transform: rotate(-90deg);
   }
   .rotater.first {
                              display: block;
                              margin-top: 70px;
   }
   .rotater.second {
                              display: block;
                              margin-top: 80px;
   }
}
*/
.rotater.first {
               display: block\9;
               margin-top: 70px\9;
}
.rotater.second {
               display: block\9;
               margin-top: 80px\9;
}
.nextcontent.rltcontent span.blue.smaller a{
	font-weight:bold;
}

.botslide ,.botslidecontent{
    display:none;
	}

#botSlide ,#botSlide_content{
    background-color: #03326A !important;
	height:115px !important;
	}
#nextupcontents, #nextupcontents_content
{
width:295px !important;
padding:5px 0 0 5px !important;
background-color:#DFE8F1 !important;
height:110px !important;
}

#nextupcontents a,#nextupcontents a:hover,#nextupcontents_content a:hover,#nextupcontents_content a{
color:#575C60 !important;
}
.botSlideclose{
  background: url('http://img.deusm.com/informationweek/close.png') no-repeat center;
    width: 21px;
	height: 25px;
    float: left;
    display: block;
	cursor:pointer;
}
.arrowup {
    background: url('http://img.deusm.com/informationweek/open.png') no-repeat center;
    width: 21px;
    position: relative;
    top: 43px;
    left: 316px;
    height: 13px;
	}
	.arrowright{
    background: url('http://img.deusm.com/informationweek/right.png') no-repeat center;
    width: 21px;
    position: relative;
    top: 0px;
    left: 0px;
    height: 13px;
	}</style>

<script type="text/javascript">

  
if (document.documentElement.clientWidth > 767){//Adslot 1 declaration
gptadslots[1]= googletag.defineSlot('/2441/informationweek/cloud-computing', [[2,2]],'div-gpt-ad-961777897907396673-1').setTargeting('pos',['welcome']).addService(googletag.pubads());}
else {
gptadslots[13]= googletag.defineSlot('/2441/informationweek/cloud-computing',[[7,7]],'div-gpt-ad-961777897907396673-13').setTargeting('pos',['mi']).addService(googletag.pubads()); }



  
if (document.documentElement.clientWidth > 240){//Adslot 5 declaration
gptadslots[5]= googletag.defineSlot('/2441/informationweek/cloud-computing', [[5,5]],'div-gpt-ad-961777897907396673-5').setTargeting('pos',['TAPunit']).addService(googletag.pubads());}

if (document.documentElement.clientWidth > 240){//Adslot 6 declaration
gptadslots[6]= googletag.defineSlot('/2441/informationweek/cloud-computing', [[300,250],[336,280],[300,600],[336,850]],'div-gpt-ad-961777897907396673-6').setTargeting('pos',['rec1']).addService(googletag.pubads());}

if (document.documentElement.clientWidth > 240){//Adslot 11 declaration
gptadslots[11]= googletag.defineSlot('/2441/informationweek/cloud-computing', [[6,6]],'div-gpt-ad-961777897907396673-11').setTargeting('pos',['promo']).addService(googletag.pubads());}
if (document.documentElement.clientWidth > 1027){ //Adslot 2 declaration
gptadslots[2]= googletag.defineSlot('/2441/informationweek/cloud-computing',[[1,2]],'div-gpt-ad-961777897907396673-2').setTargeting('pos',['wallpaper']).addService(googletag.pubads());}
if (document.documentElement.clientWidth > 767){ //Adslot 3 declaration
gptadslots[3]= googletag.defineSlot('/2441/informationweek/cloud-computing', [[728,90],[970,250]],'div-gpt-ad-961777897907396673-3').setTargeting('pos',['top']).addService(googletag.pubads());}
else {
gptadslots[14]= googletag.defineSlot('/2441/informationweek/cloud-computing',[[300,50]],'div-gpt-ad-961777897907396673-14').setTargeting('pos',['mobile_leaderboard']).addService(googletag.pubads()); }

//Adslot 4 declaration
gptadslots[4]= googletag.defineSlot('/2441/informationweek/cloud-computing', [[336,27]],'div-gpt-ad-961777897907396673-4').setTargeting('pos',['logo']).addService(googletag.pubads());

if (document.documentElement.clientWidth > 240){//Adslot 7 declaration
gptadslots[7]= googletag.defineSlot('/2441/informationweek/cloud-computing', [[300,250],[336,280],[300,600],[336,850]],'div-gpt-ad-961777897907396673-7').setTargeting('pos',['rec2']).addService(googletag.pubads());}

if (document.documentElement.clientWidth > 240){ //Adslot 12 declaration
gptadslots[12]= googletag.defineSlot('/2441/informationweek/cloud-computing', [[300,60]],'div-gpt-ad-961777897907396673-12').setTargeting('pos',['eventpromo']).addService(googletag.pubads());}

//Adslot 9 declaration
gptadslots[9]= googletag.defineSlot('/2441/informationweek/cloud-computing', [[3,3]],'div-gpt-ad-961777897907396673-9').setTargeting('pos',['ribbon']).addService(googletag.pubads());

//Adslot oop declaration
gptadslots[0] = googletag.defineSlot('/2441/informationweek/cloud-computing', 'div-gpt-ad-961777897907396673-oop').setTargeting('pos',['oop']).addService(googletag.pubads());

//Adslot 10 declaration
gptadslots[10]= googletag.defineSlot('/2441/informationweek/cloud-computing', [[4,4]],'div-gpt-ad-961777897907396673-10').setTargeting('pos',['video']).addService(googletag.pubads());

//Adslot 16 declaration
gptadslots[16]= googletag.defineSlot('/2441/informationweek/cloud-computing', [[8,2]],'div-gpt-ad-961777897907396673-16').setTargeting('pos',['native']).addService(googletag.pubads());
//Adslot 17 declaration
gptadslots[17]= googletag.defineSlot('/2441/informationweek/cloud-computing', [[8,4]],'div-gpt-ad-961777897907396673-17').setTargeting('pos',['insight']).addService(googletag.pubads());


  googletag.pubads().enableSingleRequest();
  googletag.pubads().setTargeting('kw',['Cloud','Cloud_Storage','Data_Centers','Enterprise_Applications','Infrastructure']).setTargeting('aid',['1329159']);
  
  googletag.pubads().enableSyncRendering();
  googletag.enableServices();
</script>
<!-- End: GPT -->
<!-- Begin ADSNATIVE Code -->
<script type="text/javascript" src="https://static.adsnative.com/static/js/render.v1.js"></script>
<!-- End ADSNATIVE Code -->


<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "3005435" });
	(function() {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=3005435&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script language="JavaScript" src="https://i.ubm-us.net/oas/native_clp/js/nativeclp.js"></script>
<script language="JavaScript" src="https://i.ubm-us.net/oas/native_clp/js/iwk_nativeclp.js"></script>
<link type="text/css" rel="stylesheet" href="https://i.ubm-us.net/oas/native_clp/css/iwk_nativeclp.css"/>
</head>
<body class="sitedefault" border="0"  >
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1007530244;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1007530244/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o=;o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script><noscript><img src="//bat.bing.com/action/0?ti=5476211&Ver=2" height="0" width="0" style="display:none; visibility: hidden;" /></noscript>
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=640989409269461";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-1'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-1');
 </script>
</div>
<!-- End AdSlot -->


<!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-13'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-13');
 </script>
</div>
<!-- End AdSlot -->


<!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-2'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-2');
 </script>
</div>
<!-- End AdSlot -->




<!-- Drop Down Menus Start //-->
<div name="inside_it_leadership_popmenu" id="inside_it_leadership_popmenu" class="popmenu">
    <div style="margin-top: 11px;">
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/cio-insights-and-innovation.asp" title="CIO Insights & Innovation">CIO Insights & Innovation </a></span>
            </div>
        </div> 
		 <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/security-and-risk-strategy.asp" title="Security & Risk Strategy">Security & Risk Strategy</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/team-building-and-staffing.asp" title="Team Building & Staffing">Team Building & Staffing</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/it-strategy.asp" title="IT Strategy">IT Strategy</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/digital-business.asp" title="Digital Business">Digital Business</a></span>
            </div>
        </div>	
    </div>
</div>

<div name="inside_devOps_popmenu" id="inside_devOps_popmenu" class="popmenu">
    <div style="margin-top: 11px;">
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/project-management.asp" title="Project Management">Project Management</a></span>
            </div>
        </div> 
		 <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/programming-languages.asp" title="Programming Languages">Programming Languages</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.drdobbs.com/" target="_blank" title="Dr. Dobb's">Dr. Dobb's</a></span>
            </div>
        </div>       
    </div>
</div>

<div name="inside_software_popmenu" id="inside_software_popmenu" class="popmenu">
    <div style="margin-top: 11px;">
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/enterprise-applications.asp" title="Enterprise Applications">Enterprise Applications</a></span>
            </div>
        </div>       
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/operating-systems.asp" title="Operating Systems">Operating Systems</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/productivity-collaboration-apps.asp" title="Productivity/Collaboration Apps">Productivity/Collaboration Apps</a></span>
            </div>
        </div>       
    </div>
</div>

<div name="inside_security_popmenu" id="inside_security_popmenu" class="popmenu">
    <div style="margin-top: 11px;">
		<div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://networkcomputing.com/net-security" target="_blank" title="Network Security">Network Security</a></span>
            </div>
        </div>
		<div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.darkreading.com/careers-and-people.asp" target="_blank" title="Careers and People">Careers & People</a></span>
            </div>
        </div>
		<div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.darkreading.com/threat-intelligence.asp" target="_blank" title="Threat Intelligence">Threat Intelligence</a></span>
            </div>
        </div>
		<div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.darkreading.com/IoT.asp" target="_blank" title="IoT">IoT</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.darkreading.com/attacks-breaches.asp"  target="_blank" title="Attacks & Breaches">Attacks & Breaches</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.darkreading.com/application-security.asp" target="_blank" title="Application Security">Application Security</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.darkreading.com/cloud-security.asp" target="_blank" title="Cloud Security">Cloud Security</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.darkreading.com/endpoint-security.asp" target="_blank" title="Endpoint Security">Endpoint Security</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.darkreading.com/mobile-security.asp" target="_blank" title="Mobile Security">Mobile Security</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.darkreading.com/network-perimeter-security.asp" target="_blank" title="Perimeter Security">Perimeter Security</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.darkreading.com/risk-management.asp" target="_blank" title="Rick Management">Risk Management</a></span>
            </div>
        </div>

        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.darkreading.com/operations.asp" target="_blank" title="Operations Security">Operations Security</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.darkreading.com/security-analytics.asp" target="_blank" title="Security Analytics">Analytics</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.darkreading.com/vulnerabilities-threats.asp" target="_blank" title="Vulnerabilities & Threats">Vulnerabilities & Threats</a></span>
            </div>
        </div>
		 <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/security-and-risk-strategy.asp" title="Security & Risk Strategy">Security & Risk Strategy</a></span>
            </div>
        </div>
    </div>
</div>

<div name="inside_cloud_popmenu" id="inside_cloud_popmenu" class="popmenu">
    <div style="margin-top: 11px;">
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/infrastructure-as-a-service.asp" title="Infrastructure as a Service">Infrastructure as a Service</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/platform-as-a-service.asp" title="Platform as a Service">Platform as a Service</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/software-as-a-service.asp" title="Software as a Service">Software as a Service</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/cloud-storage.asp" title="Cloud Storage">Cloud Storage</a></span>
            </div>
        </div>
		 <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/data-centers.asp" title="Datacenters">Data Centers</a></span>
            </div>
        </div>
    </div>
</div>

<div name="inside_mobile_popmenu" id="inside_mobile_popmenu" class="popmenu">
    <div style="margin-top: 11px;">
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/mobile-applications.asp" title="Mobile Applications">Mobile Applications</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/mobile-devices.asp" title="Mobile Devices">Mobile Devices</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/mobile-business.asp" title="Mobile Business">Mobile Business</a></span>
            </div>
        </div>
		 <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/enterprise-mobility-management.asp" title="Enterprise Mobility Management">Enterprise Mobility Management</a></span>
            </div>
        </div>
    </div>
</div>

<div name="inside_data_management_popmenu" id="inside_data_management_popmenu" class="popmenu">
    <div style="margin-top: 11px;">
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/big-data-analytics.asp" title="Big Data Analytics">Big Data Analytics</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/hardware-architectures.asp" title="Hardware/Architectures">Hardware/Architectures</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/software-platforms.asp" title="Software Platforms">Software Platforms</a></span>
            </div>
        </div>
		<div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/IoT.asp" title="IoT">IoT</a></span>
            </div>
        </div>
    </div>
</div>

<div name="inside_infrastructure_popmenu" id="inside_infrastructure_popmenu" class="popmenu">
    <div style="margin-top: 11px;">
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.networkcomputing.com/networking.asp" target="_blank" title="Networking">Networking</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.networkcomputing.com/storage.asp" target="_blank" title="Storage">Storage</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.networkcomputing.com/wireless-infrastructure.asp" target="_blank" title="Wireless Infrastructure">Wireless Infrastructure</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.networkcomputing.com/data-centers.asp" target="_blank" title="Data Center">Data Center</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.networkcomputing.com/unified-communications.asp" target="_blank" title="Unified Communications">Unified Communications</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.networkcomputing.com/cloud-infrastructure.asp" target="_blank" title="Cloud Infrastructures">Cloud Infrastructure</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.networkcomputing.com/applications.asp" target="_blank" title="Applications">Applications</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.networkcomputing.com/careers-certifications.asp" target="_blank" title="Careers and Certifications">Careers</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/pcs-servers.asp" title="PCs and Servers">PCs and Servers</a></span>
            </div>
        </div>
		<div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a onclick="window.open('http://www.networkcomputing.com/net-security.asp', '_blank', 'location=yes,height=570,width=620,scrollbars=yes,status=yes');" title="Net Security">Net Security</a></span>
				
            </div>
        </div>
    </div>
</div>



<div name="inside_industries_popmenu" id="inside_industries_popmenu" class="popmenu">
    <div style="margin-top: 11px;">
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                 <span class="white"><a href="/government.asp" title="Government">Government</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">

                <span class="white"><a href="/healthcare.asp" title="Healthcare">Healthcare</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.wallstreetandtech.com/" target="_blank" title="Wall Street & Technology">Wall Street & Technology</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">

                <span class="white"><a href="http://www.banktech.com/" target="_blank" title="Bank Systems & Technology">Bank Systems & Technology</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.insurancetech.com/" target="_blank" title="Insurance & Technology">Insurance & Technology</a></span>
            </div>
        </div>
    </div>
</div>
<div name = "inside_itlife_popmenu" id ="inside_itlife_popmenu" class = "popmenu" >
	<div style = "margin-top: 11px" >
		<div class = "popmenusubitemwrapper">
			<div class="popmenusubitem mainsubtitle">
					 <span class="white"><a href= "" title="Industries">Industries</a></span>
			 </div>
			 <div class="mainsub">
				 <div class = "popmenusubitemwrapper">
					<div class="popmenusubitem">
						<span class="white"><a href="/government.asp" title="Government">Government</a></span>
					</div>
				</div>
				<div class="popmenusubitemwrapper">
					<div class="popmenusubitem">

						<span class="white"><a href="/healthcare.asp" title="Healthcare">Healthcare</a></span>
					</div>
				</div>
				<div class="popmenusubitemwrapper">
					<div class="popmenusubitem">
						<span class="white"><a href="http://www.wallstreetandtech.com/" title="Wall Street & Technology">Wall Street & Technology</a></span>
					</div>
				</div>
				<div class="popmenusubitemwrapper">
					<div class="popmenusubitem">

						<span class="white"><a href="http://www.banktech.com/" title="Bank Systems & Technology">Bank Systems & Technology</a></span>
					</div>
				</div>
				<div class="popmenusubitemwrapper">
					<div class="popmenusubitem">
						<span class="white"><a href="http://www.insurancetech.com/" title="Insurance & Technology">Insurance & Technology</a></span>
					</div>
				</div>
			</div>
			<div class="popmenusubitem mainsubtitle">
					 <span class="white"><a href= "/it-life.asp" title="It Life">IT Life</a></span>
			 </div>
			<div class="popmenusubitem mainsubtitle">
					 <span class="white"><a href= "/mobile.asp" title="Mobile">Mobile</a></span>
			 </div>
			 <div class="mainsub">
					<div class="popmenusubitemwrapper">
					<div class="popmenusubitem">
						<span class="white"><a href="/mobile-applications.asp" title="Mobile Applications">Mobile Applications</a></span>
					</div>
				</div>
				<div class="popmenusubitemwrapper">
					<div class="popmenusubitem">
						<span class="white"><a href="/mobile-devices.asp" title="Mobile Devices">Mobile Devices</a></span>
					</div>
				</div>
				<div class="popmenusubitemwrapper">
					<div class="popmenusubitem">
						<span class="white"><a href="/mobile-business.asp" title="Mobile Business">Mobile Business</a></span>
					</div>
				</div>
				 <div class="popmenusubitemwrapper">
					<div class="popmenusubitem">
						<span class="white"><a href="/enterprise-mobility-management.asp" title="Enterprise Mobility Management">Enterprise Mobility Management</a></span>
					</div>
				</div>
		</div>

			<div class="popmenusubitem mainsubtitle">
					 <span class="white"><a href= "/software.asp" title="Software">Software</a></span>
			 </div>
			 <div class="mainsub">
					<div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/enterprise-applications.asp" title="Enterprise Applications">Enterprise Applications</a></span>
            </div>
        </div>       
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/operating-systems.asp" title="Operating Systems">Operating Systems</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/productivity-collaboration-apps.asp" title="Productivity/Collaboration Apps">Productivity/Collaboration Apps</a></span>
            </div>
        </div>		</div>
	</div>
</div>
</div>

<!-- Drop Down Menus End //-->



<div id="container-main" align="center" data-role="page" data-enhance="false">
        <div class="column-full" style="border-bottom: 1px solid #aaa;">
            <div id="first-level-nav-container" class="column sixteen">
              
                <div class="site-padding">
                    <div id="first-level-nav" style="float: left;">
                       
                    	  <div class="first-level-nav-item info" style="float:left;">
						   
						   <a href="//www.informationweek.com/" target="_blank" class="color-link" title="Informationweek">Informationweek</a></div>
						     <div class="first-level-nav-item" style="float:left"><a href="http://www.networkcomputing.com/" target="_blank" class="color-link" title="Network Computing">Network Computing</a></div>
                        <div class="first-level-nav-item"><a href="http://www.darkreading.com/" target="_blank" class="color-link" title="Dark Reading">Dark Reading</a></div>
						   <div class="first-level-nav-item" style="float:left">
						   
						   <a href="//www.informationweek.com/whitepaper" target="_blank" class="color-link" title="Tech Library">Tech Library</a></div>
						    <div class="first-level-nav-item" style="float:left"><a href=" //www.informationweek.com/lecture-calendar.asp" target="_blank" class="color-link" title="University"> University</a></div>
					<div id="loginLinks"></div>
						
						 <div class="first-level-nav-item" style="float: right;"><b><a href="/document.asp?doc_id=705542" class="color-link" title="About Us">About Us</a></b></div>
						     <div class="first-level-nav-item" style="float: right; "><b><a href="http://createyournextcustomer.techweb.com/contact-us/" class="color-link" title="Advertise">Advertise</a></b></div>
				
                    </div>
                    <div id="mobile-level-nav">
                        <div style="float: right;">
                            <div class="mobile-nav-item"><a href="javascript:void(0)" title="Profile" onClick="showMobileIconOverlay('profile')"><img src="http://img.deusm.com/informationweek/new/IWK_mobile_user_nav.png" /></a></div>
                            <div class="spacer" style="float: left; width: 10px;"><img src="http://img.deusm.com/images/spacer.gif" width="10" height="24" style="border: 0;" /></div>
                            <div class="mobile-nav-item"><a href="javascript:void(0)" title="Search" onClick="showMobileIconOverlay('search')"><img src="http://img.deusm.com/informationweek/new/IWK_mobile_search_icon.png" /></a></div>
                            <div class="spacer" style="float: left; width: 10px;"><img src="http://img.deusm.com/images/spacer.gif" width="10" height="24" style="border: 0;" /></div>
                            <div class="mobile-nav-item"><a href="javascript:void(0)" title="RSS" onClick="showMobileIconOverlay('rss')"><img src="http://img.deusm.com/informationweek/new/IWK_mobile_sm.png" /></a></div>
                        </div>
                        <div class="mobile-nav-item" style="width: 8.416666em;"><a href="javascript:void(0)" title="Menu" onClick="showMobileIconOverlay('nav')"><img src="http://img.deusm.com/informationweek/new/IWK-sections-nav.png" /></a></div>
                    </div>
                </div>
            </div>
            <!-- Mobile Menus //-->
            <div id="mobile-menu-nav" name="nav" class="mobile-menu box-shadow">
                <div class="mobile-close"><a href="javascript:void(0)" onClick="closeMobileOverlayMenu('nav')" title="Close"><img src="http://img.deusm.com/informationweek/mobile_close.jpg" style="width: 31px; height: 29px; border: 0;" /></a></div>
                <nav>
                    <ul class="mobile-menu-main">
                        <li><a href="/" title="Home">Home</a></li>
                        <li><a href="/archives.asp?newsandcommentary=yes" title="News & Commentary">News &amp; Commentary</a></li>
                        <li><a href="/authors.asp" title="Authors">Authors</a></li>
                        <li><a href="/archives.asp?section_id=267" title="Slideshows">Slideshows</a></li>
                        <li><a href="videos.asp" title="Video">Video</a></li>
                        <li><a href="//www.informationweek.com/whitepaper/company/detail/109" title="Reports">Reports</a></li>
                        <li><a href="//www.informationweek.com/whitepaper" target="_blank" title="White Papers">White Papers</a></li>
                        <li><a href="/document.asp?doc_id=898857" title="Events">Events</a></li>
						<li><a href="/lecture-calendar.asp" title="University">University</a></li>
                        <li><a href="/interop.asp" title="Interop">Interop</a></li>
						<li><a href="/it-leadership.asp" title="IT Leadership">IT Leadership</a></li>
						<li><a href="#" title="IoT">IoT</a></li>
						<li><a href="/devops.asp" title="DevOps">DevOps</a></li>
                        <li><a href="/software.asp" title="Software">Software</a></li>
                        <li><a href="http://www.darkreading.com" title="Security">Security</a></li>
                        <li><a href="/cloud.asp" title="Cloud">Cloud</a></li>
                        <li><a href="/mobile.asp" title="Mobile">Mobile</a></li>
                        <li><a href="/data-management.asp" title="Data Management">Data Management</a></li>
                        <li><a href="http://www.networkcomputing.com" title="Infrastructure">Infrastructure</a></li>                    
                        <li><a href="/government.asp" title="Industries">Industries</a></li>
						<li><a href="/government.asp" title="Government">Government</a></li>
						<li><a href="/healthcare.asp" title="Healthcare">Healthcare</a></li>
                        <li><a href="it-life.asp" title="IT Life">IT Life</a></li>
                    </ul>
                </nav>
            </div>
            <div id="mobile-menu-profile" name="profile" class="mobile-menu box-shadow">
                <div class="mobile-close"><a href="javascript:void(0)" onClick="closeMobileOverlayMenu('profile')" title="Close"><img src="http://img.deusm.com/informationweek/mobile_close.jpg" style="width: 31px; height: 29px; border: 0;" /></a></div>
                <nav>
                    <ul id="loginLinksMobile" class="mobile-menu-main">
                        <li><a href="/document.asp?doc_id=705542" title="About Us">About Us</a></li>
                    
                        <li><a href="http://createyournextcustomer.techweb.com/contact-us/" target="_blank" title="Advertise with Us">Advertise</a></li>
                    </ul>
                </nav>
            </div>
            <div id="mobile-menu-search" name="search" class="mobile-menu box-shadow">
                <div class="mobile-close"><a href="javascript:void(0)" onClick="closeMobileOverlayMenu('search')" title="Close"><img src="http://img.deusm.com/informationweek/mobile_close.jpg" style="width: 31px; height: 29px; border: 0;" /></a></div>
                <form name="template_search_a" id="template_search_a" action="/search.asp" method="post" style="margin: 0; padding: 0;">
                    <div style="height: 2.333333em; overflow: hidden; border: 1px solid #aaa;">
                        <input id="q" name="q" value="" type="text" maxlength="250" placeholder="Search InformationWeek" />
                        <div style="float: right; background: url(http://img.deusm.com/informationweek/new/seach.png) no-repeat 0 -1px; width: 2.5em; height: 2.333333em;">
                            <a href="javascript:GetObject('template_search_a').submit();" title="Search"><img name="search_button" id="search_button" src="http://img.deusm.com/images/spacer.gif" width="30" height="28" style="border: 0;" /></a>
                        </div>
                    </div>
                </form>
            </div>
            <div id="mobile-menu-rss" name="rss" class="mobile-menu box-shadow">
                <div class="mobile-close"><a href="javascript:void(0)" onClick="closeMobileOverlayMenu('rss')" title="Close"><img src="http://img.deusm.com/informationweek/mobile_close.jpg" style="width: 31px; height: 29px; border: 0;" /></a></div>
                <nav>
                    <ul class="mobile-menu-main">
                        <li><a href="https://www.facebook.com/informationweek" title="Facebook">Facebook</a></li>
                        <li><a href="http://twitter.com/InformationWeek" title="Twitter">Twitter</a></li>
                        <li><a href="http://www.linkedin.com/company/informationweek " title="LinkedIn">LinkedIn</a></li>
                        <li><a href="https://plus.google.com/+informationweek/" title="Google">Google+</a></li>
                        <li><a href="/rss_feeds.asp" title="RSS">RSS</a></li>
                    </ul>
                </nav>
            </div>

            <div class="divsplitter" style="height: 1.666em;"></div>
            <div class="ad-leaderboard top">
                <!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-3'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-3');
 </script>
</div>
<!-- End AdSlot -->


            </div>
            <div class="divsplitter" style="height: 2.166666em;"></div>
			            <!-- Beginning Sync AdSlot -->
		<div id="mobile_top">
			<div class="divsplitter" style="height: 1.666em;"></div>
			<center><div id='div-gpt-ad-961777897907396673-14'>
			 <script type='text/javascript'>
				 googletag.display('div-gpt-ad-961777897907396673-14');
			</script>
		 </div></center>
		 <div class="divsplitter" style="height: 1.666em;"></div>
			</div>

		<style>
		@media only screen and (min-width: 48em) {
		#mobile_top
		{ display: none; }
		}
		</style>
<!-- End AdSlot -->
            <header id="main-header" class="site-padding">
                <div id="logo">
                    <a href="//www.informationweek.com" title="InformationWeek: Connecting The Business Technology Community"><img id="img-logo" src="http://img.deusm.com/informationweek/new/informationweek-logo2.png" alt="InformationWeek: Connecting The Business Technology Community" /></a><a href="http://www.interop.com/" target="_blank" title="Interop"><img id="img-logo" src="http://img.deusm.com/informationweek/join-us-live-at-interop-itx.png" alt="Interop" /></a>
                </div>
                <div id="search-box">
                    <div class="divsplitter" style="height: 1em;"></div>
                    <form name="template_search_b" id="template_search_b" action="/search.asp" method="post" style="margin: 0; padding: 0;">
                        <div style="width: 100%; height: 28px; float: right; border: 1px solid #aaa;">
                            <input id="q" name="q" type="text" maxlength="250" placeholder="Search InformationWeek" />
                            <div style="float: right; background: url(http://img.deusm.com/informationweek/new/seach.png) no-repeat 0 -1px; width: 30px; height: 28px;">
                                <a href="javascript:GetObject('template_search_b').submit();" title="Search"><img name="search_button" id="search_button" src="http://img.deusm.com/images/spacer.gif" width="30" height="28" style="border: 0;" /></a>
                            </div>
                        </div>
                    </form>
					 <div id="social-icons">
                        <div class="follow-text">Follow IW:</div>
                        <div class="social-icon" style="background-image: url(http://img.deusm.com/informationweek/facebook_icon.gif);">
                            <a href="https://www.facebook.com/informationweek" title="Facebook" target="_blank"><img src="http://img.deusm.com/images/spacer.gif" width="16" height="16" style="border: 0; padding: 0; margin: 0;"></a>
                        </div>
                        <div class="spacer" style="float: left; width: 7px;"><img src="http://img.deusm.com/images/spacer.gif" width="7" height="1" style="border: 0;" /></div>
                        <div class="social-icon" style="background-image: url(http://img.deusm.com/informationweek/twitter_icon.gif);">
                            <a href="http://twitter.com/InformationWeek" title="Twitter" target="_blank"><img src="http://img.deusm.com/images/spacer.gif" width="16" height="16" style="border: 0;" /></a>
                        </div>
                        <div class="spacer" style="float: left; width: 7px;"><img src="http://img.deusm.com/images/spacer.gif" width="7" height="1" style="border: 0;" /></div>
                        <div class="social-icon" style="background-image: url(http://img.deusm.com/informationweek/linkedin_icon.gif);">
                            <a href="http://www.linkedin.com/company/informationweek " title="LinkedIn" target="_blank"><img src="http://img.deusm.com/images/spacer.gif" width="16" height="16" style="border: 0;" /></a>
                        </div>
                        <div class="spacer" style="float: left; width: 7px;"><img src="http://img.deusm.com/images/spacer.gif" width="7" height="1" style="border: 0;" /></div>
                        <div class="social-icon" style="background-image: url(http://img.deusm.com/informationweek/googleplus_icon.gif);">
                            <a href="https://plus.google.com/+informationweek/" title="Google+" target="_blank"><img src="http://img.deusm.com/images/spacer.gif" width="16" height="16" style="border: 0;" /></a>
                        </div>
                        <div class="spacer" style="float: left; width: 7px;"><img src="http://img.deusm.com/images/spacer.gif" width="7" height="1" style="border: 0;" /></div>
                        <div class="social-icon" style="background-image: url(http://img.deusm.com/informationweek/rss_icon.gif);">
                            <a href="/rss_feeds.asp" title="RSS"><img src="http://img.deusm.com/images/spacer.gif" width="16" height="16" style="border: 0;" /></a>
                        </div>
                   </div>
                </div>
                <div class="divsplitter" style="height: 2em"></div>
            </header>
            <div id="second-level" class="column sixteen" style="/* border-bottom: 3px solid #dd1a22; */background: url(http://img.deusm.com/informationweek/new/menutripgradient.jpg) repeat-x;padding: 5px 0 0 0;/* width: 1000px; */">
                
            </div>
            <div class="divsplitter" style="height: 1px;"></div>
            		<div id="third-level" class="column sixteen" style="color: #fff;/* background: url(http://img.deusm.com/informationweek/nav-background.png) repeat-x #000; *//* border-bottom: 1px solid #dd1a22; *//* border-top: 1px solid #dd1a22; */background-color: #1a0629;height: 42px;">
		<nav id="third-level-nav" class="site-padding">
		<div id="inside_it_leadership" name="inside_it_leadership" class="navbuttonbuttonhasmenu nav-item it-leadership
		">
		<a href="/it-leadership.asp" class="color-link" title="IT Leadership">IT Leadership</a></div>
		<div id="inside_devOps" name="inside_devOps" class="navbuttonbuttonhasmenu nav-item DevOps
		">
		<a href="/devOps.asp" class="color-link" title="DevOps">DevOps</a></div>
		<div id="inside_security" name="inside_security" class="navbuttonbuttonhasmenu nav-item security
		">
		<a href="http://www.darkreading.com" class="color-link" title="Security">Security</a></div>
		<div id="inside_cloud" name="inside_cloud" class="navbuttonbuttonhasmenu nav-item cloud
		 theSelectedNav">
		<a href="/cloud.asp" class="color-link" title="Cloud">Cloud</a></div>
		<div id="inside_data_management" name="inside_data_management" class="navbuttonbuttonhasmenu nav-item data-management
		">
		<a href="/data-management.asp" class="color-link" title="Data Management">Data Management</a></div>
		<div id="inside_infrastructure" name="inside_infrastructure" class="navbuttonbuttonhasmenu nav-item infrastructure
		">
		<a href="http://www.networkcomputing.com" class="color-link" title="Infrastructure">Infrastructure</a></div>
		<div id="inside_itlife" name="inside_itlife" class="navbuttonbuttonhasmenu nav-item itlife
		">
		<a href="#" class="color-link" title="MORE">More</a></div>
		</nav>
		</div>

			
            
            <div class="divsplitter" style="height: 1.666em;"></div>
            <div id="sitecontentcol_top" name="sitecontentcol_top"></div>
            
            <div class="site-padding">
<div style="border-bottom: 1px dotted #aaa;"><span class="red mediumlarge allcaps"><a href="/cloud.asp">Cloud</a></span>
<div style="float: right; text-align: right;"><!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-9'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-9');
 </script>
</div>
<!-- End AdSlot -->
</div>
<div class="divsplitter" style="height: 1em;"></div></div>
<div class="divsplitter" style="height: 1.666666em;"></div>
</div>
<!-- 
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="http://www.informationweek.com/cloud/when-an-on-premises-public-cloud-might-be-right-for-you/a/d-id/1329159" dc:identifier="http://www.informationweek.com/cloud/when-an-on-premises-public-cloud-might-be-right-for-you/a/d-id/1329159" dc:title="When an On-Premises, Public Cloud Might be Right for You" 
trackback:ping="http://www.informationweek.com/trackback/trackback.asp?doc_id=1329159" />
</rdf:RDF>
 -->
<link rel="pingback" href="http://www.informationweek.com/xmlrpc.asp" /><div id="thedoctop" name="thedoctop" class="column left-main"><div style="overflow: hidden;"><div id="aside-main" class="column"><div id="aside-inner" style="padding-right: 1.666em;"><div style="clear: both; width: 100%;"><div style="width: 100%;"><img src="http://img.deusm.com/informationweek/commentary.png" alt="Commentary" style="width: 7.75em; height: 1.333333em; border: 0;" /></div><div class="divsplitter" style="height: .1em;"></div><span class="smaller gray">6/19/2017<br />09:00 AM</span></div><div class="divsplitter" style="height: 1em; border-bottom: 1px dotted #aaa;"></div><div class="divsplitter" style="height: 1.25em;"></div><div class="author-info-block" style="clear: both;"><div style="clear: both;"><img src="http://img.deusm.com/informationweek/Froehlich_iwk_photo.gif" class="img-thumb" alt="Andrew Froehlich" /></div><div class="divsplitter" style="height: 1em;"></div><div style="clear: both;"><span class="smaller blue"><a class="color-link" href="/author-bio.asp?author_id=929" title="Andrew Froehlich, President & Lead Network Architect, West Gate Networks">Andrew Froehlich</a><br /></span><span class="smaller gray">Commentary</span></div></div><div class="divsplitter" style="height: 1em;"></div><div class="author-info-block" style="width: 7.75em;"><span class="smaller gray">Connect Directly</span><div class="divsplitter" style="height: .5em;"></div><div style="float: left; margin-right: .583333em; margin-bottom: .583333em; width: 1.5em; height: 1.5em;"><a href="http://www.twitter.com/@afroehlich" title="Twitter" target="_blank"><img src="http://img.deusm.com/informationweek/editor-TW.png" alt="Twitter" style="border: 0; padding: 0; margin: 0; width: 1.5em; height: 1.5em;"></a></div><div style="float: left; margin-right: .583333em; margin-bottom: .583333em; width: 1.5em; height: 1.5em;"><a href="http://www.linkedin.com/in/aboutandrewfroehlich" title="LinkedIn" target="_blank"><img src="http://img.deusm.com/informationweek/editor-IN.png" alt="LinkedIn" style="border: 0; padding: 0; margin: 0; width: 1.5em; height: 1.5em;"></a></div><div style="float: left; margin-right: .583333em; margin-bottom: .583333em; width: 1.5em; height: 1.5em;"><a href="https://plus.google.com/101967452077603252657" title="Google+" target="_blank"><img src="http://img.deusm.com/informationweek/editor-G.png" alt="Google+" style="border: 0; padding: 0; margin: 0; width: 1.5em; height: 1.5em;"></a></div><div style="float: left; margin-right: .583333em; margin-bottom: .583333em; width: 1.5em; height: 1.5em;"><a href="/rss_simple.asp?f_auth=929" title="RSS" target="_blank"><img src="http://img.deusm.com/informationweek/editor-RSS.png" alt="RSS" style="border: 0; padding: 0; margin: 0; width: 1.5em; height: 1.5em;"></a></div></div><div class="divsplitter" style="height: 1em; border-bottom: 1px dotted #aaa;"></div><div class="divsplitter" style="height: 1em;"></div><div class="author-info-block " style="float: left;"><img src="http://img.deusm.com/informationweek/comment.png" style="float: left; width: 1em; height: .916666em; margin-top: .333em; margin-right: .5em;" /><span class="smallest red allcaps"><a href="#msgs" title="Comments">0 comments</a><br /></span><span class="smallest allcaps"><a href="/cloud/when-an-on-premises-public-cloud-might-be-right-for-you/a/d-id/1329159?#msgs" title="Post a Comment">Comment Now</a></span></div><div class="divsplitter" style="height: 1em; border-bottom: 1px dotted #aaa;"></div><div class="divsplitter" style="height: 1em;"></div><div class="author-info-block" name="ratebox_element_1931140" id="ratebox_element_1931140" style="overflow: hidden;"><div style="width: auto;"><div><span class="blue smallest"><a href="#" onClick="login(''); return false;"><u>Login</u></a></span></div><div style="clear: both; height: 1px;"></div><div tyle="display: block; clear: both; width: 100%;"><div style="float: left; width: 28px;" align="left"><div><img src="http://img.deusm.com/informationweek/thumbs-up.png" style="width: 1.416666em; height: 2em;" border="0" /></div><div><span class="smallest red">50%</span></div></div><div style="float: left; width: 28px;" align="right"><div><img src="http://img.deusm.com/informationweek/thumbs-down.png" style="width: 1.416666em; height: 2em;" border="0" /></div><div><span class="smallest gray">50%</span></div></div><div class="divsplitter" style="height: 0px;"></div><div><span class="blue small" style="line-height: 12px;"></span></div></div></div></div>
<div class="divsplitter" style="height: 1em;"></div><div style=""><div>
<div style="float: left; margin-right: 5px;"><div class="fb-like" data-href="http://www.informationweek.com/cloud/when-an-on-premises-public-cloud-might-be-right-for-you/a/d-id/1329159" data-width="87" data-layout="button_count" data-show-faces="false" data-send="false"></div></div>
<div style="float: left;"><a href="http://twitter.com/share" class="twitter-share-button"  data-via="InformationWeek"  data-url="http://www.informationweek.com/cloud/when-an-on-premises-public-cloud-might-be-right-for-you/a/d-id/1329159" data-count="horizontal" data-counturl="http://www.informationweek.com/cloud/when-an-on-premises-public-cloud-might-be-right-for-you/a/d-id/1329159">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
<div style="float: left; margin-right: 5px;"><script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://www.informationweek.com/cloud/when-an-on-premises-public-cloud-might-be-right-for-you/a/d-id/1329159" data-counter="right"></script></div>
<div style="float: left; margin-right: 5px; width: 90px; overflow: hidden;"><g:plusone size="medium"></g:plusone>
<script type="text/javascript">
//<!--
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
//-->
</script></div>
</div></div><div class="fixed-cont"><div id="botSlide" class="nextup_inactive fixed-block botslide" onclick="toggleNextUp(-1);_gaq.push(['_trackEvent', 'nextup', 'toggle', 'show/hide']);"><div class="vert-next"><div class="rotater first">RELATED EVENTS</div></div><div id="nextupcontents"><div class="nextcontent"><span class="red strong smaller" xmlns:a10="http://www.w3.org/2005/Atom"><a target="new" href="http://events.darkreading.com/cybersecurityevent/?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500000725">[Cybersecurity] Understanding Cyber Attackers &amp; Cyber Threats</a></span><br xmlns:a10="http://www.w3.org/2005/Atom"><span style="font-size:11px" xmlns:a10="http://www.w3.org/2005/Atom">Jun 21, 2017</span><br xmlns:a10="http://www.w3.org/2005/Atom"><div class="divsplitter" style="height: 0.5em;" xmlns:a10="http://www.w3.org/2005/Atom"></div><span style="font-size:12px" xmlns:a10="http://www.w3.org/2005/Atom">Today's enterprises are threatened by a broad range of online attackers using an even broader rang</span><span style="font-size:12px;" xmlns:a10="http://www.w3.org/2005/Atom">
	...<a target="new" style="text-decoration:none;color:blue;font-weight:bold;" href="http://events.darkreading.com/cybersecurityevent/?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500000725">Read More&gt;&gt;</a></span></div><div id="botSlideclose" class="botSlideclose"></div></div><div id="botSlidearrow" ></div></div>
<div id="botSlide_content" class="nextup_inactive fixed-block botslidecontent" onclick="toggleNextUpContent(-1);_gaq.push(['_trackEvent', 'nextup', 'toggle', 'show/hide']);"><div class="vert-next_content"><div class="rotater second">RELATED CONTENT</div></div><div id="nextupcontents_content"><div class="nextcontent rltcontent"><div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline;font-weight:bold line-height:1.5em; width: 5px;  margin-top: 7px; margin-right: 5px;font-weight:bold"></div><span class="blue smaller"><a target="new" href="https://registrations.informationweek.com/IW0615_Security?cid=smartbox_techweb_whitepaper_14.500002886">9 Big Mistakes DevOps Teams Make</a></span></div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline;font-weight:bold line-height:1.5em; width: 5px;  margin-top: 7px; margin-right: 5px;font-weight:bold"></div><span class="blue smaller"><a target="new" href="http://www.informationweek.com/whitepaper/security-monitoring/network-and-perimeter-security/digital-risk-brand-fraud-infographic/389903?cid=smartbox_techweb_whitepaper_14.500002880">[Infographic] Fraud: The Digital Risk to Your Brand</a></span></div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline;font-weight:bold line-height:1.5em; width: 5px;  margin-top: 7px; margin-right: 5px;font-weight:bold"></div><span class="blue smaller"><a target="new" href="http://www.informationweek.com/whitepaper/data-centers/networking/top-five-things-you-need-to-know-before-building-or-upgrading-your-cloud-infrastructure/380823?cid=smartbox_techweb_whitepaper_14.500002803">[Cloud Infrastructure] Top 5 Things You Need to Know Before You Build or Upgrade</a></span></div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline;font-weight:bold line-height:1.5em; width: 5px;  margin-top: 7px; margin-right: 5px;font-weight:bold"></div><span class="blue smaller"><a target="new" href="http://www.informationweek.com/whitepaper/cybersecurity/security-monitoring/cybersecurity-dissonance-security-gap-between-perception-and-reality/390003?cid=smartbox_techweb_whitepaper_14.500002885">Cybersecurity Dissonance: Security Gap Between Perception &amp; Reality</a></span></div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline;font-weight:bold line-height:1.5em; width: 5px;  margin-top: 7px; margin-right: 5px;font-weight:bold"></div><span class="blue smaller"><a target="new" href="http://www.informationweek.com/whitepaper/mobile-application-management/cloud-services/empower-your-business-with-continuous-communications/389723?cid=smartbox_techweb_whitepaper_14.500002876">Empower Your Business with Continuous Communications</a></span></div>
</div><div id="botSlide_contentclose " class="botSlideclose"></div></div><div id="botSlide_contentarrow" ></div></div></div></div></div>
<div id="article-main"><header><h1 class="larger blue">When an On-Premises, Public Cloud Might be Right for You</h1></header><div class="divsplitter" style="height: 1.5em;"></div><span class="strong black" style="font-size: 1.083333em;">There are several options for those companies that want a public cloud environment but also want to keep compute gear in house.</span><div class="divsplitter" style="height: 1.5em;"></div><p class="" style="margin-top: 0;">You may think that the terms on-premises and public cloud are contradictory, but you'd be wrong. A fairly new alternative to both public clouds and private data centers is to incorporate the two.</p>
<p>Companies like <a href="http://hypergrid.com/" target="_blank">HyperGrid</a> will happily deploy their hyper-converged infrastructure hardware into your private data center, yet allow you to use the equipment with a "pay-as-you-go" pricing model. Think of it like using any of the major public cloud service providers such as AWS, Azure or Google Cloud -- but located in your private server room. This on-premises, public cloud approach makes for an interesting choice with its own unique set of benefits and drawbacks.</p>
<p>
<p>
<div class="docimage" align="center">
<a href="https://www.informationweek.com/cloud/when-an-on-premises-public-cloud-might-be-right-for-you/a/d-id/1329159?_mc=RSS%5FIWK%5FEDT&amp;image_number=1" target="new"><img class="docimage" src="http://img.deusm.com/informationweek/2017/06/1329159/cloud-shutterstock_100605349.jpg" alt="Image: Shutterstock
"  border="0"></a>
<div style="margin-top: 5px;"><span class="docimagecaptiontext">Image: Shutterstock
</span></div>
</div>
</p>
</p>
<p>The <a href="http://www.darkreading.com/cloud/as-cloud-use-expands-so-do-security-blind-spots-studies-show-/d/d-id/1328555">protection and control of sensitive data</a> is one popular reason why companies are unwilling to migrate to the cloud. Many IT security administrators simply don't trust their data leaving the protection of a privately-operated infrastructure. However, those concerns are largely eliminated if the cloud provider were to deploy a hyper converged solution inside a data center -- that is managed and secured by the customer. That way, the business can benefit from a cloud consumption model, while operating in a friendly and trusted environment. For those that want the utmost in security and governance, this might be the way to go.</p>
<p>Bandwidth and latency constraints to public cloud resources is another issue that is solved using an on-premises, public cloud deployment model. Public cloud deployments of services that are latency sensitive -- or consume large amounts of bandwidth can be a constrain on an enterprise's Internet and WAN links. A commonly used example would be <a href="http://www.informationweek.com/cloud/how-to-choose-between-virtual-desktop-deployment-models/a/d-id/1328212">virtual desktop infrastructure (VDI) deployments</a>. To reduce latency and eliminate potential bottlenecks caused by hundreds or thousands of VDI sessions across links to public clouds, you now have the option of deploying them in an on-premises solution. All while gaining the benefit of not having to manage the underlying compute, storage and network infrastructure components.</p>
<p>Clearly, there are cases where an on-premises, public cloud solution makes sense. Yet, this architecture is not without its own set of pitfalls. For example, in order for any service provider to actually deploy equipment inside your data center, you&rsquo;d better have a fairly large project ready to go on day one. The claim of on-premises public cloud providers, such as HyperGrid, is that there is no up-front cost and you use the same pay-as-you-go model that all other public cloud providers use. And while this might be true, they&rsquo;re going to want you to start paying for services as soon as it&rsquo;s deployed.</p>
<p>If you do have an immediate need for a hyper-converged system on-premises, yet you don't want to manage it, you do have options other than an on-premises, public cloud provider. One method would be to simply buy your own hyper-converged system, then have a third party <a href="http://www.gartner.com/it-glossary/msp-management-service-provider">managed service provider (MSP)</a> deploy and administrate it for you. While you would incur upfront CAPEX costs with the purchase of hardware/software and licensing, there are plenty of multi-year financing options available from resellers. And ultimately, this may end up being the lower-cost option.</p>
<p>Another thing to consider when weighing the pros and cons of an on-premises solution is the fact that you&rsquo;re still going to have to manage and pay the costs of <a href="http://thecloudcalculator.com/calculators/build-vs-buy.html">running it in your data center &ndash; or pay to rent colocation space</a>. Everything from electricity to cooling and the data center&rsquo;s underlying infrastructure must be maintained to keep the service providers gear operating properly. These costs must be factored into the overall pay-as-you-go payments to the service provider. Once you factor both expenses, you can determine the true cost of ownership for the solution.</p>
<p>Ultimately, an on-premises, public cloud isn&rsquo;t going to be right for everyone. But there will be a niche group of enterprise companies that have the need to maintain applications and data in-house, yet don&rsquo;t want to bother with the management of the underlying server, storage and networking infrastructure components. And if you believe you have a project that fits those characteristics, then it&rsquo;s nice to know the option is now available.</p></p>
<span class="italic">Andrew has well over a decade of enterprise networking under his belt through his consulting practice, which specializes in enterprise network architectures and datacenter build-outs and prior experience at organizations such as State Farm Insurance, United Airlines and the ... <a href="/author-bio.asp?author_id=929">View Full Bio</a></span><div class="divsplitter" style="height: 1.25em;"></div><div class="divsplitter" style="height: .666em;"></div><div style="float: left; margin-right: 2px;"><span class="smaller blue allcaps"><a href="#msgs">Comment</a> &nbsp;|&nbsp;</span></div><div style="float: left; margin-right: 2px;"><span class="smaller blue allcaps"><a href="javascript:void(0)" onclick="window.open('/email.asp?url='+encodeURIComponent(thispage_sharelink)+'&title='+encodeURIComponent(document.title),'',''); return false;">Email This</a> &nbsp;|&nbsp;</span></div><div style="float: left; margin-right: 2px;"><span class="smaller blue allcaps"><a href="/cloud/when-an-on-premises-public-cloud-might-be-right-for-you/a/d-id/1329159?print=yes">Print</a> &nbsp;|&nbsp;</span></div><div style="float: left; margin-right: 2px;"><span class="smaller blue allcaps"><a href="//www.informationweek.com/rss_simple.asp">RSS</a></span></div><div class="divsplitter" style="height: .666em;"></div><div class="divsplitter" style="height: 4px; background: #aaa;"></div><div class="divsplitter" style="height: .666em;"></div><div id="more-insights"><span class="smaller strong red allcaps">More Insights</span></div><div class="divsplitter" style="height: 0.25em;"></div><div class="more-insights-item"><span class="small strong darkgray">Webcasts</span><div class="divsplitter" style="height: 0.25em;"></div><div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 5px; height: 5px; margin-top: 6px; margin-right: 5px; background: url(http://img.deusm.com/informationweek/bullet.png) no-repeat;"></div><span class="blue smaller"><a target="new" href="https://webinar.darkreading.com/2363?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500000746">Securing Your Endpoints from Ransomware &amp; Other Trending Attacks</a></span><br></div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 5px; height: 5px; margin-top: 6px; margin-right: 5px; background: url(http://img.deusm.com/informationweek/bullet.png) no-repeat;"></div><span class="blue smaller"><a target="new" href="https://webinar.informationweek.com/3258?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500000745">Open Source: The Benefits &amp; Challenges</a></span><br></div>
<span class="blue strong smallest allcaps"><a href="/webinar_upcoming.asp" title="More Webcasts">More Webcasts</a></span></div><div class="more-insights-item"><span class="small strong darkgray">White Papers</span><div class="divsplitter" style="height: 0.25em;"></div><div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 5px; height: 5px; margin-top: 6px; margin-right: 5px; background: url(http://img.deusm.com/informationweek/bullet.png) no-repeat;"></div><span class="blue smaller"><a target="new" href="http://www.informationweek.com/whitepaper/security-monitoring/network-and-perimeter-security/digital-risk-brand-fraud-infographic/389903?cid=smartbox_techweb_whitepaper_14.500002880">[Infographic] Fraud: The Digital Risk to Your Brand</a></span></div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 5px; height: 5px; margin-top: 6px; margin-right: 5px; background: url(http://img.deusm.com/informationweek/bullet.png) no-repeat;"></div><span class="blue smaller"><a target="new" href="http://www.informationweek.com/whitepaper/data-centers/networking/top-five-things-you-need-to-know-before-building-or-upgrading-your-cloud-infrastructure/380823?cid=smartbox_techweb_whitepaper_14.500002803">[Cloud Infrastructure] Top 5 Things You Need to Know Before You Build or Upgrade</a></span></div>
<span class="blue strong smallest allcaps"><a href="//www.informationweek.com/whitepaper" title="More White Papers">More White Papers</a></span></div><div class="more-insights-item" style="margin-right: 0;"><span class="small strong darkgray">Reports</span><div class="divsplitter" style="height: 0.25em;"></div><div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 5px; height: 5px; margin-top: 6px; margin-right: 5px; background: url(http://img.deusm.com/informationweek/bullet.png) no-repeat;"></div><span class="blue smaller"><a target="new" href="http://www.informationweek.com/whitepaper/data-centers/networking/research-report-low-latency-data-center-interconnect-using-infinera-and-arista/388503?cid=smartbox_techweb_analytics_7.300005725">Low Latency Data Center Interconnect Using Infinera &amp; Arista</a></span></div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 5px; height: 5px; margin-top: 6px; margin-right: 5px; background: url(http://img.deusm.com/informationweek/bullet.png) no-repeat;"></div><span class="blue smaller"><a target="new" href="http://www.allanalytics.com/lg_redirect.asp?piddl_lgid_docid=282333&amp;cid=smartbox_techweb_analytics_7.300005724">The Evolution of Analytics: Opportunities &amp; Challenges</a></span></div>
<span class="blue strong smallest allcaps"><a href="//www.informationweek.com/whitepaper/company/detail/109" title="More Reports">More Reports</a></span></div><div class="divsplitter" style="height: .666em;"></div><div class="divsplitter" style="height: 4px; background: #aaa;"></div><div class="divsplitter" style="height: 1.666em;"></div>
</div></div><!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-16'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-16');
 </script>
</div>
<!-- End AdSlot -->
<!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-17'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-17');
 </script>
</div>
<!-- End AdSlot -->


    <div id="comments-spacer" class="column"><img src="http://img.deusm.com/images/spacer.gif" style="width: auto; border: 0;" /></div>
    <div id="comments-main">
	<!-- Mobile IMU Script Here -->
 <script type='text/javascript'>
  if (document.documentElement.clientWidth <= 767){
  document.write('<div id="div-gpt-ad-961777897907396673-5" class="responsive_imu"><center>');
  	googletag.display('div-gpt-ad-961777897907396673-5');
  document.write('</center><div class="divsplitter" style="height: 1.666666em;"></div></div>');
  }
 </script>
<!-- End: Mobile IMU Script Here -->
<!-- Mobile IMU Script Here -->
 <script type='text/javascript'>
  if (document.documentElement.clientWidth <= 767){
  document.write('<div id="div-gpt-ad-961777897907396673-6" class="responsive_imu"><center>');
  	googletag.display('div-gpt-ad-961777897907396673-6');
  document.write('</center><div class="divsplitter" style="height: 1.666666em;"></div></div>');
  }
 </script>
<!-- End: Mobile IMU Script Here -->

        <span class="red large allcaps"><a name="msgs">Comments</a></span><div style="float: right; text-align: right;">
    <div class="divsplitter" style="height: 0.666666em;"></div>

<span class="smaller blue allcaps">
<b>Newest First</b> &nbsp;|&nbsp; <a href="https://www.informationweek.com/cloud/when-an-on-premises-public-cloud-might-be-right-for-you/a/d-id/1329159?_mc=RSS%5FIWK%5FEDT&amp;piddl_msgorder=asc#msgs">Oldest First</a> &nbsp;|&nbsp; <a href="https://www.informationweek.com/cloud/when-an-on-premises-public-cloud-might-be-right-for-you/a/d-id/1329159?_mc=RSS%5FIWK%5FEDT&amp;piddl_msgorder=thrd#msgs">Threaded View</a></span></div>
<div class="divsplitter" style="height: 0.833333em; border-bottom: 3px solid #de1922;"></div>
<div class="divsplitter" style="height: 2px; border-bottom: 1px solid #de1922;"></div>


<!-- start of msgqueue -->
<div>
<div name="msgchatparticipantslistlink" id="msgchatparticipantslistlink" align="right"></div>
<div class="divsplitter" style="height: 1px;"></div>
</div>
<div name="msgchatparticipantslistholder" id="msgchatparticipantslistholder" class="menudropdown" style="width: 150px; padding: 0;">
<div name="msgchatparticipantslist" id="msgchatparticipantslist" style="height: 200px; margin: 5px; overflow-x: hidden; overflow-y: auto;"></div>
<div style="margin-bottom: 5px;" align="right"><span class="smallest"><a href="Javascript:ShowMenu('msgchatparticipantslistholder',-9000,38);">[close this box]</a></span></div>
</div>

<div id="msgqueue" name="msgqueue">
    <!--</div>-->
<div id="msgqueue_topdiv" name="msgqueue_topdiv"></div>


</div>
<!-- end of msgqueue -->

<div id="hidden_msgqueue" name="hidden_msgqueue" style="position: absolute; top: 500px; left: -1000px;">
<div id="hidden_msgqueue_topdiv" name="hidden_msgqueue_topdiv"></div>

</div>


    <div class="divsplitter" style="height: 0.833333em;"></div>
<div id="comments-spacer" class="column"><img src="http://img.deusm.com/images/spacer.gif" style="width: auto; border: 0;" /></div>
    <div id="comments-main" name="nomsgheader"><div style="margin-right: 16px;"><span class="big loginLinks"><a href="#" onClick="login('/message.asp?piddl_fieldsmode=new&piddl_msgtopicid=3&piddl_msgparentid=1931140'); return false;">Be the first to <u>post a comment</u> regarding this story.</a> </span></div></div><div class="divsplitter" style="height: 16px;"></div>
<div class="divsplitter" style="height: 18px;"></div></div>
</div>

            <section id="right-column" class="column right-main">
<div class="ad-imu"><!-- Beginning Sync AdSlot  -->
 <script type='text/javascript'>
  if (document.documentElement.clientWidth > 767){
  document.write('<div id="div-gpt-ad-961777897907396673-5">');
  googletag.display('div-gpt-ad-961777897907396673-5');
  document.write('</div>');
  }
 </script>
<!-- End AdSlot -->
<div class="divsplitter" style="height: 1.666em;"></div></div>
<!-- RHS WP OUT --><!-- Feed Name => home_whitepapers_1119 --><!-- Feed URL => http://smartbox.techweb.com/smartbox/externalsmartbox?num_display=5&article_type=whitepaper&output_type=xml&site_id=300001&taxonomy_ids=1119 --><!-- CUSTOM TEMPLATE =><div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="https://registrations.informationweek.com/IW0615_Security?cid=smartbox_techweb_whitepaper_14.500002886">9 Big Mistakes DevOps Teams Make</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="http://www.informationweek.com/whitepaper/security-monitoring/network-and-perimeter-security/digital-risk-brand-fraud-infographic/389903?cid=smartbox_techweb_whitepaper_14.500002880">[Infographic] Fraud: The Digital Risk to Your Brand</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="http://www.informationweek.com/whitepaper/data-centers/networking/top-five-things-you-need-to-know-before-building-or-upgrading-your-cloud-infrastructure/380823?cid=smartbox_techweb_whitepaper_14.500002803">[Cloud Infrastructure] Top 5 Things You Need to Know Before You Build or Upgrade</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="http://www.informationweek.com/whitepaper/infrastructure/applications/jobs-as-code-approach-infuses-devops-focus-into-job-scheduling,-workload-automation/389623?cid=smartbox_techweb_whitepaper_14.500002883">Jobs-as-Code: Achieve the True Potential of DevOps Automation</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="http://www.informationweek.com/whitepaper/cybersecurity/endpoint-security/get-your-endpoint-protection-out-of-the-90's/388953?cid=smartbox_techweb_whitepaper_14.500002857">Executive Brief: Get Your Endpoint Protection Out of the 90's</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
 --><div class="ad-imu"><!-- Beginning Sync AdSlot  -->
 <script type='text/javascript'>
  if (document.documentElement.clientWidth > 767){
  document.write('<div id="div-gpt-ad-961777897907396673-6">');
  googletag.display('div-gpt-ad-961777897907396673-6');
  document.write('</div>');
  }
 </script>
<!-- End AdSlot -->
<div class="divsplitter" style="height: 1.666em;"></div></div>


        <section class = "column sixteen">

    
        <div style="height 2.5em; float: left; overflow: hidden; position: relative; top: 1px;">
            <div class="divsplitter" style="height: 3px; background: #000;"></div>
            <div class="divsplitter" style="height: 2px;"></div>
            <div class="divsplitter" style="height: 1px; background: #000;"></div>

        
                <div id="midcol_reports_button" name="midcol_reports_button" style="float: left; " class="theSelectedTab red roboto-bold medium allcaps">
            
                <div class="divsplitter" style="height: .333333em;"></div>
                <img src="http://img.deusm.com/images/spacer.gif" style="width: .833333em;" height="1" border="0">
                <a href="Javascript:Togglereportsinfographics('reports');">Reports</a>
                <img src="http://img.deusm.com/images/spacer.gif" style="width: .833333em;" height="1" border="0">
                <div class="divsplitter" style="height: .25em;"></div>
                </div>
        
                <div id="midcol_infographics_button" name="midcol_infographics_button" style="float: left; border-right: 1px solid #aaa;" class="theNonSelectedTab darkgray roboto-bold medium allcaps">
            
            <div class="divsplitter" style="height: .333333em;"></div>
                <img src="http://img.deusm.com/images/spacer.gif" style="width: .833333em;" height="1" border="0">
                <a href="Javascript:Togglereportsinfographics('infographics');">Infographics</a>
                <img src="http://img.deusm.com/images/spacer.gif" style="width: .833333em;" height="1" border="0">
                <div class="divsplitter" style="height: .25em;"></div>
                </div>
        
        </div>
        <div class="divsplitter" style="height: 0px;"></div>
        
        <div id="midcol_reports" name="midcol_reports" style="display: block;">
        <div class="rhc-element-main">
        <div class="divsplitter" style="height: .916666em;"></div>
        <div style="float: left; margin:0 0.916666em;">
        <a href="//www.informationweek.com/whitepaper/security-management-and-analytics/cybersecurity/how-enterprises-are-attacking-the-it-security-enterprise/381913?cid=mp_rptsbx_iw&_mc=mp_rptsbx_iwsh"><img src="https://dsimg.ubm-us.net/asset/381913/441153/thumbnail.JPG" class="img-rhc" alt="How Enterprises Are Attacking the IT Security Enterprise"/></a>
        <div class="divsplitter" style="height: .416666em;"></div>
        <span class="red strong mediumlarge"><a href="//www.informationweek.com/whitepaper/security-management-and-analytics/cybersecurity/how-enterprises-are-attacking-the-it-security-enterprise/381913?cid=mp_rptsbx_iw&_mc=mp_rptsbx_iwsh">How Enterprises Are Attacking the IT Security Enterprise</a></span>
        <div class="divsplitter" style="height: .416666em;"></div>
        <span class="black smaller">To learn more about what organizations are doing to tackle attacks and threats we surveyed a group of 300 IT and infosec professionals to find out what their biggest IT security challenges are and what they're doing to defend against today's threats. Download the report to see what they're saying. </span>
        <div class="divsplitter" style="height: .833333em;"></div>
        <div class="rhc-button">
        <span><a href="//www.informationweek.com/whitepaper/security-management-and-analytics/cybersecurity/how-enterprises-are-attacking-the-it-security-enterprise/381913?cid=mp_rptsbx_iw&_mc=mp_rptsbx_iwsh">Download Now!</a></span>
        </div>
        </div>
        <div class="divsplitter" style="height: .833333em;"></div>
        <div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="http://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
        <div style="float: left; width: 25.916666em; margin:0 0.916666em;">
        <div class="divsplitter" style="height: .416666em;"></div>
        <span class="allcaps blue smallest"><a href="//www.informationweek.com/whitepaper/company/detail/109">More Reports</a> </span>
        <div class="divsplitter" style="height: .333333em;"></div>
        </div>
        </div>
        </div>
        <div id="midcol_infographics" name="midcol_infographics" style="display: none;"><div class="rhc-element-main">
            <div class="divsplitter" style="height: .916666em;"></div>
            <div style="float: left; margin:0 0.916666em;">
            <a href="http://informationweek.com/cloud/infographic-2017-state-of-the-cloud-/d/d-id/1327974?cid=mp_infgbx"><img src="http://img.deusm.com/informationweek/2017/01/1327974/state_of_cloud_IG_header.jpg" class="img-rhc" alt="2017 State of the Cloud"/></a>
            <div class="divsplitter" style="height: .416666em;"></div>
            <span class="red strong mediumlarge"><a href="http://informationweek.com/cloud/infographic-2017-state-of-the-cloud-/d/d-id/1327974?cid=mp_infgbx">2017 State of the Cloud</a></span>
            <div class="divsplitter" style="height: .416666em;"></div>
            <span class="black smaller">Is private cloud on its way out and is hybrid cloud practical? This infographic provides a snapshot of key data points from our 2017 State of the Cloud report. </span>
            <div class="divsplitter" style="height: .6667em;"></div>
            <div style="float: left; width: 1.25em; position:relative; top: .25em;"><img src="http://img.deusm.com/informationweek/comment.png" style="width:1em;" border="0"></div>
<div style="float: left;">
<span class="allcaps red smallest strong"><a href="http://informationweek.com/cloud/infographic-2017-state-of-the-cloud-/d/d-id/1327974?cid=mp_infgbx&#msgs">0 comments</a></span>
<span class="allcaps blue smallest"> | <a class="allcaps blue" href="http://informationweek.com/cloud/infographic-2017-state-of-the-cloud-/d/d-id/1327974?cid=mp_infgbx&#msgs">Read</a> | <a class="allcaps blue" href="http://informationweek.com/cloud/infographic-2017-state-of-the-cloud-/d/d-id/1327974?cid=mp_infgbx&#msgs">Post a Comment</a></span></div>
            <div class="divsplitter" style="height: .666667em;"></div>
            </div>
            <div class="divsplitter" style="height: .02px;"></div>
            <div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="http://img.deusm.com/images/spacer.gif" height="1" border="0"></div>

            <div style="float: left; width: 25.916666em; margin:0 0.916666em;">
            <div class="divsplitter" style="height: .416666em;"></div>
            <span class="allcaps blue smallest"><a href="/archives.asp?section_id=264">More Infographics</a> </span>
            <div class="divsplitter" style="height: .333333em;"></div>
            </div>
            </div>
            </div>
        

        </section>
        <div class="divsplitter" style="height: 1.666em;"></div>

        
            <script language="Javascript">
                function Togglereportsinfographics(theTab) {
                    if (theTab == 'infographics') {
                        $('#midcol_reports').hide();
                        $('#midcol_infographics').show();
                        $('#midcol_reports_button').removeClass('red theSelectedTab').addClass('darkgray theNonSelectedTab');
                        $('#midcol_infographics_button').addClass('red theSelectedTab').removeClass('darkgray theNonSelectedTab');
                    } else {
                        $('#midcol_reports').show();
                        $('#midcol_infographics').hide();
                        $('#midcol_infographics_button').removeClass('red theSelectedTab').addClass('darkgray theNonSelectedTab');
                        $('#midcol_reports_button').addClass('red theSelectedTab').removeClass('darkgray theNonSelectedTab');
                    }
                }
                </script>
        
<section class="column sixteen">
    <div id="newsletter-icon"><img src="http://img.deusm.com/informationweek/NL-icon.png" alt="Register for InformationWeek Newsletters" /></div>
    <div id="newsletter-signup">
        <a class="allcaps" href="
		/newsletter-signup?_mc=we_x_iwr_x_x_iw_x_x-Art&cid=we_x_iwr_x_x_iw_x_x-Art
		">Subscribe to Newsletters</a>
    </div>
    <div class="divsplitter" style="height: 1.666em;"></div>
</section>
<div class="ad-imu"><!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-7'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-7');
 </script>
</div>
<!-- End AdSlot -->
<div class="divsplitter" style="height: 1.666em;"></div></div>
<div class="ad-imu"><!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-12'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-12');
 </script>
</div>
<!-- End AdSlot -->
<div class="divsplitter" style="height: 1.666em;"></div></div>


<section class = "column sixteen">
    <div style="height 2.5em; float: left; overflow: hidden; position: relative; top: 1px;">
        <div class="divsplitter" style="height: 3px; background: #000;"></div>
        <div class="divsplitter" style="height: 2px;"></div>
        <div class="divsplitter" style="height: 1px; background: #000;"></div>
	
        <div id="midcol_liveevents_button" name="midcol_liveevents_button" style="float: left;" class="theNonSelectedTab hidden red roboto-bold medium allcaps">
            <div class="divsplitter" style="height: .333333em;"></div>
            <img src="http://img.deusm.com/images/spacer.gif" style="width: .833333em; height: 1px; border: 0;" />
            <a href="Javascript:Toggleliveeventswebinars('events');" title="Live Events">Live Events</a>
            <img src="http://img.deusm.com/images/spacer.gif" style="width: .833333em; height: 1px; border: 0;" />
            <div class="divsplitter" style="height: .25em;"></div>
        </div>
		
        <div id="midcol_webinars_button" name="midcol_webinars_button" style="float: left; border-right: 1px solid #aaa;" class="theSelectedTab darkgray roboto-bold medium allcaps">
            <div class="divsplitter" style="height: .333333em;"></div>
            <img src="http://img.deusm.com/images/spacer.gif" style="width: .833333em; height: 1px; border: 0;" />
            <a href="Javascript:Toggleliveeventswebinars('webinars');" title="Webinars">Webinars</a>
            <img src="http://img.deusm.com/images/spacer.gif" style="width: .833333em; height: 1px; border: 0;" />
            <div class="divsplitter" style="height: .25em;"></div>
        </div>
    </div>
    <div class="divsplitter" style="height: 0px;"></div>
	
    <div id="midcol_liveevents" name="midcol_liveevents" class="hidden">
        <div class="rhc-element-main">
            <div class="divsplitter" style="height: .916666em;"></div>
            <div style="position: relative; margin:0 0.916666em;">
                <div style="position: absolute; bottom: 1em; right: 0; width: 9em; text-align: center;">
                    <div class="divsplitter" style="height: 0.916666em;"></div>
                    <img src="http://img.deusm.com/informationweek/ubm-tech.png" style="width: 9em; height: 5.583333em; border: 0;" />
                    <div class="divsplitter" style="height: 1.25em;"></div>
                    <span class="allcaps blue smallest" style="line-height: 0;"><a href="/document.asp?doc_id=898857" title="More UBM Tech Live Events">More UBM Tech<br/>Live Events</a></span>
                    <!--<div class="divsplitter" style="height: 1.541666em;"></div>-->
                </div>
                <div style="width: 17em;">
                    
                </div>
            </div>
            <div class="divsplitter" style="height: .833333em;"></div>
        </div>
    </div>
    <div id="midcol_webinars" name="midcol_webinars" class="display">
        <div class="rhc-element-main">
            <div class="divsplitter" style="height: .916666em;"></div>
            <div style="margin:0 0.916666em;">
                <span class="red strong smaller" xmlns:a10="http://www.w3.org/2005/Atom"><a target="new" href="https://webinar.darkreading.com/2363?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500000746">Securing Your Endpoints from Ransomware &amp; Other Trending Attacks</a></span><br xmlns:a10="http://www.w3.org/2005/Atom"><div class="divsplitter" style="height: 1em;" xmlns:a10="http://www.w3.org/2005/Atom"></div><span class="red strong smaller" xmlns:a10="http://www.w3.org/2005/Atom"><a target="new" href="https://webinar.informationweek.com/3258?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500000745">Open Source: The Benefits &amp; Challenges</a></span><br xmlns:a10="http://www.w3.org/2005/Atom"><div class="divsplitter" style="height: 1em;" xmlns:a10="http://www.w3.org/2005/Atom"></div><span class="red strong smaller" xmlns:a10="http://www.w3.org/2005/Atom"><a target="new" href="http://events.darkreading.com/cybersecurityevent/?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500000725">[Cybersecurity] Understanding Cyber Attackers &amp; Cyber Threats</a></span><br xmlns:a10="http://www.w3.org/2005/Atom"><div class="divsplitter" style="height: 1em;" xmlns:a10="http://www.w3.org/2005/Atom"></div>

            </div>
            <div class="divsplitter" style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="http://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
            <div style="float: left; width: 25.916666em; margin:0 0.916666em;">
                <div class="divsplitter" style="height: .416666em;"></div>
                <span class="allcaps blue smallest"><a href="/webinar_archives.asp">Webinar Archives</a> </span>
                <div class="divsplitter" style="height: .333333em;"></div>
            </div>
        </div>
    </div>
    <div class="divsplitter" style="height: 1.666em;"></div>
</section>

<script language="Javascript">

//This is used to randomly select the tab. The two tab name are stored in an array and a random array value is selected
//After one is selected the Toggle function is called.

var values = ["events","webinars"],
	valueToUse = values[Math.floor(Math.random() * values.length)];
//alert(valueToUse);

//Toggleliveeventswebinars(valueToUse);

function Toggleliveeventswebinars(theTab) {
    if (theTab == 'webinars') {
        $('#midcol_liveevents').hide();
        $('#midcol_webinars').show();
        $('#midcol_liveevents_button').removeClass('red theSelectedTab').addClass('darkgray theNonSelectedTab');
        $('#midcol_webinars_button').addClass('red theSelectedTab').removeClass('darkgray theNonSelectedTab');
    } else {
        $('#midcol_liveevents').show();
        $('#midcol_webinars').hide();
        $('#midcol_webinars_button').removeClass('red theSelectedTab').addClass('darkgray theNonSelectedTab');
        $('#midcol_liveevents_button').addClass('red theSelectedTab').removeClass('darkgray theNonSelectedTab');
    }
}
</script>
<!-- RHS WP OUT --><!-- Feed Name => rhc_whitepapers_51 --><!-- Feed URL => http://smartbox.techweb.com/smartbox/externalsmartbox?taxonomy_ids=&num_display=5&article_type=whitepaper&output_type=xml&site_id=300001 --><!-- CUSTOM TEMPLATE =><div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="https://registrations.informationweek.com/IW0615_Security?cid=smartbox_techweb_whitepaper_14.500002886">9 Big Mistakes DevOps Teams Make</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="http://www.informationweek.com/whitepaper/security-monitoring/network-and-perimeter-security/digital-risk-brand-fraud-infographic/389903?cid=smartbox_techweb_whitepaper_14.500002880">[Infographic] Fraud: The Digital Risk to Your Brand</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="http://www.informationweek.com/whitepaper/data-centers/networking/top-five-things-you-need-to-know-before-building-or-upgrading-your-cloud-infrastructure/380823?cid=smartbox_techweb_whitepaper_14.500002803">[Cloud Infrastructure] Top 5 Things You Need to Know Before You Build or Upgrade</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="http://www.informationweek.com/whitepaper/mobile-application-management/mobile-devices/unified-communications-the-perfect-partner-for-the-mobile,-cloud-based-world/389743?cid=smartbox_techweb_whitepaper_14.500002878">Discover the Silver Lining in the Cloud-Based Mobile World</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="http://www.informationweek.com/whitepaper/cloud-services/cloud/your-pbx-is-killing-your-business-5-reasons-you-should-ditch-it-for-the-cloud/389713?cid=smartbox_techweb_whitepaper_14.500002875">Top 5 Reasons Your PBX is Killing Your Business</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
 -->
<section class = "column sixteen">
<div class="divsplitter" style="height: 3px; background: #1a0629;"></div>
<div class="divsplitter" style="height: 2px;"></div>
<div class="divsplitter" style="height: 1px; background: #1a0629;"></div>
<div class="divsplitter" style="height: .5em;"></div>
<div style="float: left; width: 12.5em;"><span class="red roboto-bold medium allcaps">White Papers</span></div>
<div class="divsplitter" style="height: .583333em;"></div>
<div class="rhc-element-main">
<div class="divsplitter" style="height: .916666em;"></div>
<div style="margin:0 0.916666em;">
<!-- RHS WP OUT --><!-- Feed Name => rhc_whitepapers_51 --><!-- Feed URL => http://smartbox.techweb.com/smartbox/externalsmartbox?taxonomy_ids=&num_display=5&article_type=whitepaper&output_type=xml&site_id=300001 --><!-- CUSTOM TEMPLATE =><div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="https://registrations.informationweek.com/IW0615_Security?cid=smartbox_techweb_whitepaper_14.500002886">9 Big Mistakes DevOps Teams Make</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="http://www.informationweek.com/whitepaper/security-monitoring/network-and-perimeter-security/digital-risk-brand-fraud-infographic/389903?cid=smartbox_techweb_whitepaper_14.500002880">[Infographic] Fraud: The Digital Risk to Your Brand</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="http://www.informationweek.com/whitepaper/data-centers/networking/top-five-things-you-need-to-know-before-building-or-upgrading-your-cloud-infrastructure/380823?cid=smartbox_techweb_whitepaper_14.500002803">[Cloud Infrastructure] Top 5 Things You Need to Know Before You Build or Upgrade</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="http://www.informationweek.com/whitepaper/mobile-application-management/mobile-devices/unified-communications-the-perfect-partner-for-the-mobile,-cloud-based-world/389743?cid=smartbox_techweb_whitepaper_14.500002878">Discover the Silver Lining in the Cloud-Based Mobile World</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="http://www.informationweek.com/whitepaper/cloud-services/cloud/your-pbx-is-killing-your-business-5-reasons-you-should-ditch-it-for-the-cloud/389713?cid=smartbox_techweb_whitepaper_14.500002875">Top 5 Reasons Your PBX is Killing Your Business</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
 --><div xmlns:a10="//www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="https://registrations.informationweek.com/IW0615_Security?cid=smartbox_techweb_whitepaper_14.500002886">9 Big Mistakes DevOps Teams Make</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="//www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="//www.informationweek.com/whitepaper/security-monitoring/network-and-perimeter-security/digital-risk-brand-fraud-infographic/389903?cid=smartbox_techweb_whitepaper_14.500002880">[Infographic] Fraud: The Digital Risk to Your Brand</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="//www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="//www.informationweek.com/whitepaper/data-centers/networking/top-five-things-you-need-to-know-before-building-or-upgrading-your-cloud-infrastructure/380823?cid=smartbox_techweb_whitepaper_14.500002803">[Cloud Infrastructure] Top 5 Things You Need to Know Before You Build or Upgrade</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="//www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="//www.informationweek.com/whitepaper/mobile-application-management/mobile-devices/unified-communications-the-perfect-partner-for-the-mobile,-cloud-based-world/389743?cid=smartbox_techweb_whitepaper_14.500002878">Discover the Silver Lining in the Cloud-Based Mobile World</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="//www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="//www.informationweek.com/whitepaper/cloud-services/cloud/your-pbx-is-killing-your-business-5-reasons-you-should-ditch-it-for-the-cloud/389713?cid=smartbox_techweb_whitepaper_14.500002875">Top 5 Reasons Your PBX is Killing Your Business</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>

</div>
<div class="divsplitter" style="height: .02em;"></div>
<div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="http://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
<div style="float: left; width: 25.916666em; margin:0 0.916666em;">
<div class="divsplitter" style="height: .416666em;"></div>
<span class="allcaps blue smallest"><a href="//www.informationweek.com/whitepaper" title="More White Papers">More White Papers</a></span>
<div class="divsplitter" style="height: .333333em;"></div>
</div>
</div>
<div class="divsplitter" style="height: 1.666em;"></div>
</section>
    
<section class="column sixteen">
<div class="divsplitter" style="height: 3px; background: #000;"></div>
<div class="divsplitter" style="height: 2px;"></div>
<div class="divsplitter" style="height: 1px; background: #000;"></div>
<div class="divsplitter" style="height: .5em;"></div>
<div style="float: left; width: 12.5em;"><span class="red roboto-bold medium allcaps">Current Issue</span></div>

<div class="divsplitter" style="height: .583333em;"></div>
<div class="rhc-element-main">
<div class="divsplitter" style="height: .916666em;"></div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="float: left; margin: 0 0.916666em;"><img src="http://thewallstreetwiki.com/_art/IT_Strategies_to_Conquer_the_Cloud1.jpg" class="img-rhc"><div class="divsplitter" style="height: .416666em;"></div><span class="red strong mediumlarge"><a target="new" href="//www.informationweek.com/gogreen/20170613td?cid=smartbox_techweb_gogreen_20170613td">IT Strategies to Conquer the Cloud</a></span><div class="divsplitter" style="height: .416666em;"></div><span class="black smaller">Chances are your organization is adopting cloud computing in one way or another -- or in multiple ways. Understanding the skills you need and how cloud affects IT operations and networking will help you adapt.</span><div class="divsplitter" style="height: .833333em;"></div>
<div class="rhc-button"><span><a target="new" href="//www.informationweek.com/gogreen/20170613td?cid=smartbox_techweb_gogreen_20170613td">Download This Issue!</a></span></div>
</div>
</div>

<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="http://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
<div style="float: left; width: 25.916666em; margin:0 0.916666em;">
<div class="divsplitter" style="height: .416666em;"></div>
<span class="allcaps blue smallest"><a href="/backissue-archives.asp">Back Issues</a> | <a href="/mustreads.asp">Must Reads</a></span>
<div class="divsplitter" style="height: .333333em;"></div>
</div>
</div>
<div class="divsplitter" style="height: 1.666em;"></div>
</section>
    <div class="ad-imu"><!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-11'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-11');
 </script>
</div>
<!-- End AdSlot -->
<div class="divsplitter" style="height: 1.666em;"></div></div>


<section class="column sixteen">
    <div class="divsplitter" style="height: 3px; background: #000;"></div>
    <div class="divsplitter" style="height: 2px;"></div>
    <div class="divsplitter" style="height: 1px; background: #000;"></div>
    <div class="divsplitter" style="height: .5em;"></div>
    <div><span class="red roboto-bold medium allcaps">Video</span></div>
    <div class="divsplitter" style="height: .583333em;"></div>
    <div class="rhc-element-main">
    <div class="divsplitter" style="height: 1em;"></div>
<script language="Javascript">

var video_reportsSliderHandler = new LRSliderHandler();

video_reportsSliderHandler.thisSliderElementName = 'video_reportsSliderHandler';
video_reportsSliderHandler.sliderElementCount = 6;
video_reportsSliderHandler.sliderElementSize = 290 + 2;
video_reportsSliderHandler.sliderObjectViewsize = 1;
video_reportsSliderHandler.sliderRightLimit = video_reportsSliderHandler.sliderElementSize * ((video_reportsSliderHandler.sliderElementCount - video_reportsSliderHandler.sliderObjectViewsize) * -1) + 1;
video_reportsSliderHandler.currentSliderElement = 1;
video_reportsSliderHandler.sliderObjectId = 'video_reports_outside';
video_reportsSliderHandler.sliderDoSlide = false;

var video_reportsLeftArrowButtonMouseoutImgSrc = 'http://img.deusm.com/informationweek/video-arrow_left_off.gif';
var video_reportsRightArrowButtonMouseoutImgSrc = 'http://img.deusm.com/informationweek/video-arrow_right_on.gif';

video_reportsSliderHandler.LRSliderNavGraphicsHandlerSlideLeft = function() {
	// change the input box value
	//GetObject('video_reports_navform_selector').value = this.currentSliderElement;
	// now deal with the images
	
	var currentImage = GetObject('video_reports_rightarrowbutton');
	// if we're at currentSliderElement < sliderElementCount make sure the right button is active
	if (this.currentSliderElement < this.sliderElementCount) { 
		currentImage.src = 'http://img.deusm.com/informationweek/video-arrow_right_on.gif';
	} else {
		currentImage.src = 'http://img.deusm.com/informationweek/video-arrow_left_off.gif';
	}
	video_reportsRightArrowButtonMouseoutImgSrc = currentImage.src;

	// if sliding left, change when currentSliderElement gets to 1
	currentImage = GetObject('video_reports_leftarrowbutton');
	if (this.currentSliderElement == 1) { 
		currentImage.src = 'http://img.deusm.com/informationweek/video-arrow_left_off.gif';
	} else {
		currentImage.src = 'http://img.deusm.com/informationweek/video-arrow_left_on.gif';
	}
	video_reportsLeftArrowButtonMouseoutImgSrc = currentImage.src;
	
}

video_reportsSliderHandler.LRSliderNavGraphicsHandlerSlideRight = function() {
	// change the input box value
	//GetObject('video_reports_navform_selector').value = this.currentSliderElement;
	// now deal with the images
	
	var currentImage = GetObject('video_reports_leftarrowbutton');
	// if we're at currentSliderElement > 1 make sure the left button is active
	if (this.currentSliderElement > 1) { 
		currentImage.src = 'http://img.deusm.com/informationweek/video-arrow_left_on.gif';
	} else {
		currentImage.src = 'http://img.deusm.com/informationweek/video-arrow_left_off.gif';
	}
	video_reportsLeftArrowButtonMouseoutImgSrc = currentImage.src;
	
	currentImage = GetObject('video_reports_rightarrowbutton');
	// sliding right, change when currentSliderElement gets to this.sliderElementCount
	if (this.currentSliderElement == this.sliderElementCount) {
		currentImage.src = 'http://img.deusm.com/informationweek/video-arrow_right_off.gif';
	} else {
		currentImage.src = 'http://img.deusm.com/informationweek/video-arrow_right_on.gif';
	}
	video_reportsRightArrowButtonMouseoutImgSrc = currentImage.src;
}

</script>


<div id="videorhc-main" style="px; height: 122px; background-color: #fff;">


<!-- left nav //-->
<div class="video-arrowbutton-main" style="margin-right: .416666em;">
	<a href="Javascript: video_reportsSliderHandler.LRSliderSlideLeft(1);" onmouseout="MM_swapImage('video_reports_leftarrowbutton','',video_reportsLeftArrowButtonMouseoutImgSrc,1)" onmouseover="MM_swapImage('video_reports_leftarrowbutton','','http://img.deusm.com/informationweek/video-arrow_left_off.gif',1)"><img name="video_reports_leftarrowbutton" id="video_reports_leftarrowbutton" src="http://img.deusm.com/informationweek/video-arrow_left_off.gif" /></a>
</div>
<!-- end left nav -->


<!-- video content -->
<div class="main-video-content" id="LRSlider_Content_video_reports" name="LRSlider_Content_video_reports" style="width: 290px; display: block; float: left;">
<div style="">
<div style="height: 164px;">
<div id="video_reports_scrollyparent" name="video_reports_scrollyparent" style="position: absolute;">
<div id="video_reports_border" name="video_reports_border" style="position: relative; top: 0px; left: 0px; width: 290px; height: 164px; overflow: hidden;">
<div id="video_reports_window" name="video_reports_window" style="position: relative; top: 0px; left: 0px; clip: rect(0px 290px 162px 0px); overflow: hidden;">
<div id="video_reports_outside" name="video_reports_outside" style="position: relative; top: 1px; left: 1px; width: 1812px; height: 160px; z-index: 2;">
<div id="video_reports_vid_1329125" name="video_reports_vid_1329125" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/infrastructure/an-all-in-one-service-chaining-solution/v/d-id/1329125" ><img id="video_reports_vid_1329125_thumb" name="video_reports_vid_1329125_thumb" onmouseover="video_reports_vid_1329125_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1329125_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_5442306467001_5442294540001-th.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/infrastructure/an-all-in-one-service-chaining-solution/v/d-id/1329125">An All-in-One Service Chaining Solution</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/infrastructure/an-all-in-one-service-chaining-solution/v/d-id/1329125#msgs" class=" "><img src="http://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1329124" name="video_reports_vid_1329124" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/devops/the-uber-of-roadside-assistance-/v/d-id/1329124" ><img id="video_reports_vid_1329124_thumb" name="video_reports_vid_1329124_thumb" onmouseover="video_reports_vid_1329124_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1329124_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_5441909212001_5441879688001-th.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/devops/the-uber-of-roadside-assistance-/v/d-id/1329124">The Uber of Roadside Assistance </a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/devops/the-uber-of-roadside-assistance-/v/d-id/1329124#msgs" class=" "><img src="http://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />1 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1329048" name="video_reports_vid_1329048" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/data-centers/how-conocophillips-reduced-its-data-center-footprint-by-80-/v/d-id/1329048" ><img id="video_reports_vid_1329048_thumb" name="video_reports_vid_1329048_thumb" onmouseover="video_reports_vid_1329048_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1329048_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_5441918706001_5441918885001-th.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/data-centers/how-conocophillips-reduced-its-data-center-footprint-by-80-/v/d-id/1329048">How ConocoPhillips Reduced its Data ...</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/data-centers/how-conocophillips-reduced-its-data-center-footprint-by-80-/v/d-id/1329048#msgs" class=" "><img src="http://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1329047" name="video_reports_vid_1329047" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/cloud/a-sensor-to-sunset-cloud-brokerage-platform-that-enables-iot/v/d-id/1329047" ><img id="video_reports_vid_1329047_thumb" name="video_reports_vid_1329047_thumb" onmouseover="video_reports_vid_1329047_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1329047_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_5441915254001_5441904163001-th.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/cloud/a-sensor-to-sunset-cloud-brokerage-platform-that-enables-iot/v/d-id/1329047">A 'Sensor to Sunset' Cloud Brokerage ...</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/cloud/a-sensor-to-sunset-cloud-brokerage-platform-that-enables-iot/v/d-id/1329047#msgs" class=" "><img src="http://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />1 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1326649" name="video_reports_vid_1326649" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/data-centers/the-rise-of-sdn-what-it-means-for-networks-today/v/d-id/1326649" ><img id="video_reports_vid_1326649_thumb" name="video_reports_vid_1326649_thumb" onmouseover="video_reports_vid_1326649_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1326649_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_4900393410001_4900277628001-th.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/data-centers/the-rise-of-sdn-what-it-means-for-networks-today/v/d-id/1326649">The Rise Of SDN: What It Means For ...</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/data-centers/the-rise-of-sdn-what-it-means-for-networks-today/v/d-id/1326649#msgs" class=" "><img src="http://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1326544" name="video_reports_vid_1326544" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/strategic-cio/team-building-and-staffing/secrets-to-building-better-products-fail-fast-hire-full-stack-engineers/v/d-id/1326544" ><img id="video_reports_vid_1326544_thumb" name="video_reports_vid_1326544_thumb" onmouseover="video_reports_vid_1326544_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1326544_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_5078372100001_4900070638001-th.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/strategic-cio/team-building-and-staffing/secrets-to-building-better-products-fail-fast-hire-full-stack-engineers/v/d-id/1326544">Secrets To Building Better Products: Fail ...</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/strategic-cio/team-building-and-staffing/secrets-to-building-better-products-fail-fast-hire-full-stack-engineers/v/d-id/1326544#msgs" class=" "><img src="http://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />1 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1326475" name="video_reports_vid_1326475" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/strategic-cio/executive-insights-and-innovation/informationweek-elite-100-celebrating-innovation/v/d-id/1326475" ><img id="video_reports_vid_1326475_thumb" name="video_reports_vid_1326475_thumb" onmouseover="video_reports_vid_1326475_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1326475_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_4900328817001_4900162006001-th.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/strategic-cio/executive-insights-and-innovation/informationweek-elite-100-celebrating-innovation/v/d-id/1326475">InformationWeek Elite 100: Celebrating ...</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/strategic-cio/executive-insights-and-innovation/informationweek-elite-100-celebrating-innovation/v/d-id/1326475#msgs" class=" "><img src="http://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />1 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1326387" name="video_reports_vid_1326387" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/data-centers/google-puts-its-stamp-on-the-network-of-the-future-/v/d-id/1326387" ><img id="video_reports_vid_1326387_thumb" name="video_reports_vid_1326387_thumb" onmouseover="video_reports_vid_1326387_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1326387_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_5057416423001_4900161992001-th.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/data-centers/google-puts-its-stamp-on-the-network-of-the-future-/v/d-id/1326387">Google Puts Its Stamp On The Network Of ...</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/data-centers/google-puts-its-stamp-on-the-network-of-the-future-/v/d-id/1326387#msgs" class=" "><img src="http://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />1 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1326319" name="video_reports_vid_1326319" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/strategic-cio/it-strategy/beyond-wifi-building-better-enterprise-mobility/v/d-id/1326319" ><img id="video_reports_vid_1326319_thumb" name="video_reports_vid_1326319_thumb" onmouseover="video_reports_vid_1326319_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1326319_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_4900397787001_4900368102001-th.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/strategic-cio/it-strategy/beyond-wifi-building-better-enterprise-mobility/v/d-id/1326319">Beyond WiFi: Building Better Enterprise ...</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/strategic-cio/it-strategy/beyond-wifi-building-better-enterprise-mobility/v/d-id/1326319#msgs" class=" "><img src="http://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />1 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1326240" name="video_reports_vid_1326240" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/strategic-cio/security-and-risk-strategy/ransomware-how-should-it-respond/v/d-id/1326240" ><img id="video_reports_vid_1326240_thumb" name="video_reports_vid_1326240_thumb" onmouseover="video_reports_vid_1326240_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1326240_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_4900316168001_4900162003001-th.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/strategic-cio/security-and-risk-strategy/ransomware-how-should-it-respond/v/d-id/1326240">Ransomware: How Should IT Respond?</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/strategic-cio/security-and-risk-strategy/ransomware-how-should-it-respond/v/d-id/1326240#msgs" class=" "><img src="http://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1326157" name="video_reports_vid_1326157" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/iot/industrial-iot-the-next-30-years-of-it/v/d-id/1326157" ><img id="video_reports_vid_1326157_thumb" name="video_reports_vid_1326157_thumb" onmouseover="video_reports_vid_1326157_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1326157_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_4900437840001_4900162026001-th.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/iot/industrial-iot-the-next-30-years-of-it/v/d-id/1326157">Industrial IoT: The Next 30 Years Of IT</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/iot/industrial-iot-the-next-30-years-of-it/v/d-id/1326157#msgs" class=" "><img src="http://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />1 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1326097" name="video_reports_vid_1326097" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/strategic-cio/team-building-and-staffing/enterprises-tear-down-your-engineering-silos/v/d-id/1326097" ><img id="video_reports_vid_1326097_thumb" name="video_reports_vid_1326097_thumb" onmouseover="video_reports_vid_1326097_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1326097_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_4900347326001_4900162010001-th.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/strategic-cio/team-building-and-staffing/enterprises-tear-down-your-engineering-silos/v/d-id/1326097">Enterprises: Tear Down Your Engineering Silos</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/strategic-cio/team-building-and-staffing/enterprises-tear-down-your-engineering-silos/v/d-id/1326097#msgs" class=" "><img src="http://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>


<div class="divsplitter" style="height: 1px;"></div>
</div></div></div></div></div>
<div class="divsplitter" style="height: 1px;"></div>
</div>
</div>
<!-- end video content -->


<!-- right nav //-->
<div class="video-arrowbutton-main" style="margin-left: .416666em;">
	<a href="Javascript: video_reportsSliderHandler.LRSliderSlideRight(1);" onmouseout="MM_swapImage('video_reports_rightarrowbutton','',video_reportsRightArrowButtonMouseoutImgSrc,1)" onmouseover="MM_swapImage('video_reports_rightarrowbutton','','http://img.deusm.com/informationweek/video-arrow_right_off.gif',1)"><img name="video_reports_rightarrowbutton" id="video_reports_rightarrowbutton" src="http://img.deusm.com/informationweek/video-arrow_right_on.gif" /></a></div>
<!-- end right nav -->


<div class="divsplitter" style="height: 0px;"></div>
</div>

<script language="Javascript">
video_reportsSliderHandler.LRSliderSlide(1);
</script>


    <div class="divsplitter" style="height: .833333em;"></div>
    <div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="http://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
    <div style="float: left; width: 25.916666em; margin:0 0.916666em;">
    <div class="divsplitter" style="height: .416666em;"></div><span class="allcaps blue smallest"><a href="/archives.asp?videoblogs=yes">All Videos</a> </span><div class="divsplitter" style="height: .333333em;"></div>
</div>

</div>
    <div class="divsplitter" style="height: 1.666em;"></div>
</section>
    
<section class="column sixteen">
    <div class="divsplitter" style="height: 3px; background: #000;"></div>
    <div class="divsplitter" style="height: 2px;"></div>
    <div class="divsplitter" style="height: 1px; background: #000;"></div>
    <div class="divsplitter" style="height: .5em;"></div>
    <div style="float: left; width: 2.5em;">
        <img src="http://img.deusm.com/informationweek/camera-24x16.png" style="width: 2em; height: 1.333333em; border: 0;" >
    </div>
    <div style="float: left; width: 12.5em;">
        <span class="red roboto-bold medium allcaps">Slideshows</span>
    </div>
    <div class="divsplitter" style="height: .583333em;"></div>
    <div class="rhc-element-main">
        <div class="divsplitter" style="height: .916666em;"></div>
        <div style="margin: 0 0.916666em;">
            <a href="/devops/7-technologies-that-enable-a-microservices-architecture/d/d-id/1329138" title="7 Technologies that Enable a Microservices Architecture"><img class="img-rhc" src="http://img.deusm.com/informationweek/2017/06/1329138/00Architecture.jpg" alt="7 Technologies that Enable a Microservices Architecture" /></a>
            <div class="divsplitter" style="height: .583333em;"></div>
            <span class="red strong mediumlarge"><a href="/devops/7-technologies-that-enable-a-microservices-architecture/d/d-id/1329138">7 Technologies that Enable a Microservices Architecture</a></span>
            <div class="divsplitter" style="height: .6667em;"></div>
            <div style="float: left; width: 1.25em; position:relative; top: .25em;"><img src="http://img.deusm.com/informationweek/comment.png" style="width:1em;" border="0"></div>
<div style="float: left;">
<span class="allcaps red smallest strong"><a href="/devops/7-technologies-that-enable-a-microservices-architecture/d/d-id/1329138?#msgs">1 comments</a></span>
<span class="allcaps blue smallest"> | <a class="allcaps blue" href="/devops/7-technologies-that-enable-a-microservices-architecture/d/d-id/1329138?#msgs">Read</a> | <a class="allcaps blue" href="/devops/7-technologies-that-enable-a-microservices-architecture/d/d-id/1329138?#msgs">Post a Comment</a></span></div>
            <div class="divsplitter" style="height: .666667em;"></div>
        </div>
        <div class="divsplitter" style="height: .02px;"></div>
        <div style="height: 1px; border-bottom: 1px dotted #aaa;">
            <img src="http://img.deusm.com/images/spacer.gif" height="1" border="0">
        </div>
        <div style="margin:0 0.916666em;">
            <div class="divsplitter" style="height: .416666em;"></div>
            <span class="blue smaller"><a href="/devops/9-big-mistakes-devops-teams-make/d/d-id/1328700" title="9 Big Mistakes DevOps Teams Make">9 Big Mistakes DevOps Teams Make</a></span>
            <div style="float: right;"><div style="float: left; width: 1.25em; position:relative; top: .25em;"><img src="http://img.deusm.com/informationweek/comment.png" style="width:1em;" border="0"></div>
<div style="float: left;">
<span class="allcaps red smallest strong"><a href="/devops/9-big-mistakes-devops-teams-make/d/d-id/1328700?#msgs">1</a></span></div></div>
            <div class="divsplitter" style="height: .333333em;"></div>
        </div>
        <div class="divsplitter" style="height: .02px;"></div>
        <div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="http://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
        <div style="margin:0 0.916666em;">
            <div class="divsplitter" style="height: .416666em;"></div>
            <span class="blue smaller"><a href="/big-data/big-data-analytics/data-and-analytics-solve-your-top-challenges-at-interop-itx/d/d-id/1328639" title="Data & Analytics: Solve Your Top Challenges at Interop ITX">Data & Analytics: Solve Your Top Challenges at Interop ITX</a></span>
            <div style="float: right;"><div style="float: left; width: 1.25em; position:relative; top: .25em;"><img src="http://img.deusm.com/informationweek/comment.png" style="width:1em;" border="0"></div>
<div style="float: left;">
<span class="allcaps red smallest strong"><a href="/big-data/big-data-analytics/data-and-analytics-solve-your-top-challenges-at-interop-itx/d/d-id/1328639?#msgs">0 comments</a></span></div></div>
            <div class="divsplitter" style="height: .333333em;"></div>
        </div>
        <div class="divsplitter" style="height: .02px;"></div>
        <div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="http://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
        <div style="float: left; width: 25.916666em; margin:0 0.916666em;">
            <div class="divsplitter" style="height: .416666em;"></div>
            <span class="allcaps blue smallest"><a href="/archives.asp?section_id=267" title="More Slideshows">More Slideshows</a></span>
            <div class="divsplitter" style="height: .333333em;"></div>
        </div>
    </div>
    <div class="divsplitter" style="height: 1.666em;"></div>
</section>
    
<section class="column sixteen">
    <div class="divsplitter" style="height: 3px; background: #000;"></div>
    <div class="divsplitter" style="height: 2px;"></div>
    <div class="divsplitter" style="height: 1px; background: #000;"></div>
    <div class="divsplitter" style="height: .5em;"></div>
    <div><span class="red roboto-bold medium allcaps">Twitter Feed</span></div>
    <div class="divsplitter" style="height: .583333em;"></div>
    <div class="rhc-element-main" style="text-align: center;">
        <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/search?q=from%3AInformationWeek+OR+%23InformationWeek+OR+%40InformationWeek" data-widget-id="390829042330374144" width="100%" height="400" data-chrome="noheader nofooter" style="margin: 0 auto;">Tweets about "from:InformationWeek OR #InformationWeek OR @InformationWeek"</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs); } }(document,"script","twitter-wjs");</script>
    </div>
</section>
<div class="divsplitter" style="height: 1.666em;"></div>

<section class = "column sixteen">
<div class="divsplitter" style="height: 3px; background: #000;"></div>
<div class="divsplitter" style="height: 2px;"></div>
<div class="divsplitter" style="height: 1px; background: #000;"></div>
<div class="divsplitter" style="height: .5em;"></div>
<span class="red roboto-bold medium allcaps">InformationWeek Radio</span>
<div class="divsplitter" style="height: .583333em;"></div>
<div class="rhc-element-main">
<div class="divsplitter" style="height: .916666em;"></div>
<div style="float: left; margin:0 0.916666em;">
<span class="black smaller">Archived InformationWeek Radio</span>
<div class="divsplitter" style="height: .25em;"></div>
<div><span class="blue strong mediumlarge"><a href="/radio.asp?webinar_id=307">InformationWeek Live for the Week of November 6, 2016</a></span></div>
<div><span class="">Join us for a roundup of the top stories on InformationWeek.com for the week of November 6, 2016. We'll be talking with the InformationWeek.com editors and correspondents who brought you the top stories of the week to get the "story behind the story."</span></div>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="http://img.deusm.com/images/spacer.gif" height="1" border="0"></div>

<div style="float: left; width: 25.916666em; margin:0 0.916666em;">
<div class="divsplitter" style="height: .416666em;"></div>
<span class="allcaps blue smallest"><a href="/iw-radio.asp">FULL SCHEDULE</a>&nbsp;|&nbsp;<a href="/iw-radio-archives.asp">ARCHIVED SHOWS</a></span>
<div class="divsplitter" style="height: .333333em;"></div>
</div>
<div style="float: left; width: 13px; height: 1px;"><img src="http://img.deusm.com/images/spacer.gif" width="13" height="1" border="0"></div>
</div>
<div class="divsplitter" style="height: 1.666em;"></div>
</section>

                <section class = "column sixteen">
                <div class="divsplitter" style="height: 3px; background: #000;"></div>
                <div class="divsplitter" style="height: 2px;"></div>
                <div class="divsplitter" style="height: 1px; background: #000;"></div>
                <div class="divsplitter" style="height: .5em;"></div>
                <span class="red roboto-bold medium allcaps">Sponsored Live Streaming Video</span>
                <div class="divsplitter" style="height: .583333em;"></div>
                <div class="rhc-element-main">
                <div class="divsplitter" style="height: .916666em;"></div>
            <div style="float: left; margin:0 0.916666em; ">
<span class="blue strong mediumlarge"><a href="/everything-youve-been-told-about-mobility-is-wrong/s/d-id/1269608">Everything You've Been Told About Mobility Is Wrong</a> </span><div><span class="black bigmid">Attend this video symposium with Sean Wisdom, Global Director of Mobility Solutions, and learn about how you can harness powerful new products to mobilize your business potential.</span></div><div style="float: left; width: 1.25em; position:relative; top: .25em;"><img src="http://img.deusm.com/informationweek/comment.png" style="width:1em;" border="0"></div>
<div style="float: left;">
<span class="allcaps red smallest strong"><a href="/everything-youve-been-told-about-mobility-is-wrong/s/d-id/1269608?#msgs">465 comments</a></span>
<span class="allcaps blue smallest"> | <a class="allcaps blue" href="/everything-youve-been-told-about-mobility-is-wrong/s/d-id/1269608?#msgs">Read</a> | <a class="allcaps blue" href="/everything-youve-been-told-about-mobility-is-wrong/s/d-id/1269608?#msgs">Post a Comment</a></span></div>
<div class="divsplitter" style="height: .416666em;"></div>
</div>
<div class="divsplitter" style="height: .1em;"></div>
<div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="http://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
            
                <div style="float: left; margin:0 0.916666em; ">
                <div class="divsplitter" style="height: .5em;"></div>
                <span class="allcaps blue smallest"><a href="/video-symposiums.asp">Full schedule</a> | <a href="/archives.asp?section_id=296">Archived Shows</a>
                
                <!--<a href="/ical.asp?video=yes">Download to Calendar</a><br />-->
                </span>
                <div class="divsplitter" style="height: .583333em;"></div>
                </div>
                
                </div>
                </section>
                <div class="divsplitter" style="height: 1.666em;"></div>
            
        <section class="column sixteen thepoll-main">
        <div class="divsplitter" style="height: 3px; background: #000;"></div>
        <div class="divsplitter" style="height: 2px;"></div>
        <div class="divsplitter" style="height: 1px; background: #000;"></div>
        <div class="divsplitter" style="height: .583333em;"></div>
        <div style="float: left; width: 12.5em;">
            <span class="red roboto-bold mediumsmall allcaps">Flash Poll</span>
        </div>
        <div class="divsplitter" style="height: .583333em;"></div>
        <div class="rhc-element-main">
            <div style="margin:0 0;">
                <div id="surveydiv_126" name="surveydiv_126" style="width: 100%; margin-left: 0px; margin-right: 0px;"></div>
            </div>
            <div class="divsplitter" style="height: .02px;"></div>
        <div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="http://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
        <div style="float: left; width: 25.916666em; margin:0 0.916666em;">
            <div class="divsplitter" style="height: .416666em;"></div>
                <span class="allcaps blue smallest"><a href="/archives.asp?section_id=261" title="All Polls">All Polls</a></span>
                <div class="divsplitter" style="height: .333333em;"></div>
            </div>
            <script language="Javascript" src="//www.informationweek.com/survey_jspage.asp?survey_id=126&cbust=8134"></script>
            </div>
            <div class="divsplitter" style="height: 1.666em;"></div>
        </section>
        <div align="center"><!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-10'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-10');
 </script>
</div>
<!-- End AdSlot -->
</div>

                </section>
            <div class="divsplitter" style="height: 1.5em;"></div>
    
            <!--<div class="ad-leaderboard" style="margin: 0 auto;">-->
                
            <!--</div>-->
            <div class="divsplitter" style="height: 1.5em;"></div>
			<div id="second-level" class="column sixteen" style="/* border-bottom: 3px solid #dd1a22; */background: url(http://img.deusm.com/informationweek/new/menutripgradient.jpg) repeat-x;padding: 5px 0 0 0;/* width: 1000px; */">
            </div>
            <footer class="site-padding">
                <div class="divsplitter" style="height: 1.416em;"></div>
                <div style="overflow: hidden;">
                    <div id="footer-logo">
                        <img src="http://img.deusm.com/informationweek/informationweek-logo2-160.png" alt="Information Week" style="border: 0; width: 12.666666em; height: 1.5em;" />
                    </div>
                    <div id="ubm-deusm-footer">
                        <!--<img src="http://img.deusm.com/informationweek/deusm-logo-footer.png" alt="UBM DeusM" style="border: 0;" />-->
                    </div>
                </div>
                <div class="divsplitter" style="height: 1.416em;"></div>
                <div style="float: left; margin-right: 5em;">
                    <span class="white allcaps strong smaller" style="line-height: 21px;"><a href="/document.asp?doc_id=705542" title="About Us" class="color-link">About Us</a><br />
                    <a href="/document.asp?doc_id=705542#contact" title="Contact Us" class="color-link">Contact Us</a><br />
                    <a href="http://www.wrightsreprints.com/reprints/?magid=2196" title="Reprints" target="_blank" class="color-link">Reprints</a><br />
                    </span>
                </div>
                <div style="float: left;">
                    <span class="white allcaps strong smaller" style="line-height: 21px;"><a href="http://twitter.com/InformationWeek" title="Twitter" class="color-link" target="_blank">Twitter</a><br />
                    <a href="https://www.facebook.com/informationweek" title="Facebook" class="color-link" target="_blank">Facebook</a><br />
                    <a href="http://www.linkedin.com/company/informationweek " title="LinkedIn" class="color-link" target="_blank">LinkedIn</a><br />
                    <a href="https://plus.google.com/+informationweek/" title="Google+" class="color-link" target="_blank">Google+</a><br />
                    <a href="/rss_feeds.asp" title="RSS" class="color-link">RSS</a></span>
                </div>
                <div class="divsplitter" style="height: 1.833333em;"></div>
            </footer>
            <link rel="stylesheet" type="text/css" href="//twimgs.com/nojitter/css/footergreyblack.css" /><!-- BEGIN GREY FOOTER --><div align="center"><div id="footergreyresponsive"><div id="top"><!--GREY FOOTER LEFT SIDE --><div id="left"><a href="http://www.ubmtechweb.com/" target="_blank"><img src="http://img.deusm.com/images/UBM_Logo_PMS669.png" width="88" height="111" border="0" alt="UBM Tech"></a></div><!-- / GREY FOOTER LEFT SIDE --><!-- GREY FOOTER rightlinks SIDE --><div id="rightlinksnew"><div id="tech-brands" class="list-div"><ul class="first-list"><li class="footer_title">Technology Group</li> <li><a href="http://www.blackhat.com/" target="_blank">Black Hat</a></li><li><a href="http://contentmarketinginstitute.com/" target="_blank">Content Marketing Institute</a></li><li><a href="http://www.contentmarketingworld.com/" target="_blank">Content Marketing World </a></li><li><a href="http://www.darkreading.com/" target="_blank">Dark Reading</a></li></ul><ul><li><a href="http://www.enterpriseconnect.com/" target="_blank">Enterprise Connect</a></li><li><a href="http://www.servicemanagementfusion.com/" target="_blank">Fusion</a></li><li><a href="http://www.gdconf.com/" target="_blank">GDC</a></li><li><a href="http://www.gamasutra.com/" target="_blank">Gamasutra</a></li></ul><ul><li><a href="http://www.thinkhdi.com/" target="_blank">HDI</a></li><li><a href="http://www.icmi.com/" target="_blank">ICMI</a></li><li><a href="http://www.informationweek.com/" target="_blank">InformationWeek</a></li><li><a href="http://www.interop.com" target="_blank">Interop ITX</a></li></ul><ul class="last-list"><li><a href="http://www.networkcomputing.com/" target="_blank">Network Computing</a></li><li><a href="http://www.nojitter.com/" target="_blank">No Jitter</a></li><li><a href="http://www.vrdconf.com/" target="_blank">VRDC</a></li></ul></div><div class="list-div" id="communities-served"><ul class="first-list"><li class="footer_title">COMMUNITIES SERVED</li><li><a href="http://tech.ubm.com/community-brands/content-marketing-2/" target="_blank">Content Marketing</a></li><li><a href="http://tech.ubm.com/community-brands/enterprise-it/" target="_blank">Enterprise IT</a></li><li><a href="http://tech.ubm.com/community-brands/enterprise-communications/" target="_blank">Enterprise Communications</a></li><li><a href="http://tech.ubm.com/community-brands/game-and-app-developers/" target="_blank">Game Development</a></li><li><a href="http://tech.ubm.com/community-brands/information-security/" target="_blank">Information Security</a></li><li><a href="http://tech.ubm.com/community-brands/technical-service-and-support/" target="_blank">IT Services & Support</a></li></ul></div><div class="list-div" id="working-with-us"><ul class="first-list"><li class="footer_title">WORKING WITH US</li><li><a href="http://createyournextcustomer.techweb.com/contact-us/" target="_blank">Advertising Contacts</a></li><li><a href="http://events.ubm.com/?company=10" target="_blank">Event Calendar</a></li><li><a href="http://createyournextcustomer.techweb.com/" target="_blank">Tech Marketing</a></li><li><a href="http://createyournextcustomer.techweb.com/" target="_blank">Solutions</a></li><li><a href="http://tech.ubm.com/contact-us/" target="_blank">Contact Us</a></li><li><a href="http://wrightsmedia.com/sites/ubm/index.cfm" target="_blank">Licensing</a></li></ul></div></div><!-- / GREY FOOTER rightlinks --></div><!-- / end top --><div style="clear:both;"></div><!-- // to clear the right and left evenly // --><div id="bottom"><ul class="blue"><li><a href="http://legal.us.ubm.com/terms-of-service/" target="_blank" class="blue">Terms of Service</a></li><li><a href="http://legal.us.ubm.com/privacy-policy/" target="_blank" class="blue">Privacy Statement</a></li><li><a href="http://reg.ubmamevents.com/UBMLegalEntities" target="_blank" class="blue">Legal Entities</a></li><li>Copyright &#169; 2017 UBM, All rights reserved</li></ul></div></div><!-- / END footergrey --></div><!-- / END align="center" --><br /><br /><!-- / END GREY FOOTER -->
<SCRIPT TYPE='text/javascript' LANGUAGE='JavaScript' SRC='https://twimgs.com/informationweek/elqNow/elqCfg.js'></SCRIPT><SCRIPT TYPE='text/javascript' LANGUAGE='JavaScript' SRC='https://twimgs.com/informationweek/elqNow/elqImg.js'></SCRIPT>

<script type='text/javascript' LANGUAGE='JavaScript' src='//twimgs.com/nojitter/js/dev_adBlockerTrack.js'></script>

        </div>
</div>


<script language="Javascript">
menuMaxOpacity = 85;

$(window).load(function() {
    sizeDocImageClass();
});

// Mobile Swipe Functionality
function swipeleftHandler(event){
    var theVideoContent = $(this).attr("id");
    theVideoContent = theVideoContent.replace('LRSlider_Content_','');
    eval(theVideoContent + "SliderHandler.LRSliderSlideRight(1)");
}
function swiperightHandler(event){
    var theVideoContent = $(this).attr("id");
    theVideoContent = theVideoContent.replace('LRSlider_Content_','');
    eval(theVideoContent + "SliderHandler.LRSliderSlideLeft(1)");
}
// Mobile Touch-Enabled Drop Down Functions
  function tapholdHandler(event){
    $(".navbuttonbuttonhasmenu").not(this).each(function() {
        var buttonName = $(this).attr("name");
        ToggleNavButtonMenu(buttonName, 'off');
    });
    var buttonName = $(this).attr("name");
    ToggleNavButtonMenu(buttonName, 'on');
    $(this).find("a.color-link").click(function(event) {
        event.preventDefault();
    });
  }
  function tapholdOutHandler(event){
    $(".navbuttonbuttonhasmenu").each(function() {
        var buttonName = $(this).attr("name");
        ToggleNavButtonMenu(buttonName, 'off');
    });
  }

$(document).ready(function() {
    $(".top-stories-image").not(":first").hide();
    $(".top-headline, .theTopHeadline").hover(function() {
        var whichHeadline = $(this).index();
        $(".top-stories-image").not("#image-"+whichHeadline).hide();
        $("#image-"+whichHeadline).show();
        if ($(this).not('.theTopHeadline')) {
            highlightTopStory(this);
        }
    });
    $(".social-icon, .intel-social-icon").hover(function() {
        $(this).css("backgroundPosition","top right");
    }, function() {
        $(this).css("backgroundPosition","top left");
    });

    $(".hottopics-item").hover(function() {
        $(this).addClass("hottopics-item-selected");
    }, function() {
        $(this).removeClass("hottopics-item-selected");
    });

    setTimeout(function() {
        sizeAnyBrightcoveObjects();
    }, 500);
	
    $(".intel-featured-writer").hover(function() {
        var theElement = $(this);
        var theName = $(this).find("img").attr("alt");
        var theTitle = $(this).find("img").attr("name");
        displayAuthorInfoBox(theElement, theName, theTitle);
    }, function() {
            document.getElementById("featured-writer-box").remove();
    });

    // Mobile Functionality Start
        $("div.main-video-content").bind({"swipeleft": swipeleftHandler, "swiperight": swiperightHandler});
        $(".navbuttonbuttonhasmenu" ).bind("taphold", tapholdHandler);
    // Mobile Functionality End

    $('.navbuttonbutton').hover(function() {
        var buttonName = $(this).attr("name");
        ToggleNavButton(buttonName,'on');
    }, function() {
        var buttonName = $(this).attr("name");
        ToggleNavButton(buttonName,'off');
    });

    $('.navbuttonbuttonhasmenu, .navbuttonbuttonhasmenu_first').hover(function() {
        var buttonName = $(this).attr("name");
        ToggleNavButtonMenu(buttonName, 'on');
    }, function() {
        var buttonName = $(this).attr("name");
        ToggleNavButtonMenu(buttonName, 'off');
    });

    $('.popmenu').hover(function() {
        var menuName = $(this).attr("name");
        var buttonName = menuName.replace('_popmenu','');
        ToggleNavButtonMenu(buttonName, 'on');
    }, function() {
        var menuName = $(this).attr("name");
        var buttonName = menuName.replace('_popmenu','');
        ToggleNavButtonMenu(buttonName, 'off');
    });
});
</script>

<!-- omniture -->
<script language="JavaScript" type="text/javascript" src="https://i.ubm-us.net/shared/omniture/h_s_code_remote.js"></script>
<script language="JavaScript">
<!--
s.pageName='informationweek.com Cloud Andrew Froehlich When an On-Premises, Public Cloud Might be Right for You';
s.hier1='InformationWeek|Cloud';
s.server='';
s.channel='';
s.pageType='';
s.prop1='';
s.prop2='1329159';
s.prop3='InformationWeek | 1329159 | When an On-Premises, Public Cloud Might be Right for You';
s.prop4='When an On-Premises, Public Cloud Might be Right for You';
s.prop5='Cloud - Cloud';
s.prop6='';
s.prop7='Andrew Froehlich';
s.prop8='54.224.77.253 | CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)';
s.prop9='';
s.prop10='';
s.prop11='Blog';
s.prop12='';
s.prop13='';
s.prop14='';
s.prop15='';
s.prop16='';
s.prop17='';
s.prop19='Un-Registered';
s.prop20='20170619';

/* E-commerce Variables */
s.campaign='';
s.state='';
s.zip='';
s.events='';
s.products='';
s.purchaseID='';
s.eVar1='';
s.eVar2='';
s.eVar3='';
s.eVar4='';
s.eVar5='';
s.eVar7='';
s.eVar17='';
s.eVar23='';
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code);
//-->
</script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//-->
</script>
<noscript><img src="http://cmp.112.2o7.net/b/ss/cmpglobalvista/1/H.21--NS/0" height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->


<img src="http://www.informationweek.com/client_pathlog.asp?p=%2Finformationweek%2Fsection%2F274&f=%2Finformationweek%2Fsection%2F274%2F1329159&rndserial=39877" border="0" width="1" height="1">

<!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-oop'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-oop');
 </script>
</div>
<!-- End AdSlot -->

<div name="menu_box_rate" id="menu_box_rate" class="menudropdown">
<ul>
<form name="rate_menu" id="rate_menu" action="" method="post">
<input type="hidden" name="piddl_pageobj" value="">
<input type="hidden" name="piddl_contentid" value="">
<input type="hidden" name="piddl_rate" value="">
<input type="hidden" name="piddl_rating" value="">
<input type="hidden" name="piddl_icons" value="">
<li><div class="notalink" style="text-align: left; padding-left: 3px; margin-left: 10px;">To rate this item, click on a rating below.</div></li>
<li><a style="text-align: left;" href="javascript:RateThis('5');"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px; margin-left: 10px;"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"></a></li>
<li><a style="text-align: left;" href="javascript:RateThis('4');"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px; margin-left: 10px;"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"></a></li>
<li><a style="text-align: left;" href="javascript:RateThis('3');"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px; margin-left: 10px;"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"></a></li>
<li><a style="text-align: left;" href="javascript:RateThis('2');"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px; margin-left: 10px;"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"></a></li>
<li><a style="text-align: left;" href="javascript:RateThis('1');"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px; margin-left: 10px;"></a></li>
<li><a style="font-size: 10px; text-align: right; padding-right: 8px;" href="Javascript:HideRateMenu();">[close this box]</a></li>
</form>
</ul>
</div>

<div name="menu_box_save" id="menu_box_save" class="menudropdown" style="width: 200px;">
<ul>
<li><div class="notalink" style="text-align: left;">&nbsp;</div></li>
<li><div class="notalink" style="text-align: left;">To save this item to your list of favorite InformationWeek content so you can find it later in your Profile page, click the "Save It" button next to the item.</div></li>
<li><div class="notalink" style="text-align: left;">&nbsp;</div></li>
</ul>
</div>

<script language="JavaScript">
<!--
var thispage_sharelink = document.location.href
//-->
</script>
<div id="menu_box_share" class="menudropdown">
<ul>
<li><div class="notalink" style="text-align: left;">If you found this interesting or useful, please use the links to the services below to share it with other readers.  You will need a free account with each service to share an item via that service.</div></li>
<li><a style="text-align: left;" href="http://twitter.com/share/?text=&url=%3Ff%5Fsrc%3Dthissite%5Ftweetlink" target="_blank"><img src="http://img.lightreading.com/icons/twitter_intevol_18x18.gif" width="18" height="18" border="0" style="border: 1px solid #000000;;"> Tweet This</a>

<li><a style="font-size: 10px; text-align: right; padding-right: 8px;" href="Javascript:ShowMenu('menu_box_share','-500','38');">[close this box]</a></li>

</ul>
</div>

<script type="text/javascript" src="https://ins.techweb.com/beacon/js/beacon-min.js"></script>
<script type="text/javascript">
	var beacon = new UBM.Beacon({environment: 'p', apiKey: 'bfb712d4d19ed922a019f653ef0d27df3e8dac70570cb4ba0be8b5d8c49e00ac'});
	beacon.pageview();

	feathr_account_id = "5772dda68e8027153edc8f4f";
	(function() {
		var loadBoomer = function() {
			if (!/complete|loaded/.test(document.readyState)) {
				setTimeout(loadBoomer, 10);
				return
			}
			var scr = document.createElement("script");
			scr.src = "//cdn.feathr.co/js/boomerang.min.js";
			scr.async = true;
			__feathr_loaded = true;
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
		};
		if (/complete|loaded/.test(document.readyState)) {
			setTimeout(loadBoomer, 10);
		} else if (window.addEventListener) {
			window.addEventListener('load', loadBoomer, false);
		} else {
			window.attachEvent('onload', loadBoomer)
		}
	}());	
</script>


<div style="display: none;">
<img src="http://img.deusm.com/images/spacer.gif">
</div>

<script type="text/javascript">
adroll_adv_id = "TQSV74R4GVCSJITSZC2MCP";
adroll_pix_id = "ACPJ7LN56VBITNNAUDPDMG";
(function () {
var oldonload = window.onload;
window.onload = function(){
   __adroll_loaded=true;
   var scr = document.createElement("script");
   var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
   scr.setAttribute('async', 'true');
   scr.type = "text/javascript";
   scr.src = host + "/j/roundtrip.js";
   ((document.getElementsByTagName('head') || [null])[0] ||
    document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
   if(oldonload){ oldonload() }};
}());
</script>


<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=32069,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function();d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->
<script type="text/javascript" src="https://content.dl-rms.com/rms/mother/564/nodetag.js"></script>


</body>
</html>
