<!DOCTYPE html><html lang="en"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><title>Payment Trends to Watch in 2022</title><meta charSet="utf-8" /><meta property="og:url" content="https://www.informationweek.com/fintech/payment-trends-to-watch-in-2022" /><link rel="preconnect" href="https://beta.informationweek.com" /><link rel="dns-prefetch" href="https://beta.informationweek.com" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><meta name="twitter:card" content="summary" /><meta property="og:site_name" content="InformationWeek" /><meta property="og:type" content="article" /><meta property="og:image" content="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/bltb231006da83be326/61c0e788e661952b180fedd5/omdia-paymentrends.jpg" /><meta property="article:published_time" content="2021-12-21T11:00:00.000Z" /><meta property="article:modified_time" /><meta property="article:author" content="https://www.informationweek.com/author/philip-benton" /><meta property="article:section" content="fintech" /><meta property="article:tag" content="fintech" /><meta property="article:tag" content="big-data" /><meta property="article:tag" content="cloud" /><meta property="article:tag" content="mobile" /><meta property="article:tag" content="digital-business" /><meta property="article:tag" content="enterprise-agility" /><meta name="title" content="Payment Trends to Watch in 2022" /><meta property="og:title" content="Payment Trends to Watch in 2022" /><meta name="description" content="Real-time, alternative, and embedded will define payments in 2022." /><meta property="og:description" content="Real-time, alternative, and embedded will define payments in 2022." /><meta name="keywords" content="fintech,payments,digital payments,alternative payment methods,digital wallets" /><meta property="og:keywords" content="fintech,payments,digital payments,alternative payment methods,digital wallets" /><link rel="canonical" href="https://www.informationweek.com/fintech/payment-trends-to-watch-in-2022" /><meta property="og:url" content="https://www.informationweek.com/fintech/payment-trends-to-watch-in-2022" /><meta name="zephr-tags" content="IW-pageType-article, IW-pagePrimaryCategory-fintech, IW-pageSecondaryCategory-big-data, IW-pageSecondaryCategory-cloud, IW-pageSecondaryCategory-mobile, IW-pageSecondaryCategory-digital-business, IW-pageSecondaryCategory-enterprise-agility, IW-contentLabel-omdia-research-reports, IW-pageIsSponsored-false" /><link rel="preconnect" href="https://fonts.googleapis.com" /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true" /><link rel="stylesheet" data-href="https://fonts.googleapis.com/css2?family=Exo:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap" data-optimized-fonts="true" /><link rel="preconnect" href="https://eu-images.contentstack.com" /><link rel="dns-prefetch" href="https://eu-images.contentstack.com" /><script src="https://beta.informationweek.com/js/prebid-ads/adsensebase.js"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                  })(window,document,'script','dataLayer', 'GTM-T52Z3Z3');</script><script>
              window.gAdsNetworkId = '3834/informationweek.home';
              window.adsPattern = 'homepage';</script><script type="application/ld+json">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</script><meta name="next-head-count" content="39" /><link rel="preload" href="https://beta.informationweek.com/_next/static/css/5f995a1088f14a539e2e.css" as="style" /><link rel="stylesheet" href="https://beta.informationweek.com/_next/static/css/5f995a1088f14a539e2e.css" data-n-g="" /><noscript data-n-css=""></noscript><script defer="" nomodule="" src="https://beta.informationweek.com/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script src="https://beta.informationweek.com/_next/static/chunks/webpack-52df68277065af2d3e64.js" defer=""></script><script src="https://beta.informationweek.com/_next/static/chunks/framework-3af989d3dbeb77832f99.js" defer=""></script><script src="https://beta.informationweek.com/_next/static/chunks/main-4579d29662f3fd692d14.js" defer=""></script><script src="https://beta.informationweek.com/_next/static/chunks/pages/_app-9c623bcb26755f41cf5e.js" defer=""></script><script src="https://beta.informationweek.com/_next/static/chunks/75fc9c18-84e7ab66c7989b7a8b6f.js" defer=""></script><script src="https://beta.informationweek.com/_next/static/chunks/c0ed2f06-8374a19ea75854b54102.js" defer=""></script><script src="https://beta.informationweek.com/_next/static/chunks/184-07806f22cfa478a69ecc.js" defer=""></script><script src="https://beta.informationweek.com/_next/static/chunks/216-764620222a631c6aae5a.js" defer=""></script><script src="https://beta.informationweek.com/_next/static/chunks/36-37744ef24a3a931b7561.js" defer=""></script><script src="https://beta.informationweek.com/_next/static/chunks/163-3f16de035534730ca860.js" defer=""></script><script src="https://beta.informationweek.com/_next/static/chunks/112-ae5c6205929558aa2e13.js" defer=""></script><script src="https://beta.informationweek.com/_next/static/chunks/863-74a429dba8313b4dc819.js" defer=""></script><script src="https://beta.informationweek.com/_next/static/chunks/920-8276df14b36f7124344e.js" defer=""></script><script src="https://beta.informationweek.com/_next/static/chunks/34-3be5d8d0927154f80352.js" defer=""></script><script src="https://beta.informationweek.com/_next/static/chunks/559-eeac59fd42aa00f12afa.js" defer=""></script><script src="https://beta.informationweek.com/_next/static/chunks/9-db63558542549a018f4d.js" defer=""></script><script src="https://beta.informationweek.com/_next/static/chunks/321-9173285a0fa30707e9de.js" defer=""></script><script src="https://beta.informationweek.com/_next/static/chunks/794-9f43b0510ee18bc5a0d3.js" defer=""></script><script src="https://beta.informationweek.com/_next/static/chunks/pages/%5Bcategory%5D/%5BhybidPage%5D-fd5bb417040485db6605.js" defer=""></script><script src="https://beta.informationweek.com/_next/static/dc5030b84d8ceffc552e5738ebf5901105428f43/_buildManifest.js" defer=""></script><script src="https://beta.informationweek.com/_next/static/dc5030b84d8ceffc552e5738ebf5901105428f43/_ssgManifest.js" defer=""></script><style data-href="https://fonts.googleapis.com/css2?family=Exo:ital,wght@0,400;0,700;1,400;1,700&display=swap">@font-face{font-family:'Exo';font-style:italic;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v15/4UafrEtFpBISdmSt-MY2ehbO95t040BmPQ.woff) format('woff')}@font-face{font-family:'Exo';font-style:italic;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v15/4UafrEtFpBISdmSt-MY2ehbO95t0BEdmPQ.woff) format('woff')}@font-face{font-family:'Exo';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v15/4UaZrEtFpBI4f1ZSIK9d4LjJ4lM3CwA.woff) format('woff')}@font-face{font-family:'Exo';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v15/4UaZrEtFpBI4f1ZSIK9d4LjJ4rQwCwA.woff) format('woff')}@font-face{font-family:'Exo';font-style:italic;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v15/4UaMrEtFpBISdk6u0DfM5aXJ2po.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Exo';font-style:italic;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v15/4UaMrEtFpBISdk6v0DfM5aXJ2po.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Exo';font-style:italic;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v15/4UaMrEtFpBISdk6h0DfM5aXJ.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Exo';font-style:italic;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v15/4UaMrEtFpBISdk6u0DfM5aXJ2po.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Exo';font-style:italic;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v15/4UaMrEtFpBISdk6v0DfM5aXJ2po.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Exo';font-style:italic;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v15/4UaMrEtFpBISdk6h0DfM5aXJ.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Exo';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v15/4UaOrEtFpBISfH6j2jDu55XI.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Exo';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v15/4UaOrEtFpBISfX6j2jDu55XI.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Exo';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v15/4UaOrEtFpBISc36j2jDu5w.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Exo';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v15/4UaOrEtFpBISfH6j2jDu55XI.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Exo';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v15/4UaOrEtFpBISfX6j2jDu55XI.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Exo';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v15/4UaOrEtFpBISc36j2jDu5w.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}</style></head><body class="no-ads" id="document-body"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T52Z3Z3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="div-gpt-ad-welcome" class="informa-dfp-ads height-0" data-size="1*1" data-name="Welcome_welcome_v" data-targeting="pos=welcome_v" style="display:none"></div><div id="div-gpt-ad-wallpaper" class="informa-dfp-ads d-none" data-outofpage="true" data-name="Wallpaper_wallpaper_v" data-targeting="pos=wallpaper_v" data-mapping="1250*0=1*2" style="display:none"></div><div id="__next"><div><div class="informa-dfp-ads height-0" data-outofpage="true" data-name="article_oop_v" data-targeting="pos=oop_v" style="display:none"></div><div id="div-gpt-ad-floor" class="informa-dfp-ads height-0" data-name="Floor_Ad_floor_v" data-size="1*1" data-targeting="pos=floor_v" style="display:none"></div><div class="informa-dfp-ads height-0" data-size="7*7" data-name="mobileAdhesionBanner" data-targeting="pos=adhesion_v" id="mobile-adhesion-banner" style="display:none"></div><div id="overlay-fixed-all-screen" class="position-fixed w-100 bg-white fullscreen-overlay-fixed show-overlay"></div><div data-role="page" data-enhance="false" id="container-main" class="page-layout content-body-wrapper" style="opacity:0"><div><div id="header-wrap"><header class="header"><div class="header-main d-flex justify-content-center align-items-center"><div class="h-100 cursor-pointer d-flex justify-content-center align-items-center"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNzIiIGhlaWdodD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+" /></div><img alt="informa" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" /><noscript><img alt="informa" srcSet="/_next/image?url=%2F_next%2Fstatic%2Fimage%2Fpublic%2Fimages%2Firibbon-logo.61822a6f728dd50c5ab494ce9936bac3.png&amp;w=96&amp;q=75 1x, /_next/image?url=%2F_next%2Fstatic%2Fimage%2Fpublic%2Fimages%2Firibbon-logo.61822a6f728dd50c5ab494ce9936bac3.png&amp;w=256&amp;q=75 2x" src="/_next/image?url=%2F_next%2Fstatic%2Fimage%2Fpublic%2Fimages%2Firibbon-logo.61822a6f728dd50c5ab494ce9936bac3.png&amp;w=256&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div><svg fill="#ffff" width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg" class="icon ml-2"><path d="M1408 704q0 26-19 45l-448 448q-19 19-45 19t-45-19L403 749q-19-19-19-45t19-45 45-19h896q26 0 45 19t19 45z"></path></svg></div></div><div class="header-secondary"><div class="container  pt-0 pb-0 h-100"><div class="row align-items-center flex-nowrap ml-0 mr-0 h-100"><div class="bg-nav"></div><div class="inner-logo-wrapper"><a title="InformationWeek: Connecting The Business Technology Community" href="https://www.informationweek.com/" class="h-100"><div class="lazyload-wrapper "><div style="height:24px" class="lazyload-placeholder"></div></div></a></div><div class="row navigation-menu"><div class="nav-bg-tablet"></div><div class="w-100"><nav class="pr-0 pl-0 pb-0 pt-0 navbar navbar-expand navbar-light"><div class="d-flex category-list w-100 navbar-nav"><div class="menu-item topics d-flex align-items-center "><div class="d-flex align-items-center"><span class="nav-link d-flex pr-3 align-items-center justify-content-center" title="Topics">Topics<svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="18" height="18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.944 9a.694.694 0 011.389 0c0 4.596-3.739 8.334-8.334 8.334S.666 13.596.666 9C.666 4.405 4.404.667 8.999.667c2.237 0 4.337.874 5.913 2.462a.695.695 0 11-.985.978A6.898 6.898 0 009 2.057 6.952 6.952 0 002.055 9a6.952 6.952 0 006.944 6.944A6.952 6.952 0 0015.944 9z" fill="#fff"></path><path d="M11.574 7.409L9.982 9l1.592 1.593a.694.694 0 11-.982.982L8.999 9.983l-1.592 1.592a.694.694 0 11-.982-.982L8.018 9 6.425 7.41a.694.694 0 11.982-.983L9 8.02l1.593-1.593a.692.692 0 01.982 0 .694.694 0 010 .983z" fill="#fff"></path></svg></span><div class="back-button"><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.51 5.338l4.243-4.243a.606.606 0 01.857.857L2.402 5.16H13.06a.606.606 0 110 1.212H2.402L5.61 9.58a.606.606 0 01-.857.857L.51 6.195a.605.605 0 010-.857z" fill="#fff"></path></svg>Back</div><div class="menu-title">Topics</div></div><div class="row casual-links mx-0"><div class="topic-group"><a href="https://www.informationweek.com/strategic-cio" class="nav-link primary" title="IT Leadership">IT Leadership</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.informationweek.com/security-and-risk-strategy" class="nav-link primary" title="Security &amp; Risk Strategy">Security &amp; Risk Strategy</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.informationweek.com/big-data" class="nav-link primary" title="Data Innovation">Data Innovation</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.informationweek.com/cloud" class="nav-link primary" title="Cloud &amp;  Infrastructure">Cloud &amp; Infrastructure</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.informationweek.com/devops" class="nav-link primary" title="Development">Development</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.informationweek.com/software" class="nav-link primary" title="Software &amp; Services">Software &amp; Services</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.informationweek.com/mobile" class="nav-link primary" title="Mobile">Mobile</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.informationweek.com/it-life" class="nav-link primary" title="IT Life">IT Life</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.informationweek.com/government" class="nav-link primary" title="Government">Government</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.informationweek.com/healthcare" class="nav-link primary" title="Healthcare">Healthcare</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.informationweek.com/fintech" class="nav-link primary" title="FinTech">FinTech</a><div class="secondary-topic-group"></div></div></div><div class="row promoted-links mx-0"><div class="topic-group"><a href="https://www.networkcomputing.com" class="nav-link promoted" title="Networking &gt;">Networking &gt;</a></div><div class="topic-group"><a href="https://www.darkreading.com" class="nav-link promoted" title="Cyber Attacks &gt;">Cyber Attacks &gt;</a></div></div></div></div></div></div><div class="menu-item events d-flex align-items-center "><div class="d-flex align-items-center"><span class="nav-link d-flex pr-3 align-items-center justify-content-center" title="Events">Events<svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="18" height="18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.944 9a.694.694 0 011.389 0c0 4.596-3.739 8.334-8.334 8.334S.666 13.596.666 9C.666 4.405 4.404.667 8.999.667c2.237 0 4.337.874 5.913 2.462a.695.695 0 11-.985.978A6.898 6.898 0 009 2.057 6.952 6.952 0 002.055 9a6.952 6.952 0 006.944 6.944A6.952 6.952 0 0015.944 9z" fill="#fff"></path><path d="M11.574 7.409L9.982 9l1.592 1.593a.694.694 0 11-.982.982L8.999 9.983l-1.592 1.592a.694.694 0 11-.982-.982L8.018 9 6.425 7.41a.694.694 0 11.982-.983L9 8.02l1.593-1.593a.692.692 0 01.982 0 .694.694 0 010 .983z" fill="#fff"></path></svg></span><div class="back-button"><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.51 5.338l4.243-4.243a.606.606 0 01.857.857L2.402 5.16H13.06a.606.606 0 110 1.212H2.402L5.61 9.58a.606.606 0 01-.857.857L.51 6.195a.605.605 0 010-.857z" fill="#fff"></path></svg>Back</div><div class="menu-title">Events</div></div><div class="row smartbox-container mx-0"><div class="smartbox-item"><div class="smartbox-title w-100"><a target="_blank" href="https://www.informationweek.com/upcoming-events" rel="noreferrer">Live Events</a></div><ul class="feed d-flex"><li class="feed-item" data-type="Live Events"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://www.enterpriseconnect.com/orlando/passes-pricing?_mc=sbx_ecor_x_iw_le_tsprtsnr_x_x_x_x_IWBX_2022&amp;cid=smartbox_techweb_session_16.500260">Enterprise Connect, Mar 21-24, 2022: The Gaylord Palms, Orlando, FL</a></div><div class="time"></div></li><li class="feed-item" data-type="Live Events"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://bit.ly/3ErGHHp?cid=smartbox_techweb_session_16.500258&amp;_mc=smartbox_techweb_session_16.500258">Data Center World - Use promo code INFOWEEK300 to save $300!</a></div><div class="time"></div></li></ul></div><div class="smartbox-item"><div class="smartbox-title w-100"><a target="_blank" href="https://www.informationweek.com/upcoming-webinars" rel="noreferrer">Webinars</a></div><ul class="feed d-flex"><li class="feed-item" data-type="Webinars"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://webinar.informationweek.com/1341250?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001122&amp;_mc=smartbox_techweb_webcast_8.500001122">The Tech Exec’s Ransomware Incident Response Playbook 1/20</a></div><div class="time"><svg width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.66 1.107A1.147 1.147 0 009.844.77H9.46V.385a.385.385 0 10-.77 0v.384H6.384V.385a.385.385 0 00-.77 0v.384H4.46a.385.385 0 100 .77h1.154v.384a.385.385 0 00.769 0v-.385H8.69v.385a.385.385 0 00.769 0v-.385h.384a.385.385 0 01.385.385v6.923a.385.385 0 01-.385.385H2.152a.385.385 0 01-.384-.385V1.923a.385.385 0 01.384-.385h.385v.385a.385.385 0 00.769 0V.385a.385.385 0 10-.77 0v.384h-.384A1.154 1.154 0 00.998 1.923v6.923A1.154 1.154 0 002.152 10h7.692a1.154 1.154 0 001.154-1.154V1.923a1.148 1.148 0 00-.338-.816z" fill="#585E79"></path><path d="M7 6.5a.5.5 0 01.5-.5h1a.5.5 0 01.5.5v1a.5.5 0 01-.5.5h-1a.5.5 0 01-.5-.5v-1z" fill="#585E79"></path></svg><span>Jan 20, 2022</span></div></li><li class="feed-item" data-type="Webinars"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://webinar.networkcomputing.com/1328716?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001120&amp;_mc=smartbox_techweb_webcast_8.500001120">Practical Approaches to Implementing Zero Trust in Your Private Cloud</a></div><div class="time"><svg width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.66 1.107A1.147 1.147 0 009.844.77H9.46V.385a.385.385 0 10-.77 0v.384H6.384V.385a.385.385 0 00-.77 0v.384H4.46a.385.385 0 100 .77h1.154v.384a.385.385 0 00.769 0v-.385H8.69v.385a.385.385 0 00.769 0v-.385h.384a.385.385 0 01.385.385v6.923a.385.385 0 01-.385.385H2.152a.385.385 0 01-.384-.385V1.923a.385.385 0 01.384-.385h.385v.385a.385.385 0 00.769 0V.385a.385.385 0 10-.77 0v.384h-.384A1.154 1.154 0 00.998 1.923v6.923A1.154 1.154 0 002.152 10h7.692a1.154 1.154 0 001.154-1.154V1.923a1.148 1.148 0 00-.338-.816z" fill="#585E79"></path><path d="M7 6.5a.5.5 0 01.5-.5h1a.5.5 0 01.5.5v1a.5.5 0 01-.5.5h-1a.5.5 0 01-.5-.5v-1z" fill="#585E79"></path></svg><span>Jan 26, 2022</span></div></li></ul></div></div></div></div></div></div><div class="menu-item reports d-flex align-items-center "><div class="d-flex align-items-center"><span class="nav-link d-flex pr-3 align-items-center justify-content-center" title="Resources">Resources<svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="18" height="18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.944 9a.694.694 0 011.389 0c0 4.596-3.739 8.334-8.334 8.334S.666 13.596.666 9C.666 4.405 4.404.667 8.999.667c2.237 0 4.337.874 5.913 2.462a.695.695 0 11-.985.978A6.898 6.898 0 009 2.057 6.952 6.952 0 002.055 9a6.952 6.952 0 006.944 6.944A6.952 6.952 0 0015.944 9z" fill="#fff"></path><path d="M11.574 7.409L9.982 9l1.592 1.593a.694.694 0 11-.982.982L8.999 9.983l-1.592 1.592a.694.694 0 11-.982-.982L8.018 9 6.425 7.41a.694.694 0 11.982-.983L9 8.02l1.593-1.593a.692.692 0 01.982 0 .694.694 0 010 .983z" fill="#fff"></path></svg></span><div class="back-button"><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.51 5.338l4.243-4.243a.606.606 0 01.857.857L2.402 5.16H13.06a.606.606 0 110 1.212H2.402L5.61 9.58a.606.606 0 01-.857.857L.51 6.195a.605.605 0 010-.857z" fill="#fff"></path></svg>Back</div><div class="menu-title">Resources</div></div><div class="row report-links py-4 mx-0 mx-0"><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.informationweek.com/whitepaper">White Papers &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.informationweek.com/whitepaper/search?querytext=&amp;search-results-topics=&amp;search-results-subtopics=&amp;search-results-company=109&amp;startdatetimepicker=&amp;enddatetimepicker=&amp;search-results-format-researchreport=on">Reports &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.informationweek.com/current-issues">Issues &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.informationweek.com/whitepaper">Tech Library &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_self" href="https://www.informationweek.com/latest/slideshow">Slideshows &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_self" href="https://www.informationweek.com/upcoming-events">Events &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_self" href="https://www.informationweek.com/upcoming-webinars">Webinars &amp; Virtual Events &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_self" href="https://www.informationweek.com/newsletter-signup/Default.asp">Newsletters &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_self" href="https://www.informationweek.com/archives.asp?section_id=261">Polls &gt;</a></div></div></div></div></div></div><div class="menu-item connect d-flex align-items-center "><div class="d-flex align-items-center"><span class="nav-link d-flex pr-3 align-items-center justify-content-center" title="Connect">Connect<svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="18" height="18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.944 9a.694.694 0 011.389 0c0 4.596-3.739 8.334-8.334 8.334S.666 13.596.666 9C.666 4.405 4.404.667 8.999.667c2.237 0 4.337.874 5.913 2.462a.695.695 0 11-.985.978A6.898 6.898 0 009 2.057 6.952 6.952 0 002.055 9a6.952 6.952 0 006.944 6.944A6.952 6.952 0 0015.944 9z" fill="#fff"></path><path d="M11.574 7.409L9.982 9l1.592 1.593a.694.694 0 11-.982.982L8.999 9.983l-1.592 1.592a.694.694 0 11-.982-.982L8.018 9 6.425 7.41a.694.694 0 11.982-.983L9 8.02l1.593-1.593a.692.692 0 01.982 0 .694.694 0 010 .983z" fill="#fff"></path></svg></span><div class="back-button"><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.51 5.338l4.243-4.243a.606.606 0 01.857.857L2.402 5.16H13.06a.606.606 0 110 1.212H2.402L5.61 9.58a.606.606 0 01-.857.857L.51 6.195a.605.605 0 010-.857z" fill="#fff"></path></svg>Back</div><div class="menu-title">Connect</div></div><div class="row brand-engagement-section mx-0"><div class="brand-engagement-module d-flex flex-row flex-wrap"><div class="module-item"><div class="module-item-eyebrow">Register for an</div><div class="module-item-title">InformationWeek Account</div><div class="module-item-description"><div><ul><li>Gain full access to resources (events, white paper, webinars, reports, etc)</li><li>Single sign-on to all Informa products</li></ul></div></div><div class="module-item-button"><a class="iw-red-btn text-decoration-none text-white" target="_blank" href="https://informationweek.com/?ngAction=register" rel="noreferrer">Register</a></div></div><div class="module-item"><div class="module-item-eyebrow">Subscribe to the</div><div class="module-item-title">InformationWeek Newsletter</div><div class="module-item-description"><p>Get a snapshot of the issues affecting the IT industry twice a week straight to your inbox</p></div><div class="module-item-button"><a class="iw-red-btn text-decoration-none text-white" target="_blank" href="https://informationweek.com/newsletter-signup/Default.asp?_mc=iwk_eoa" rel="noreferrer">Subscribe</a></div></div><div class="module-item"><div class="module-item-eyebrow">Follow us</div><div class="module-item-title">@InformationWeek</div><div class="module-item-description"><div><p>Follow us @informationweek to stay up-to-date with the latest news & insider information about events & more</p></div></div><div class="sns-container d-flex"><div class="rss-wrap sns-link"><a class="d-flex justify-content-center align-items-center" href="https://informationweek.com/rss.xml" rel="noreferrer" title="RSS" target="_target"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M576 1344q0 80-56 136t-136 56-136-56-56-136 56-136 136-56 136 56 56 136zm512 123q2 28-17 48-18 21-47 21H889q-25 0-43-16.5t-20-41.5q-22-229-184.5-391.5T250 902q-25-2-41.5-20T192 839V704q0-29 21-47 17-17 43-17h5q160 13 306 80.5T826 902q114 113 181.5 259t80.5 306zm512 2q2 27-18 47-18 20-46 20h-143q-26 0-44.5-17.5T1329 1476q-12-215-101-408.5t-231.5-336-336-231.5T252 398q-25-1-42.5-19.5T192 335V192q0-28 20-46 18-18 44-18h3q262 13 501.5 120T1186 542q187 186 294 425.5t120 501.5z"></path></svg></a></div><div class="linkedin-wrap sns-link"><a class="d-flex justify-content-center align-items-center" href="https://www.linkedin.com/company/informationweek/" rel="noreferrer" title="Linkedin" target="_target"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M477 625v991H147V625h330zm21-306q1 73-50.5 122T312 490h-2q-82 0-132-49t-50-122q0-74 51.5-122.5T314 148t133 48.5T498 319zm1166 729v568h-329v-530q0-105-40.5-164.5T1168 862q-63 0-105.5 34.5T999 982q-11 30-11 81v553H659q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5T1285 602q171 0 275 113.5t104 332.5z"></path></svg></a></div><div class="twitter-wrap sns-link"><a class="d-flex justify-content-center align-items-center" href="https://twitter.com/InformationWeek" rel="noreferrer" title="Twitter" target="_target"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"></path></svg></a></div><div class="facebook-wrap sns-link"><a class="d-flex justify-content-center align-items-center" href="https://www.facebook.com/informationweek" rel="noreferrer" title="Facebook" target="_target"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"></path></svg></a></div></div></div></div></div><div class="row connect-links py-4 mx-0 mx-0"><div class="link-group col-12 col-md-4 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.informationweek.com/about-us">About us</a></div><div class="link-group col-12 col-md-4 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.informationweek.com/advertise">Advertise with us</a></div></div><div class="row our-network-section mx-0"><div class="label">Our Network:</div><div class="networks w-100 d-flex"><div class="our-network-item"><a target="_blank" href="https://www.networkcomputing.com" title="" class="d-flex align-items-center justify-content-center" rel="noreferrer"><picture><source media="(max-width: 576px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt3fe57d095790034a/61011a86da22395e2cc8acf6/NWC-stack-logo_3.png?quality=80&amp;format=webply" type="image/webp" /><source media="(max-width: 767px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt3fe57d095790034a/61011a86da22395e2cc8acf6/NWC-stack-logo_3.png?quality=80&amp;format=webply" type="image/webp" /><source media="(min-width: 768px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt3fe57d095790034a/61011a86da22395e2cc8acf6/NWC-stack-logo_3.png?quality=80&amp;format=webply" type="image/webp" /><source srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt3fe57d095790034a/61011a86da22395e2cc8acf6/NWC-stack-logo_3.png?quality=80&amp;format=jpg" type="image/jpeg" /><img isnotlazyload="true" src="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt3fe57d095790034a/61011a86da22395e2cc8acf6/NWC-stack-logo_3.png?quality=80&amp;format=jpg" alt="" width="auto" height="32" /></picture><span class="d-none">https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt3fe57d095790034a/61011a86da22395e2cc8acf6/NWC-stack-logo_3.png</span></a></div><div class="our-network-item"><a target="_blank" href="https://www.darkreading.com" title="" class="d-flex align-items-center justify-content-center" rel="noreferrer"><picture><source media="(max-width: 576px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt0816c01687333878/610119936c1bfa5e2d66efb6/DR_Logo_Stacked_Black.png?quality=80&amp;format=webply" type="image/webp" /><source media="(max-width: 767px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt0816c01687333878/610119936c1bfa5e2d66efb6/DR_Logo_Stacked_Black.png?quality=80&amp;format=webply" type="image/webp" /><source media="(min-width: 768px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt0816c01687333878/610119936c1bfa5e2d66efb6/DR_Logo_Stacked_Black.png?quality=80&amp;format=webply" type="image/webp" /><source srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt0816c01687333878/610119936c1bfa5e2d66efb6/DR_Logo_Stacked_Black.png?quality=80&amp;format=jpg" type="image/jpeg" /><img isnotlazyload="true" src="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt0816c01687333878/610119936c1bfa5e2d66efb6/DR_Logo_Stacked_Black.png?quality=80&amp;format=jpg" alt="" width="auto" height="32" /></picture><span class="d-none">https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt0816c01687333878/610119936c1bfa5e2d66efb6/DR_Logo_Stacked_Black.png</span></a></div><div class="our-network-item"><a target="_blank" href="https://www.informationweek.com/whitepaper?gset=yes" title="" class="d-flex align-items-center justify-content-center" rel="noreferrer"><picture><source media="(max-width: 576px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt18e31896ac4268a1/61017aa2bc767c65981b3bb0/tech-library-logo_1.png?quality=80&amp;format=webply" type="image/webp" /><source media="(max-width: 767px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt18e31896ac4268a1/61017aa2bc767c65981b3bb0/tech-library-logo_1.png?quality=80&amp;format=webply" type="image/webp" /><source media="(min-width: 768px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt18e31896ac4268a1/61017aa2bc767c65981b3bb0/tech-library-logo_1.png?quality=80&amp;format=webply" type="image/webp" /><source srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt18e31896ac4268a1/61017aa2bc767c65981b3bb0/tech-library-logo_1.png?quality=80&amp;format=jpg" type="image/jpeg" /><img isnotlazyload="true" src="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt18e31896ac4268a1/61017aa2bc767c65981b3bb0/tech-library-logo_1.png?quality=80&amp;format=jpg" alt="Tech Library Logo" width="auto" height="32" /></picture><span class="d-none">https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt18e31896ac4268a1/61017aa2bc767c65981b3bb0/tech-library-logo_1.png</span></a></div><div class="our-network-item"><a target="_blank" href="https://omdia.tech.informa.com/topic-pages/enterprise-it" title="" class="d-flex align-items-center justify-content-center" rel="noreferrer"><picture><source media="(max-width: 576px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt70477ef3b3642d3b/610119938bb8dc5cf2523667/OMDIA_LOGO_BLACK_2_with_extra_height.png?quality=80&amp;format=webply" type="image/webp" /><source media="(max-width: 767px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt70477ef3b3642d3b/610119938bb8dc5cf2523667/OMDIA_LOGO_BLACK_2_with_extra_height.png?quality=80&amp;format=webply" type="image/webp" /><source media="(min-width: 768px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt70477ef3b3642d3b/610119938bb8dc5cf2523667/OMDIA_LOGO_BLACK_2_with_extra_height.png?quality=80&amp;format=webply" type="image/webp" /><source srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt70477ef3b3642d3b/610119938bb8dc5cf2523667/OMDIA_LOGO_BLACK_2_with_extra_height.png?quality=80&amp;format=jpg" type="image/jpeg" /><img isnotlazyload="true" src="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt70477ef3b3642d3b/610119938bb8dc5cf2523667/OMDIA_LOGO_BLACK_2_with_extra_height.png?quality=80&amp;format=jpg" alt="" width="auto" height="32" /></picture><span class="d-none">https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt70477ef3b3642d3b/610119938bb8dc5cf2523667/OMDIA_LOGO_BLACK_2_with_extra_height.png</span></a></div></div></div></div></div></div></div><span class="search-icon"><svg width="15" height="15" fill="none" xmlns="http://www.w3.org/2000/svg" class="ml-2"><path d="M6.286.214a6.071 6.071 0 014.768 9.83l3.237 3.237a.714.714 0 01-1.01 1.01l-3.237-3.237A6.071 6.071 0 116.285.214zm0 1.429a4.643 4.643 0 100 9.286 4.643 4.643 0 000-9.286z" fill="#fff"></path></svg></span></div></nav></div></div><div class="flex-grow-1"></div><span class="search-icon"><svg width="15" height="15" fill="none" xmlns="http://www.w3.org/2000/svg" class="ml-2"><path d="M6.286.214a6.071 6.071 0 014.768 9.83l3.237 3.237a.714.714 0 01-1.01 1.01l-3.237-3.237A6.071 6.071 0 116.285.214zm0 1.429a4.643 4.643 0 100 9.286 4.643 4.643 0 000-9.286z" fill="#fff"></path></svg></span><a class="newsletter-sign-up iw-btn text-decoration-none" href="https://informationweek.com/newsletter-signup/Default.asp?_mc=iwk_eoa" target="_self" rel="noreferrer">Subscribe</a><div class="h-100 d-flex align-items-center ml-1"><div class="cursor-pointer login-text">Login</div><div class="text-white">/</div><div class="cursor-pointer login-text">Register</div></div></div></div></div><div class="header-secondary-mobile align-items-center"><div class="container"><div class="row"><div class="logo-wrapper d-flex justify-content-between"><div class="main-logo "><a title="InformationWeek: Connecting The Business Technology Community" href="https://www.informationweek.com/"><div class="lazyload-wrapper "><div style="height:24px" class="lazyload-placeholder"></div></div></a></div><span class="search-icon"><svg width="15" height="15" fill="none" xmlns="http://www.w3.org/2000/svg" class="ml-2"><path d="M6.286.214a6.071 6.071 0 014.768 9.83l3.237 3.237a.714.714 0 01-1.01 1.01l-3.237-3.237A6.071 6.071 0 116.285.214zm0 1.429a4.643 4.643 0 100 9.286 4.643 4.643 0 000-9.286z" fill="#fff"></path></svg></span><div class="cursor-pointer function-wrapper"><svg width="20" height="16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M18.5 14a1 1 0 110 2h-17a1 1 0 110-2h17zm0-7a1 1 0 110 2h-17a1 1 0 110-2h17zm0-7a1 1 0 110 2h-17a1 1 0 010-2h17z" fill="#fff"></path></svg></div></div></div></div></div></header><div class="navigation"><div class="container d-flex flex-column justify-content-between pb-0 pt-0"><div class="row navigation-menu"><div class="nav-bg-tablet"></div><div class="w-100"><nav class="pr-0 pl-0 pb-0 pt-0 navbar navbar-expand navbar-light"><div class="d-flex category-list w-100 navbar-nav"><div class="menu-item topics d-flex align-items-center "><div class="d-flex align-items-center"><span class="nav-link d-flex pr-3 align-items-center justify-content-center" title="Topics">Topics<svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="18" height="18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.944 9a.694.694 0 011.389 0c0 4.596-3.739 8.334-8.334 8.334S.666 13.596.666 9C.666 4.405 4.404.667 8.999.667c2.237 0 4.337.874 5.913 2.462a.695.695 0 11-.985.978A6.898 6.898 0 009 2.057 6.952 6.952 0 002.055 9a6.952 6.952 0 006.944 6.944A6.952 6.952 0 0015.944 9z" fill="#fff"></path><path d="M11.574 7.409L9.982 9l1.592 1.593a.694.694 0 11-.982.982L8.999 9.983l-1.592 1.592a.694.694 0 11-.982-.982L8.018 9 6.425 7.41a.694.694 0 11.982-.983L9 8.02l1.593-1.593a.692.692 0 01.982 0 .694.694 0 010 .983z" fill="#fff"></path></svg></span><div class="back-button"><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.51 5.338l4.243-4.243a.606.606 0 01.857.857L2.402 5.16H13.06a.606.606 0 110 1.212H2.402L5.61 9.58a.606.606 0 01-.857.857L.51 6.195a.605.605 0 010-.857z" fill="#fff"></path></svg>Back</div><div class="menu-title">Topics</div></div><div class="row casual-links mx-0"><div class="topic-group"><a href="https://www.informationweek.com/strategic-cio" class="nav-link primary" title="IT Leadership">IT Leadership</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.informationweek.com/security-and-risk-strategy" class="nav-link primary" title="Security &amp; Risk Strategy">Security &amp; Risk Strategy</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.informationweek.com/big-data" class="nav-link primary" title="Data Innovation">Data Innovation</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.informationweek.com/cloud" class="nav-link primary" title="Cloud &amp;  Infrastructure">Cloud &amp; Infrastructure</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.informationweek.com/devops" class="nav-link primary" title="Development">Development</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.informationweek.com/software" class="nav-link primary" title="Software &amp; Services">Software &amp; Services</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.informationweek.com/mobile" class="nav-link primary" title="Mobile">Mobile</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.informationweek.com/it-life" class="nav-link primary" title="IT Life">IT Life</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.informationweek.com/government" class="nav-link primary" title="Government">Government</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.informationweek.com/healthcare" class="nav-link primary" title="Healthcare">Healthcare</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.informationweek.com/fintech" class="nav-link primary" title="FinTech">FinTech</a><div class="secondary-topic-group"></div></div></div><div class="row promoted-links mx-0"><div class="topic-group"><a href="https://www.networkcomputing.com" class="nav-link promoted" title="Networking &gt;">Networking &gt;</a></div><div class="topic-group"><a href="https://www.darkreading.com" class="nav-link promoted" title="Cyber Attacks &gt;">Cyber Attacks &gt;</a></div></div></div></div></div></div><div class="menu-item events d-flex align-items-center "><div class="d-flex align-items-center"><span class="nav-link d-flex pr-3 align-items-center justify-content-center" title="Events">Events<svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="18" height="18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.944 9a.694.694 0 011.389 0c0 4.596-3.739 8.334-8.334 8.334S.666 13.596.666 9C.666 4.405 4.404.667 8.999.667c2.237 0 4.337.874 5.913 2.462a.695.695 0 11-.985.978A6.898 6.898 0 009 2.057 6.952 6.952 0 002.055 9a6.952 6.952 0 006.944 6.944A6.952 6.952 0 0015.944 9z" fill="#fff"></path><path d="M11.574 7.409L9.982 9l1.592 1.593a.694.694 0 11-.982.982L8.999 9.983l-1.592 1.592a.694.694 0 11-.982-.982L8.018 9 6.425 7.41a.694.694 0 11.982-.983L9 8.02l1.593-1.593a.692.692 0 01.982 0 .694.694 0 010 .983z" fill="#fff"></path></svg></span><div class="back-button"><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.51 5.338l4.243-4.243a.606.606 0 01.857.857L2.402 5.16H13.06a.606.606 0 110 1.212H2.402L5.61 9.58a.606.606 0 01-.857.857L.51 6.195a.605.605 0 010-.857z" fill="#fff"></path></svg>Back</div><div class="menu-title">Events</div></div><div class="row smartbox-container mx-0"><div class="smartbox-item"><div class="smartbox-title w-100"><a target="_blank" href="https://www.informationweek.com/upcoming-events" rel="noreferrer">Live Events</a></div><ul class="feed d-flex"><li class="feed-item" data-type="Live Events"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://www.enterpriseconnect.com/orlando/passes-pricing?_mc=sbx_ecor_x_iw_le_tsprtsnr_x_x_x_x_IWBX_2022&amp;cid=smartbox_techweb_session_16.500260">Enterprise Connect, Mar 21-24, 2022: The Gaylord Palms, Orlando, FL</a></div><div class="time"></div></li><li class="feed-item" data-type="Live Events"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://bit.ly/3ErGHHp?cid=smartbox_techweb_session_16.500258&amp;_mc=smartbox_techweb_session_16.500258">Data Center World - Use promo code INFOWEEK300 to save $300!</a></div><div class="time"></div></li></ul></div><div class="smartbox-item"><div class="smartbox-title w-100"><a target="_blank" href="https://www.informationweek.com/upcoming-webinars" rel="noreferrer">Webinars</a></div><ul class="feed d-flex"><li class="feed-item" data-type="Webinars"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://webinar.informationweek.com/1341250?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001122&amp;_mc=smartbox_techweb_webcast_8.500001122">The Tech Exec’s Ransomware Incident Response Playbook 1/20</a></div><div class="time"><svg width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.66 1.107A1.147 1.147 0 009.844.77H9.46V.385a.385.385 0 10-.77 0v.384H6.384V.385a.385.385 0 00-.77 0v.384H4.46a.385.385 0 100 .77h1.154v.384a.385.385 0 00.769 0v-.385H8.69v.385a.385.385 0 00.769 0v-.385h.384a.385.385 0 01.385.385v6.923a.385.385 0 01-.385.385H2.152a.385.385 0 01-.384-.385V1.923a.385.385 0 01.384-.385h.385v.385a.385.385 0 00.769 0V.385a.385.385 0 10-.77 0v.384h-.384A1.154 1.154 0 00.998 1.923v6.923A1.154 1.154 0 002.152 10h7.692a1.154 1.154 0 001.154-1.154V1.923a1.148 1.148 0 00-.338-.816z" fill="#585E79"></path><path d="M7 6.5a.5.5 0 01.5-.5h1a.5.5 0 01.5.5v1a.5.5 0 01-.5.5h-1a.5.5 0 01-.5-.5v-1z" fill="#585E79"></path></svg><span>Jan 20, 2022</span></div></li><li class="feed-item" data-type="Webinars"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://webinar.networkcomputing.com/1328716?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001120&amp;_mc=smartbox_techweb_webcast_8.500001120">Practical Approaches to Implementing Zero Trust in Your Private Cloud</a></div><div class="time"><svg width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.66 1.107A1.147 1.147 0 009.844.77H9.46V.385a.385.385 0 10-.77 0v.384H6.384V.385a.385.385 0 00-.77 0v.384H4.46a.385.385 0 100 .77h1.154v.384a.385.385 0 00.769 0v-.385H8.69v.385a.385.385 0 00.769 0v-.385h.384a.385.385 0 01.385.385v6.923a.385.385 0 01-.385.385H2.152a.385.385 0 01-.384-.385V1.923a.385.385 0 01.384-.385h.385v.385a.385.385 0 00.769 0V.385a.385.385 0 10-.77 0v.384h-.384A1.154 1.154 0 00.998 1.923v6.923A1.154 1.154 0 002.152 10h7.692a1.154 1.154 0 001.154-1.154V1.923a1.148 1.148 0 00-.338-.816z" fill="#585E79"></path><path d="M7 6.5a.5.5 0 01.5-.5h1a.5.5 0 01.5.5v1a.5.5 0 01-.5.5h-1a.5.5 0 01-.5-.5v-1z" fill="#585E79"></path></svg><span>Jan 26, 2022</span></div></li></ul></div></div></div></div></div></div><div class="menu-item reports d-flex align-items-center "><div class="d-flex align-items-center"><span class="nav-link d-flex pr-3 align-items-center justify-content-center" title="Resources">Resources<svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="18" height="18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.944 9a.694.694 0 011.389 0c0 4.596-3.739 8.334-8.334 8.334S.666 13.596.666 9C.666 4.405 4.404.667 8.999.667c2.237 0 4.337.874 5.913 2.462a.695.695 0 11-.985.978A6.898 6.898 0 009 2.057 6.952 6.952 0 002.055 9a6.952 6.952 0 006.944 6.944A6.952 6.952 0 0015.944 9z" fill="#fff"></path><path d="M11.574 7.409L9.982 9l1.592 1.593a.694.694 0 11-.982.982L8.999 9.983l-1.592 1.592a.694.694 0 11-.982-.982L8.018 9 6.425 7.41a.694.694 0 11.982-.983L9 8.02l1.593-1.593a.692.692 0 01.982 0 .694.694 0 010 .983z" fill="#fff"></path></svg></span><div class="back-button"><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.51 5.338l4.243-4.243a.606.606 0 01.857.857L2.402 5.16H13.06a.606.606 0 110 1.212H2.402L5.61 9.58a.606.606 0 01-.857.857L.51 6.195a.605.605 0 010-.857z" fill="#fff"></path></svg>Back</div><div class="menu-title">Resources</div></div><div class="row report-links py-4 mx-0 mx-0"><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.informationweek.com/whitepaper">White Papers &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.informationweek.com/whitepaper/search?querytext=&amp;search-results-topics=&amp;search-results-subtopics=&amp;search-results-company=109&amp;startdatetimepicker=&amp;enddatetimepicker=&amp;search-results-format-researchreport=on">Reports &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.informationweek.com/current-issues">Issues &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.informationweek.com/whitepaper">Tech Library &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_self" href="https://www.informationweek.com/latest/slideshow">Slideshows &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_self" href="https://www.informationweek.com/upcoming-events">Events &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_self" href="https://www.informationweek.com/upcoming-webinars">Webinars &amp; Virtual Events &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_self" href="https://www.informationweek.com/newsletter-signup/Default.asp">Newsletters &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_self" href="https://www.informationweek.com/archives.asp?section_id=261">Polls &gt;</a></div></div></div></div></div></div><div class="menu-item connect d-flex align-items-center "><div class="d-flex align-items-center"><span class="nav-link d-flex pr-3 align-items-center justify-content-center" title="Connect">Connect<svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="18" height="18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.944 9a.694.694 0 011.389 0c0 4.596-3.739 8.334-8.334 8.334S.666 13.596.666 9C.666 4.405 4.404.667 8.999.667c2.237 0 4.337.874 5.913 2.462a.695.695 0 11-.985.978A6.898 6.898 0 009 2.057 6.952 6.952 0 002.055 9a6.952 6.952 0 006.944 6.944A6.952 6.952 0 0015.944 9z" fill="#fff"></path><path d="M11.574 7.409L9.982 9l1.592 1.593a.694.694 0 11-.982.982L8.999 9.983l-1.592 1.592a.694.694 0 11-.982-.982L8.018 9 6.425 7.41a.694.694 0 11.982-.983L9 8.02l1.593-1.593a.692.692 0 01.982 0 .694.694 0 010 .983z" fill="#fff"></path></svg></span><div class="back-button"><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.51 5.338l4.243-4.243a.606.606 0 01.857.857L2.402 5.16H13.06a.606.606 0 110 1.212H2.402L5.61 9.58a.606.606 0 01-.857.857L.51 6.195a.605.605 0 010-.857z" fill="#fff"></path></svg>Back</div><div class="menu-title">Connect</div></div><div class="row brand-engagement-section mx-0"><div class="brand-engagement-module d-flex flex-row flex-wrap"><div class="module-item"><div class="module-item-eyebrow">Register for an</div><div class="module-item-title">InformationWeek Account</div><div class="module-item-description"><div><ul><li>Gain full access to resources (events, white paper, webinars, reports, etc)</li><li>Single sign-on to all Informa products</li></ul></div></div><div class="module-item-button"><a class="iw-red-btn text-decoration-none text-white" target="_blank" href="https://informationweek.com/?ngAction=register" rel="noreferrer">Register</a></div></div><div class="module-item"><div class="module-item-eyebrow">Subscribe to the</div><div class="module-item-title">InformationWeek Newsletter</div><div class="module-item-description"><p>Get a snapshot of the issues affecting the IT industry twice a week straight to your inbox</p></div><div class="module-item-button"><a class="iw-red-btn text-decoration-none text-white" target="_blank" href="https://informationweek.com/newsletter-signup/Default.asp?_mc=iwk_eoa" rel="noreferrer">Subscribe</a></div></div><div class="module-item"><div class="module-item-eyebrow">Follow us</div><div class="module-item-title">@InformationWeek</div><div class="module-item-description"><div><p>Follow us @informationweek to stay up-to-date with the latest news & insider information about events & more</p></div></div><div class="sns-container d-flex"><div class="rss-wrap sns-link"><a class="d-flex justify-content-center align-items-center" href="https://informationweek.com/rss.xml" rel="noreferrer" title="RSS" target="_target"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M576 1344q0 80-56 136t-136 56-136-56-56-136 56-136 136-56 136 56 56 136zm512 123q2 28-17 48-18 21-47 21H889q-25 0-43-16.5t-20-41.5q-22-229-184.5-391.5T250 902q-25-2-41.5-20T192 839V704q0-29 21-47 17-17 43-17h5q160 13 306 80.5T826 902q114 113 181.5 259t80.5 306zm512 2q2 27-18 47-18 20-46 20h-143q-26 0-44.5-17.5T1329 1476q-12-215-101-408.5t-231.5-336-336-231.5T252 398q-25-1-42.5-19.5T192 335V192q0-28 20-46 18-18 44-18h3q262 13 501.5 120T1186 542q187 186 294 425.5t120 501.5z"></path></svg></a></div><div class="linkedin-wrap sns-link"><a class="d-flex justify-content-center align-items-center" href="https://www.linkedin.com/company/informationweek/" rel="noreferrer" title="Linkedin" target="_target"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M477 625v991H147V625h330zm21-306q1 73-50.5 122T312 490h-2q-82 0-132-49t-50-122q0-74 51.5-122.5T314 148t133 48.5T498 319zm1166 729v568h-329v-530q0-105-40.5-164.5T1168 862q-63 0-105.5 34.5T999 982q-11 30-11 81v553H659q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5T1285 602q171 0 275 113.5t104 332.5z"></path></svg></a></div><div class="twitter-wrap sns-link"><a class="d-flex justify-content-center align-items-center" href="https://twitter.com/InformationWeek" rel="noreferrer" title="Twitter" target="_target"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"></path></svg></a></div><div class="facebook-wrap sns-link"><a class="d-flex justify-content-center align-items-center" href="https://www.facebook.com/informationweek" rel="noreferrer" title="Facebook" target="_target"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"></path></svg></a></div></div></div></div></div><div class="row connect-links py-4 mx-0 mx-0"><div class="link-group col-12 col-md-4 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.informationweek.com/about-us">About us</a></div><div class="link-group col-12 col-md-4 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.informationweek.com/advertise">Advertise with us</a></div></div><div class="row our-network-section mx-0"><div class="label">Our Network:</div><div class="networks w-100 d-flex"><div class="our-network-item"><a target="_blank" href="https://www.networkcomputing.com" title="" class="d-flex align-items-center justify-content-center" rel="noreferrer"><picture><source media="(max-width: 576px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt3fe57d095790034a/61011a86da22395e2cc8acf6/NWC-stack-logo_3.png?quality=80&amp;format=webply" type="image/webp" /><source media="(max-width: 767px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt3fe57d095790034a/61011a86da22395e2cc8acf6/NWC-stack-logo_3.png?quality=80&amp;format=webply" type="image/webp" /><source media="(min-width: 768px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt3fe57d095790034a/61011a86da22395e2cc8acf6/NWC-stack-logo_3.png?quality=80&amp;format=webply" type="image/webp" /><source srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt3fe57d095790034a/61011a86da22395e2cc8acf6/NWC-stack-logo_3.png?quality=80&amp;format=jpg" type="image/jpeg" /><img isnotlazyload="true" src="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt3fe57d095790034a/61011a86da22395e2cc8acf6/NWC-stack-logo_3.png?quality=80&amp;format=jpg" alt="" width="auto" height="32" /></picture><span class="d-none">https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt3fe57d095790034a/61011a86da22395e2cc8acf6/NWC-stack-logo_3.png</span></a></div><div class="our-network-item"><a target="_blank" href="https://www.darkreading.com" title="" class="d-flex align-items-center justify-content-center" rel="noreferrer"><picture><source media="(max-width: 576px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt0816c01687333878/610119936c1bfa5e2d66efb6/DR_Logo_Stacked_Black.png?quality=80&amp;format=webply" type="image/webp" /><source media="(max-width: 767px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt0816c01687333878/610119936c1bfa5e2d66efb6/DR_Logo_Stacked_Black.png?quality=80&amp;format=webply" type="image/webp" /><source media="(min-width: 768px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt0816c01687333878/610119936c1bfa5e2d66efb6/DR_Logo_Stacked_Black.png?quality=80&amp;format=webply" type="image/webp" /><source srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt0816c01687333878/610119936c1bfa5e2d66efb6/DR_Logo_Stacked_Black.png?quality=80&amp;format=jpg" type="image/jpeg" /><img isnotlazyload="true" src="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt0816c01687333878/610119936c1bfa5e2d66efb6/DR_Logo_Stacked_Black.png?quality=80&amp;format=jpg" alt="" width="auto" height="32" /></picture><span class="d-none">https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt0816c01687333878/610119936c1bfa5e2d66efb6/DR_Logo_Stacked_Black.png</span></a></div><div class="our-network-item"><a target="_blank" href="https://www.informationweek.com/whitepaper?gset=yes" title="" class="d-flex align-items-center justify-content-center" rel="noreferrer"><picture><source media="(max-width: 576px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt18e31896ac4268a1/61017aa2bc767c65981b3bb0/tech-library-logo_1.png?quality=80&amp;format=webply" type="image/webp" /><source media="(max-width: 767px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt18e31896ac4268a1/61017aa2bc767c65981b3bb0/tech-library-logo_1.png?quality=80&amp;format=webply" type="image/webp" /><source media="(min-width: 768px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt18e31896ac4268a1/61017aa2bc767c65981b3bb0/tech-library-logo_1.png?quality=80&amp;format=webply" type="image/webp" /><source srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt18e31896ac4268a1/61017aa2bc767c65981b3bb0/tech-library-logo_1.png?quality=80&amp;format=jpg" type="image/jpeg" /><img isnotlazyload="true" src="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt18e31896ac4268a1/61017aa2bc767c65981b3bb0/tech-library-logo_1.png?quality=80&amp;format=jpg" alt="Tech Library Logo" width="auto" height="32" /></picture><span class="d-none">https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt18e31896ac4268a1/61017aa2bc767c65981b3bb0/tech-library-logo_1.png</span></a></div><div class="our-network-item"><a target="_blank" href="https://omdia.tech.informa.com/topic-pages/enterprise-it" title="" class="d-flex align-items-center justify-content-center" rel="noreferrer"><picture><source media="(max-width: 576px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt70477ef3b3642d3b/610119938bb8dc5cf2523667/OMDIA_LOGO_BLACK_2_with_extra_height.png?quality=80&amp;format=webply" type="image/webp" /><source media="(max-width: 767px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt70477ef3b3642d3b/610119938bb8dc5cf2523667/OMDIA_LOGO_BLACK_2_with_extra_height.png?quality=80&amp;format=webply" type="image/webp" /><source media="(min-width: 768px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt70477ef3b3642d3b/610119938bb8dc5cf2523667/OMDIA_LOGO_BLACK_2_with_extra_height.png?quality=80&amp;format=webply" type="image/webp" /><source srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt70477ef3b3642d3b/610119938bb8dc5cf2523667/OMDIA_LOGO_BLACK_2_with_extra_height.png?quality=80&amp;format=jpg" type="image/jpeg" /><img isnotlazyload="true" src="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt70477ef3b3642d3b/610119938bb8dc5cf2523667/OMDIA_LOGO_BLACK_2_with_extra_height.png?quality=80&amp;format=jpg" alt="" width="auto" height="32" /></picture><span class="d-none">https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt70477ef3b3642d3b/610119938bb8dc5cf2523667/OMDIA_LOGO_BLACK_2_with_extra_height.png</span></a></div></div></div></div></div></div></div><span class="search-icon"><svg width="15" height="15" fill="none" xmlns="http://www.w3.org/2000/svg" class="ml-2"><path d="M6.286.214a6.071 6.071 0 014.768 9.83l3.237 3.237a.714.714 0 01-1.01 1.01l-3.237-3.237A6.071 6.071 0 116.285.214zm0 1.429a4.643 4.643 0 100 9.286 4.643 4.643 0 000-9.286z" fill="#fff"></path></svg></span></div></nav></div></div><div class="row navigation-menu-mobile"><div class="w-100"><nav class="pr-0 pl-0 pb-0 navbar navbar-expand navbar-light"><div class="d-flex category-list w-100 navbar-nav"><div class="menu-item topics d-flex align-items-center"><span class="nav-link d-flex pr-3 align-items-center justify-content-between" title="Topics">Topics<svg width="13" height="14" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-right ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 .333A6.675 6.675 0 0112.667 7 6.675 6.675 0 016 13.667a6.644 6.644 0 01-5.94-3.636.555.555 0 11.99-.506A5.537 5.537 0 006 12.555 5.562 5.562 0 0011.554 7 5.562 5.562 0 006 1.444a5.537 5.537 0 00-4.95 3.03.556.556 0 01-.989-.505A6.644 6.644 0 016 .333zM5.564 9.61a.556.556 0 11-.796-.776l1.782-1.83-1.782-1.839a.555.555 0 11.796-.775l1.782 1.83a1.111 1.111 0 01-.005 1.566L5.564 9.61z" fill="#fff"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="18" height="18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.944 9a.694.694 0 011.389 0c0 4.596-3.739 8.334-8.334 8.334S.666 13.596.666 9C.666 4.405 4.404.667 8.999.667c2.237 0 4.337.874 5.913 2.462a.695.695 0 11-.985.978A6.898 6.898 0 009 2.057 6.952 6.952 0 002.055 9a6.952 6.952 0 006.944 6.944A6.952 6.952 0 0015.944 9z" fill="#fff"></path><path d="M11.574 7.409L9.982 9l1.592 1.593a.694.694 0 11-.982.982L8.999 9.983l-1.592 1.592a.694.694 0 11-.982-.982L8.018 9 6.425 7.41a.694.694 0 11.982-.983L9 8.02l1.593-1.593a.692.692 0 01.982 0 .694.694 0 010 .983z" fill="#fff"></path></svg></span><div class="back-button"><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.51 5.338l4.243-4.243a.606.606 0 01.857.857L2.402 5.16H13.06a.606.606 0 110 1.212H2.402L5.61 9.58a.606.606 0 01-.857.857L.51 6.195a.605.605 0 010-.857z" fill="#fff"></path></svg>Back</div><div class="menu-title">Topics</div></div><div class="row casual-links mx-0"><div class="topic-group"><a href="https://www.informationweek.com/strategic-cio" class="nav-link primary" title="IT Leadership">IT Leadership</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.informationweek.com/security-and-risk-strategy" class="nav-link primary" title="Security &amp; Risk Strategy">Security &amp; Risk Strategy</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.informationweek.com/big-data" class="nav-link primary" title="Data Innovation">Data Innovation</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.informationweek.com/cloud" class="nav-link primary" title="Cloud &amp;  Infrastructure">Cloud &amp; Infrastructure</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.informationweek.com/devops" class="nav-link primary" title="Development">Development</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.informationweek.com/software" class="nav-link primary" title="Software &amp; Services">Software &amp; Services</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.informationweek.com/mobile" class="nav-link primary" title="Mobile">Mobile</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.informationweek.com/it-life" class="nav-link primary" title="IT Life">IT Life</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.informationweek.com/government" class="nav-link primary" title="Government">Government</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.informationweek.com/healthcare" class="nav-link primary" title="Healthcare">Healthcare</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.informationweek.com/fintech" class="nav-link primary" title="FinTech">FinTech</a><div class="secondary-topic-group"></div></div></div><div class="row promoted-links mx-0"><div class="topic-group"><a href="https://www.networkcomputing.com" class="nav-link promoted" title="Networking &gt;">Networking &gt;</a></div><div class="topic-group"><a href="https://www.darkreading.com" class="nav-link promoted" title="Cyber Attacks &gt;">Cyber Attacks &gt;</a></div></div></div></div></div><div class="menu-item events d-flex align-items-center"><span class="nav-link d-flex pr-3 align-items-center justify-content-between" title="Events">Events<svg width="13" height="14" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-right ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 .333A6.675 6.675 0 0112.667 7 6.675 6.675 0 016 13.667a6.644 6.644 0 01-5.94-3.636.555.555 0 11.99-.506A5.537 5.537 0 006 12.555 5.562 5.562 0 0011.554 7 5.562 5.562 0 006 1.444a5.537 5.537 0 00-4.95 3.03.556.556 0 01-.989-.505A6.644 6.644 0 016 .333zM5.564 9.61a.556.556 0 11-.796-.776l1.782-1.83-1.782-1.839a.555.555 0 11.796-.775l1.782 1.83a1.111 1.111 0 01-.005 1.566L5.564 9.61z" fill="#fff"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="18" height="18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.944 9a.694.694 0 011.389 0c0 4.596-3.739 8.334-8.334 8.334S.666 13.596.666 9C.666 4.405 4.404.667 8.999.667c2.237 0 4.337.874 5.913 2.462a.695.695 0 11-.985.978A6.898 6.898 0 009 2.057 6.952 6.952 0 002.055 9a6.952 6.952 0 006.944 6.944A6.952 6.952 0 0015.944 9z" fill="#fff"></path><path d="M11.574 7.409L9.982 9l1.592 1.593a.694.694 0 11-.982.982L8.999 9.983l-1.592 1.592a.694.694 0 11-.982-.982L8.018 9 6.425 7.41a.694.694 0 11.982-.983L9 8.02l1.593-1.593a.692.692 0 01.982 0 .694.694 0 010 .983z" fill="#fff"></path></svg></span><div class="back-button"><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.51 5.338l4.243-4.243a.606.606 0 01.857.857L2.402 5.16H13.06a.606.606 0 110 1.212H2.402L5.61 9.58a.606.606 0 01-.857.857L.51 6.195a.605.605 0 010-.857z" fill="#fff"></path></svg>Back</div><div class="menu-title">Events</div></div><div class="row smartbox-container mx-0"><div class="smartbox-item"><div class="smartbox-title w-100"><a target="_blank" href="https://www.informationweek.com/upcoming-events" rel="noreferrer">Live Events</a></div><ul class="feed d-flex"><li class="feed-item" data-type="Live Events"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://www.enterpriseconnect.com/orlando/passes-pricing?_mc=sbx_ecor_x_iw_le_tsprtsnr_x_x_x_x_IWBX_2022&amp;cid=smartbox_techweb_session_16.500260">Enterprise Connect, Mar 21-24, 2022: The Gaylord Palms, Orlando, FL</a></div><div class="time"></div></li><li class="feed-item" data-type="Live Events"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://bit.ly/3ErGHHp?cid=smartbox_techweb_session_16.500258&amp;_mc=smartbox_techweb_session_16.500258">Data Center World - Use promo code INFOWEEK300 to save $300!</a></div><div class="time"></div></li></ul></div><div class="smartbox-item"><div class="smartbox-title w-100"><a target="_blank" href="https://www.informationweek.com/upcoming-webinars" rel="noreferrer">Webinars</a></div><ul class="feed d-flex"><li class="feed-item" data-type="Webinars"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://webinar.informationweek.com/1341250?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001122&amp;_mc=smartbox_techweb_webcast_8.500001122">The Tech Exec’s Ransomware Incident Response Playbook 1/20</a></div><div class="time"><svg width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.66 1.107A1.147 1.147 0 009.844.77H9.46V.385a.385.385 0 10-.77 0v.384H6.384V.385a.385.385 0 00-.77 0v.384H4.46a.385.385 0 100 .77h1.154v.384a.385.385 0 00.769 0v-.385H8.69v.385a.385.385 0 00.769 0v-.385h.384a.385.385 0 01.385.385v6.923a.385.385 0 01-.385.385H2.152a.385.385 0 01-.384-.385V1.923a.385.385 0 01.384-.385h.385v.385a.385.385 0 00.769 0V.385a.385.385 0 10-.77 0v.384h-.384A1.154 1.154 0 00.998 1.923v6.923A1.154 1.154 0 002.152 10h7.692a1.154 1.154 0 001.154-1.154V1.923a1.148 1.148 0 00-.338-.816z" fill="#585E79"></path><path d="M7 6.5a.5.5 0 01.5-.5h1a.5.5 0 01.5.5v1a.5.5 0 01-.5.5h-1a.5.5 0 01-.5-.5v-1z" fill="#585E79"></path></svg><span>Jan 20, 2022</span></div></li><li class="feed-item" data-type="Webinars"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://webinar.networkcomputing.com/1328716?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001120&amp;_mc=smartbox_techweb_webcast_8.500001120">Practical Approaches to Implementing Zero Trust in Your Private Cloud</a></div><div class="time"><svg width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.66 1.107A1.147 1.147 0 009.844.77H9.46V.385a.385.385 0 10-.77 0v.384H6.384V.385a.385.385 0 00-.77 0v.384H4.46a.385.385 0 100 .77h1.154v.384a.385.385 0 00.769 0v-.385H8.69v.385a.385.385 0 00.769 0v-.385h.384a.385.385 0 01.385.385v6.923a.385.385 0 01-.385.385H2.152a.385.385 0 01-.384-.385V1.923a.385.385 0 01.384-.385h.385v.385a.385.385 0 00.769 0V.385a.385.385 0 10-.77 0v.384h-.384A1.154 1.154 0 00.998 1.923v6.923A1.154 1.154 0 002.152 10h7.692a1.154 1.154 0 001.154-1.154V1.923a1.148 1.148 0 00-.338-.816z" fill="#585E79"></path><path d="M7 6.5a.5.5 0 01.5-.5h1a.5.5 0 01.5.5v1a.5.5 0 01-.5.5h-1a.5.5 0 01-.5-.5v-1z" fill="#585E79"></path></svg><span>Jan 26, 2022</span></div></li></ul></div></div></div></div></div><div class="menu-item reports d-flex align-items-center"><span class="nav-link d-flex pr-3 align-items-center justify-content-between" title="Resources">Resources<svg width="13" height="14" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-right ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 .333A6.675 6.675 0 0112.667 7 6.675 6.675 0 016 13.667a6.644 6.644 0 01-5.94-3.636.555.555 0 11.99-.506A5.537 5.537 0 006 12.555 5.562 5.562 0 0011.554 7 5.562 5.562 0 006 1.444a5.537 5.537 0 00-4.95 3.03.556.556 0 01-.989-.505A6.644 6.644 0 016 .333zM5.564 9.61a.556.556 0 11-.796-.776l1.782-1.83-1.782-1.839a.555.555 0 11.796-.775l1.782 1.83a1.111 1.111 0 01-.005 1.566L5.564 9.61z" fill="#fff"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="18" height="18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.944 9a.694.694 0 011.389 0c0 4.596-3.739 8.334-8.334 8.334S.666 13.596.666 9C.666 4.405 4.404.667 8.999.667c2.237 0 4.337.874 5.913 2.462a.695.695 0 11-.985.978A6.898 6.898 0 009 2.057 6.952 6.952 0 002.055 9a6.952 6.952 0 006.944 6.944A6.952 6.952 0 0015.944 9z" fill="#fff"></path><path d="M11.574 7.409L9.982 9l1.592 1.593a.694.694 0 11-.982.982L8.999 9.983l-1.592 1.592a.694.694 0 11-.982-.982L8.018 9 6.425 7.41a.694.694 0 11.982-.983L9 8.02l1.593-1.593a.692.692 0 01.982 0 .694.694 0 010 .983z" fill="#fff"></path></svg></span><div class="back-button"><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.51 5.338l4.243-4.243a.606.606 0 01.857.857L2.402 5.16H13.06a.606.606 0 110 1.212H2.402L5.61 9.58a.606.606 0 01-.857.857L.51 6.195a.605.605 0 010-.857z" fill="#fff"></path></svg>Back</div><div class="menu-title">Resources</div></div><div class="row report-links py-4 mx-0 mx-0"><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.informationweek.com/whitepaper">White Papers &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.informationweek.com/whitepaper/search?querytext=&amp;search-results-topics=&amp;search-results-subtopics=&amp;search-results-company=109&amp;startdatetimepicker=&amp;enddatetimepicker=&amp;search-results-format-researchreport=on">Reports &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.informationweek.com/current-issues">Issues &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.informationweek.com/whitepaper">Tech Library &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_self" href="https://www.informationweek.com/latest/slideshow">Slideshows &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_self" href="https://www.informationweek.com/upcoming-events">Events &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_self" href="https://www.informationweek.com/upcoming-webinars">Webinars &amp; Virtual Events &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_self" href="https://www.informationweek.com/newsletter-signup/Default.asp">Newsletters &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_self" href="https://www.informationweek.com/archives.asp?section_id=261">Polls &gt;</a></div></div></div></div></div><div class="menu-item connect d-flex align-items-center"><span class="nav-link d-flex pr-3 align-items-center justify-content-between" title="Connect">Connect<svg width="13" height="14" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-right ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 .333A6.675 6.675 0 0112.667 7 6.675 6.675 0 016 13.667a6.644 6.644 0 01-5.94-3.636.555.555 0 11.99-.506A5.537 5.537 0 006 12.555 5.562 5.562 0 0011.554 7 5.562 5.562 0 006 1.444a5.537 5.537 0 00-4.95 3.03.556.556 0 01-.989-.505A6.644 6.644 0 016 .333zM5.564 9.61a.556.556 0 11-.796-.776l1.782-1.83-1.782-1.839a.555.555 0 11.796-.775l1.782 1.83a1.111 1.111 0 01-.005 1.566L5.564 9.61z" fill="#fff"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="18" height="18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.944 9a.694.694 0 011.389 0c0 4.596-3.739 8.334-8.334 8.334S.666 13.596.666 9C.666 4.405 4.404.667 8.999.667c2.237 0 4.337.874 5.913 2.462a.695.695 0 11-.985.978A6.898 6.898 0 009 2.057 6.952 6.952 0 002.055 9a6.952 6.952 0 006.944 6.944A6.952 6.952 0 0015.944 9z" fill="#fff"></path><path d="M11.574 7.409L9.982 9l1.592 1.593a.694.694 0 11-.982.982L8.999 9.983l-1.592 1.592a.694.694 0 11-.982-.982L8.018 9 6.425 7.41a.694.694 0 11.982-.983L9 8.02l1.593-1.593a.692.692 0 01.982 0 .694.694 0 010 .983z" fill="#fff"></path></svg></span><div class="back-button"><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.51 5.338l4.243-4.243a.606.606 0 01.857.857L2.402 5.16H13.06a.606.606 0 110 1.212H2.402L5.61 9.58a.606.606 0 01-.857.857L.51 6.195a.605.605 0 010-.857z" fill="#fff"></path></svg>Back</div><div class="menu-title">Connect</div></div><div class="row brand-engagement-section mx-0"><div class="brand-engagement-module d-flex flex-row flex-wrap"><div class="module-item"><div class="module-item-eyebrow">Register for an</div><div class="module-item-title">InformationWeek Account</div><div class="module-item-description"><div><ul><li>Gain full access to resources (events, white paper, webinars, reports, etc)</li><li>Single sign-on to all Informa products</li></ul></div></div><div class="module-item-button"><a class="iw-red-btn text-decoration-none text-white" target="_blank" href="https://informationweek.com/?ngAction=register" rel="noreferrer">Register</a></div></div><div class="module-item"><div class="module-item-eyebrow">Subscribe to the</div><div class="module-item-title">InformationWeek Newsletter</div><div class="module-item-description"><p>Get a snapshot of the issues affecting the IT industry twice a week straight to your inbox</p></div><div class="module-item-button"><a class="iw-red-btn text-decoration-none text-white" target="_blank" href="https://informationweek.com/newsletter-signup/Default.asp?_mc=iwk_eoa" rel="noreferrer">Subscribe</a></div></div><div class="module-item"><div class="module-item-eyebrow">Follow us</div><div class="module-item-title">@InformationWeek</div><div class="module-item-description"><div><p>Follow us @informationweek to stay up-to-date with the latest news & insider information about events & more</p></div></div><div class="sns-container d-flex"><div class="rss-wrap sns-link"><a class="d-flex justify-content-center align-items-center" href="https://informationweek.com/rss.xml" rel="noreferrer" title="RSS" target="_target"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M576 1344q0 80-56 136t-136 56-136-56-56-136 56-136 136-56 136 56 56 136zm512 123q2 28-17 48-18 21-47 21H889q-25 0-43-16.5t-20-41.5q-22-229-184.5-391.5T250 902q-25-2-41.5-20T192 839V704q0-29 21-47 17-17 43-17h5q160 13 306 80.5T826 902q114 113 181.5 259t80.5 306zm512 2q2 27-18 47-18 20-46 20h-143q-26 0-44.5-17.5T1329 1476q-12-215-101-408.5t-231.5-336-336-231.5T252 398q-25-1-42.5-19.5T192 335V192q0-28 20-46 18-18 44-18h3q262 13 501.5 120T1186 542q187 186 294 425.5t120 501.5z"></path></svg></a></div><div class="linkedin-wrap sns-link"><a class="d-flex justify-content-center align-items-center" href="https://www.linkedin.com/company/informationweek/" rel="noreferrer" title="Linkedin" target="_target"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M477 625v991H147V625h330zm21-306q1 73-50.5 122T312 490h-2q-82 0-132-49t-50-122q0-74 51.5-122.5T314 148t133 48.5T498 319zm1166 729v568h-329v-530q0-105-40.5-164.5T1168 862q-63 0-105.5 34.5T999 982q-11 30-11 81v553H659q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5T1285 602q171 0 275 113.5t104 332.5z"></path></svg></a></div><div class="twitter-wrap sns-link"><a class="d-flex justify-content-center align-items-center" href="https://twitter.com/InformationWeek" rel="noreferrer" title="Twitter" target="_target"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"></path></svg></a></div><div class="facebook-wrap sns-link"><a class="d-flex justify-content-center align-items-center" href="https://www.facebook.com/informationweek" rel="noreferrer" title="Facebook" target="_target"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"></path></svg></a></div></div></div></div></div><div class="row connect-links py-4 mx-0 mx-0"><div class="link-group col-12 col-md-4 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.informationweek.com/about-us">About us</a></div><div class="link-group col-12 col-md-4 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.informationweek.com/advertise">Advertise with us</a></div></div><div class="row our-network-section mx-0"><div class="label">Our Network:</div><div class="networks w-100 d-flex"><div class="our-network-item"><a target="_blank" href="https://www.networkcomputing.com" title="" class="d-flex align-items-center justify-content-center" rel="noreferrer"><picture><source media="(max-width: 576px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt3fe57d095790034a/61011a86da22395e2cc8acf6/NWC-stack-logo_3.png?quality=80&amp;format=webply" type="image/webp" /><source media="(max-width: 767px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt3fe57d095790034a/61011a86da22395e2cc8acf6/NWC-stack-logo_3.png?quality=80&amp;format=webply" type="image/webp" /><source media="(min-width: 768px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt3fe57d095790034a/61011a86da22395e2cc8acf6/NWC-stack-logo_3.png?quality=80&amp;format=webply" type="image/webp" /><source srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt3fe57d095790034a/61011a86da22395e2cc8acf6/NWC-stack-logo_3.png?quality=80&amp;format=jpg" type="image/jpeg" /><img isnotlazyload="true" src="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt3fe57d095790034a/61011a86da22395e2cc8acf6/NWC-stack-logo_3.png?quality=80&amp;format=jpg" alt="" width="auto" height="32" /></picture><span class="d-none">https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt3fe57d095790034a/61011a86da22395e2cc8acf6/NWC-stack-logo_3.png</span></a></div><div class="our-network-item"><a target="_blank" href="https://www.darkreading.com" title="" class="d-flex align-items-center justify-content-center" rel="noreferrer"><picture><source media="(max-width: 576px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt0816c01687333878/610119936c1bfa5e2d66efb6/DR_Logo_Stacked_Black.png?quality=80&amp;format=webply" type="image/webp" /><source media="(max-width: 767px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt0816c01687333878/610119936c1bfa5e2d66efb6/DR_Logo_Stacked_Black.png?quality=80&amp;format=webply" type="image/webp" /><source media="(min-width: 768px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt0816c01687333878/610119936c1bfa5e2d66efb6/DR_Logo_Stacked_Black.png?quality=80&amp;format=webply" type="image/webp" /><source srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt0816c01687333878/610119936c1bfa5e2d66efb6/DR_Logo_Stacked_Black.png?quality=80&amp;format=jpg" type="image/jpeg" /><img isnotlazyload="true" src="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt0816c01687333878/610119936c1bfa5e2d66efb6/DR_Logo_Stacked_Black.png?quality=80&amp;format=jpg" alt="" width="auto" height="32" /></picture><span class="d-none">https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt0816c01687333878/610119936c1bfa5e2d66efb6/DR_Logo_Stacked_Black.png</span></a></div><div class="our-network-item"><a target="_blank" href="https://www.informationweek.com/whitepaper?gset=yes" title="" class="d-flex align-items-center justify-content-center" rel="noreferrer"><picture><source media="(max-width: 576px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt18e31896ac4268a1/61017aa2bc767c65981b3bb0/tech-library-logo_1.png?quality=80&amp;format=webply" type="image/webp" /><source media="(max-width: 767px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt18e31896ac4268a1/61017aa2bc767c65981b3bb0/tech-library-logo_1.png?quality=80&amp;format=webply" type="image/webp" /><source media="(min-width: 768px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt18e31896ac4268a1/61017aa2bc767c65981b3bb0/tech-library-logo_1.png?quality=80&amp;format=webply" type="image/webp" /><source srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt18e31896ac4268a1/61017aa2bc767c65981b3bb0/tech-library-logo_1.png?quality=80&amp;format=jpg" type="image/jpeg" /><img isnotlazyload="true" src="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt18e31896ac4268a1/61017aa2bc767c65981b3bb0/tech-library-logo_1.png?quality=80&amp;format=jpg" alt="Tech Library Logo" width="auto" height="32" /></picture><span class="d-none">https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt18e31896ac4268a1/61017aa2bc767c65981b3bb0/tech-library-logo_1.png</span></a></div><div class="our-network-item"><a target="_blank" href="https://omdia.tech.informa.com/topic-pages/enterprise-it" title="" class="d-flex align-items-center justify-content-center" rel="noreferrer"><picture><source media="(max-width: 576px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt70477ef3b3642d3b/610119938bb8dc5cf2523667/OMDIA_LOGO_BLACK_2_with_extra_height.png?quality=80&amp;format=webply" type="image/webp" /><source media="(max-width: 767px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt70477ef3b3642d3b/610119938bb8dc5cf2523667/OMDIA_LOGO_BLACK_2_with_extra_height.png?quality=80&amp;format=webply" type="image/webp" /><source media="(min-width: 768px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt70477ef3b3642d3b/610119938bb8dc5cf2523667/OMDIA_LOGO_BLACK_2_with_extra_height.png?quality=80&amp;format=webply" type="image/webp" /><source srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt70477ef3b3642d3b/610119938bb8dc5cf2523667/OMDIA_LOGO_BLACK_2_with_extra_height.png?quality=80&amp;format=jpg" type="image/jpeg" /><img isnotlazyload="true" src="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt70477ef3b3642d3b/610119938bb8dc5cf2523667/OMDIA_LOGO_BLACK_2_with_extra_height.png?quality=80&amp;format=jpg" alt="" width="auto" height="32" /></picture><span class="d-none">https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt70477ef3b3642d3b/610119938bb8dc5cf2523667/OMDIA_LOGO_BLACK_2_with_extra_height.png</span></a></div></div></div></div></div></div></div></nav></div><hr /><div class="w-100 d-flex justify-content-between"><a class="newsletter-sign-up iw-btn text-decoration-none" href="https://informationweek.com/newsletter-signup/Default.asp?_mc=iwk_eoa" target="_self" rel="noreferrer">Subscribe</a><div class="h-100 d-flex align-items-center mr-4"><div class="cursor-pointer login-text">Login</div><div class="text-white">/</div><div class="cursor-pointer login-text">Register</div></div></div></div></div></div><div class="search-bar-container" style="display:none"><div class="search-bar-background"></div><div class="container"><div class="search-bar-wrapper"><div class="search-box"><input type="text" class="search-input w-100" placeholder="Search Information Week content" /><div class="btn search-btn"><svg width="15" height="15" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon"><path d="M6.286.214a6.071 6.071 0 014.768 9.83l3.237 3.237a.714.714 0 01-1.01 1.01l-3.237-3.237A6.071 6.071 0 116.285.214zm0 1.429a4.643 4.643 0 100 9.286 4.643 4.643 0 000-9.286z" fill="#fff"></path></svg><span class="text">SEARCH</span></div></div><div class="search-message d-none">A minimum of 3 characters are required to be typed in the search bar in order to perform a search.</div></div></div></div><div class="black-background"></div><div class="black-background-for-mobile"></div></div><div class="header-wrap"></div></div><div id="wl_flogop_div" class="d-none"></div><div class="announcement initial closed"><div class="container"><div class="row"><div class="col-12 col-md-7 content-wrapper"><div class="toggle"><div class="toggle-icon-wrapper"><svg width="14" height="14" fill="none" xmlns="http://www.w3.org/2000/svg" class="bell-icon" style="display:block"><path d="M13.066 8.113a2.041 2.041 0 00-1.45-.6V4.948a4.616 4.616 0 00-9.231 0v2.565a2.051 2.051 0 000 4.102h3.077v.513a1.539 1.539 0 003.077 0v-.513h3.077a2.052 2.052 0 001.45-3.502zm-5.553 4.015a.513.513 0 11-1.026 0v-.513h1.026v.513zm4.103-1.539H2.385a1.025 1.025 0 110-2.05H9.05a.513.513 0 100-1.026h-5.64V4.948a3.59 3.59 0 017.179 0v3.077a.513.513 0 00.513.513h.514a1.027 1.027 0 01-.001 2.051z" fill="#fff"></path></svg><svg width="6" height="12" fill="none" xmlns="http://www.w3.org/2000/svg" class="arrow-icon" style="display:none"><path d="M5.67 6.003a.801.801 0 01-.193.528l-4.023 4.586a.6.6 0 01-.926 0 .823.823 0 010-1.056l3.56-4.058-3.56-4.059a.823.823 0 010-1.056.6.6 0 01.927 0l4.023 4.587a.801.801 0 01.191.528z" fill="#fff"></path></svg></div></div><div class="announcement-title">Announcements</div><div class="carousel slide"><ol class="carousel-indicators"><li class="active"></li><li></li><li></li><li></li><li></li></ol><div class="carousel-inner"><div interval="5000" class="active carousel-item"><div class="d-flex align-items-center carousel-caption"><div class="announcement-item-type d-flex align-items-center mr-3"><a class="cursor-pointer" target="_blank" href="https://www.hdiconference.com/?_mc=hsad_hdia_hdia_x_tsnr_InfoWkAd_2022&amp;utm_source=audienceextension&amp;utm_medium=hsad_&amp;utm_campaign=infowkad" title="HDI&#x27;s flagship event unites attendees for a valuable and unforgettable experience. Covering the entire service and support industry and its people (from frontline analysts to CIOs), SupportWorld Live gives you several days in a welcoming community to solely focus on delivering smarter service and better business outcomes." rel="noreferrer">Event</a></div><div class=" text-white announcement-item-content flex-grow-1 d-flex align-items-center"><a class="cursor-pointer text-white" target="_blank" href="https://www.hdiconference.com/?_mc=hsad_hdia_hdia_x_tsnr_InfoWkAd_2022&amp;utm_source=audienceextension&amp;utm_medium=hsad_&amp;utm_campaign=infowkad" title="HDI&#x27;s flagship event unites attendees for a valuable and unforgettable experience. Covering the entire service and support industry and its people (from frontline analysts to CIOs), SupportWorld Live gives you several days in a welcoming community to solely focus on delivering smarter service and better business outcomes." rel="noreferrer">SupportWorld Live: May 15-20, 2022 | MGM Grand, Las Vegas, NV</a></div></div></div><div interval="5000" class="carousel-item"><div class="d-flex align-items-center carousel-caption"><div class="announcement-item-type d-flex align-items-center mr-3"><a class="cursor-pointer" target="_blank" href="https://bit.ly/3ErGHHp" title="Use promo code INFOWEEK300 to save $300 on current rates!" rel="noreferrer">Event</a></div><div class="scroll-left text-white announcement-item-content flex-grow-1 d-flex align-items-center"><a class="cursor-pointer text-white" target="_blank" href="https://bit.ly/3ErGHHp" title="Use promo code INFOWEEK300 to save $300 on current rates!" rel="noreferrer">Data Center World is the leading global conference for data center facilities and IT infrastructure professionals.</a></div></div></div><div interval="5000" class="carousel-item"><div class="d-flex align-items-center carousel-caption"><div class="announcement-item-type d-flex align-items-center mr-3"><a class="cursor-pointer" target="_blank" href="https://pages.intelligence.informa.com/it-enterprise-insights-dashboard?_mc=hsad_iw_iw_rs_aud_omdiaeitdash_2022&amp;utm_source=audienceextension&amp;utm_medium=hsad_&amp;utm_campaign=omdiaeitdash&amp;utm_content=rs_" title="Exclusive access to Omdia IT research global data for 2022 planning!" rel="noreferrer">Report</a></div><div class="scroll-left text-white announcement-item-content flex-grow-1 d-flex align-items-center"><a class="cursor-pointer text-white" target="_blank" href="https://pages.intelligence.informa.com/it-enterprise-insights-dashboard?_mc=hsad_iw_iw_rs_aud_omdiaeitdash_2022&amp;utm_source=audienceextension&amp;utm_medium=hsad_&amp;utm_campaign=omdiaeitdash&amp;utm_content=rs_" title="Exclusive access to Omdia IT research global data for 2022 planning!" rel="noreferrer">IT Enterprise Dashboard: This interactive data tool enables access to global research on IT budgets, business challenges</a></div></div></div><div interval="5000" class="carousel-item"><div class="d-flex align-items-center carousel-caption"><div class="announcement-item-type d-flex align-items-center mr-3"><a class="cursor-pointer" target="_blank" href="https://www.enterpriseconnect.com/orlando/passes-pricing?_mc=sbx_ecor_x_iw_le_tsprtsnr_x_x_x_x_IWBX_2022" title="Enterprise Connect offers the technical know-how and strategic vision that meet the needs of your enterprise, and provides the opportunity to evaluate technology solutions from leading industry vendors. March 21-24, 2022 | The Gaylord Palms, Orlando, FL" rel="noreferrer">Event</a></div><div class="scroll-left text-white announcement-item-content flex-grow-1 d-flex align-items-center"><a class="cursor-pointer text-white" target="_blank" href="https://www.enterpriseconnect.com/orlando/passes-pricing?_mc=sbx_ecor_x_iw_le_tsprtsnr_x_x_x_x_IWBX_2022" title="Enterprise Connect offers the technical know-how and strategic vision that meet the needs of your enterprise, and provides the opportunity to evaluate technology solutions from leading industry vendors. March 21-24, 2022 | The Gaylord Palms, Orlando, FL" rel="noreferrer">Get in-depth insights &amp; analysis from experts on all aspects of communications, collaboration, &amp; networking technologies</a></div></div></div><div interval="5000" class="carousel-item"><div class="d-flex align-items-center carousel-caption"><div class="announcement-item-type d-flex align-items-center mr-3"><a class="cursor-pointer" target="_blank" href="https://www.informationweek.com/whitepaper/professional-development-and-salary-data/it-leadership/2021-it-salary-survey/429323?_mc=iw_announcement" title="2021 IT Salary Survey" rel="noreferrer">Report</a></div><div class="scroll-left text-white announcement-item-content flex-grow-1 d-flex align-items-center"><a class="cursor-pointer text-white" target="_blank" href="https://www.informationweek.com/whitepaper/professional-development-and-salary-data/it-leadership/2021-it-salary-survey/429323?_mc=iw_announcement" title="2021 IT Salary Survey" rel="noreferrer">Find out what you need to know so that you can plan your next career steps and maximize your salary.</a></div></div></div></div><a class="carousel-control-prev" role="button" href="#"><span aria-hidden="true" class="carousel-control-prev-icon"></span><span class="sr-only">Previous</span></a><a class="carousel-control-next" role="button" href="#"><span aria-hidden="true" class="carousel-control-next-icon"></span><span class="sr-only">Next</span></a></div></div></div></div></div><div class="container first-leaderBoard"><div class="d-flex w-100 justify-content-center"><div class="informa-dfp-ads" data-size="970*90,728*90,300*50,320*50,970*250" data-name="leaderBoard_728_1v" data-targeting="pos=728_1v" data-mapping="1119*0=970*90,970*250,728*90|728*0=728*90|0*0=320*50,300*50"></div></div></div><main><script>
                window.adsPattern = 'article/fintech';
                window.pageId = 'bltf82311d96eb63864';
                window.aid = '687978';
                window.ptype = 'article';
              </script><div class="page-container article-page bg-white container"><div class="row"><div class="col-lg-8"><div class="term"><a href="https://www.informationweek.com/fintech" class="primary-term">FinTech</a><div class="secondary-term"></div></div><a href="https://www.informationweek.com/latest/omdia-research-reports" class="commentary-btn btn text-white">Omdia Research Reports</a><div class="heading"><h1 class="article-title">Payment Trends to Watch in 2022</h1><div class="summary"><div>Real-time, alternative, and embedded will define payments in 2022.</div></div><div class="byline"><div class="author"><a href="/author/philip-benton"><div class="lazyload-wrapper "><div style="height:50px" class="lazyload-placeholder"></div></div></a><div class="author-info"><div class="author-name"><a href="/author/philip-benton">Philip Benton</a></div><div class="author-role"><a class="author-role" href="/author/philip-benton">Senior Analyst, Financial Services Technology, Omdia</a></div></div></div><div class="timestamp">December 21, 2021</div></div></div><div class="featured-image"><picture><source media="(max-width: 576px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/bltb231006da83be326/61c0e788e661952b180fedd5/omdia-paymentrends.jpg?quality=80&amp;format=webply&amp;width=480" type="image/webp" /><source media="(max-width: 767px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/bltb231006da83be326/61c0e788e661952b180fedd5/omdia-paymentrends.jpg?quality=80&amp;format=webply&amp;width=690" type="image/webp" /><source media="(min-width: 768px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/bltb231006da83be326/61c0e788e661952b180fedd5/omdia-paymentrends.jpg?quality=80&amp;format=webply&amp;width=690" type="image/webp" /><source srcSet="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/bltb231006da83be326/61c0e788e661952b180fedd5/omdia-paymentrends.jpg?quality=80&amp;format=jpg&amp;width=690" type="image/jpeg" /><img src="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/bltb231006da83be326/61c0e788e661952b180fedd5/omdia-paymentrends.jpg?quality=80&amp;format=jpg&amp;width=690" alt="payment trends chart from Omdia research" isnotlazyload="true" width="690" /></picture><div class="image-caption"><span></span></div><div class="image-credit">Credit:<!-- --> <span>Omdia</span></div></div><div class="sns-sharing d-flex"><div><button aria-label="twitter" class="react-share__ShareButton twitter sns-btn" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#00aced"></rect><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="white"></path></svg></button></div><div><button aria-label="linkedin" class="react-share__ShareButton linkedin sns-btn" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#007fb1"></rect><path d="M20.4,44h5.4V26.6h-5.4V44z M23.1,18c-1.7,0-3.1,1.4-3.1,3.1c0,1.7,1.4,3.1,3.1,3.1 c1.7,0,3.1-1.4,3.1-3.1C26.2,19.4,24.8,18,23.1,18z M39.5,26.2c-2.6,0-4.4,1.4-5.1,2.8h-0.1v-2.4h-5.2V44h5.4v-8.6 c0-2.3,0.4-4.5,3.2-4.5c2.8,0,2.8,2.6,2.8,4.6V44H46v-9.5C46,29.8,45,26.2,39.5,26.2z" fill="white"></path></svg></button></div><div><button aria-label="facebook" class="react-share__ShareButton fb sns-btn" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#3b5998"></rect><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></svg></button></div><div><button aria-label="reddit" class="react-share__ShareButton reddit sns-btn" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#ff4500"></rect><path d="m 52.8165,31.942362 c 0,-2.4803 -2.0264,-4.4965 -4.5169,-4.4965 -1.2155,0 -2.3171,0.4862 -3.128,1.2682 -3.077,-2.0247 -7.2403,-3.3133 -11.8507,-3.4782 l 2.5211,-7.9373 6.8272,1.5997 -0.0102,0.0986 c 0,2.0281 1.6575,3.6771 3.6958,3.6771 2.0366,0 3.6924,-1.649 3.6924,-3.6771 0,-2.0281 -1.6575,-3.6788 -3.6924,-3.6788 -1.564,0 -2.8968,0.9758 -3.4357,2.3443 l -7.3593,-1.7255 c -0.3213,-0.0782 -0.6477,0.1071 -0.748,0.4233 L 32,25.212062 c -4.8246,0.0578 -9.1953,1.3566 -12.41,3.4425 -0.8058,-0.7446 -1.8751,-1.2104 -3.0583,-1.2104 -2.4905,0 -4.5152,2.0179 -4.5152,4.4982 0,1.649 0.9061,3.0787 2.2389,3.8607 -0.0884,0.4794 -0.1462,0.9639 -0.1462,1.4569 0,6.6487 8.1736,12.0581 18.2223,12.0581 10.0487,0 18.224,-5.4094 18.224,-12.0581 0,-0.4658 -0.0493,-0.9248 -0.1275,-1.377 1.4144,-0.7599 2.3885,-2.2304 2.3885,-3.9406 z m -29.2808,3.0872 c 0,-1.4756 1.207,-2.6775 2.6894,-2.6775 1.4824,0 2.6877,1.2019 2.6877,2.6775 0,1.4756 -1.2053,2.6758 -2.6877,2.6758 -1.4824,0 -2.6894,-1.2002 -2.6894,-2.6758 z m 15.4037,7.9373 c -1.3549,1.3481 -3.4816,2.0043 -6.5008,2.0043 l -0.0221,-0.0051 -0.0221,0.0051 c -3.0209,0 -5.1476,-0.6562 -6.5008,-2.0043 -0.2465,-0.2448 -0.2465,-0.6443 0,-0.8891 0.2465,-0.2465 0.6477,-0.2465 0.8942,0 1.105,1.0999 2.9393,1.6337 5.6066,1.6337 l 0.0221,0.0051 0.0221,-0.0051 c 2.6673,0 4.5016,-0.5355 5.6066,-1.6354 0.2465,-0.2465 0.6477,-0.2448 0.8942,0 0.2465,0.2465 0.2465,0.6443 0,0.8908 z m -0.3213,-5.2615 c -1.4824,0 -2.6877,-1.2002 -2.6877,-2.6758 0,-1.4756 1.2053,-2.6775 2.6877,-2.6775 1.4824,0 2.6877,1.2019 2.6877,2.6775 0,1.4756 -1.2053,2.6758 -2.6877,2.6758 z" fill="white"></path></svg></button></div><div><button type="button" class="pdf sns-btn btn btn-primary">PDF</button></div><div><button aria-label="email" class="react-share__ShareButton email sns-btn" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#7f7f7f"></rect><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z" fill="white"></path></svg></button></div></div><div class="article-content "><div class="informa-dfp-ads" data-name="Article Video Ad - video_v" data-size="1*1" data-targeting="pos=video_v"></div><div><p>The COVID-19 pandemic has significantly accelerated the volume and value of digital payments, in 2022 we will see the next phase of digital payments as alternative payment methods become the norm. Buy now, pay later (BNPL), digital wallets, and account-to-account (A2A) payments will continue to eat share of traditional payment methods such as card and cash thanks largely to new real-time payment rails being activated and a maturing open banking infrastructure that lays the foundations for a shift in payments behavior. </p><div class="rectangle-ads">
<div class="informa-dfp-ads" data-name="Rectangle_300_1v_article" data-size="300*250,300*600" data-targeting="pos=300_1v_article"></div>
</div>
<p><strong>RTP Infrastructure Enables Next-Level Payments to Emerge in 2022</strong></p>
<p>Real-time payments have long been seen as a gamechanger for payment services, but the implementation of ISO 20022, open banking maturity, and a regulatory drive will see payment services such as request to pay (R2P), variable recurring payments (VRP), and A2A payments grow in familiarity for the consumer in 2022. The demand for instant payments is mounting from both a consumer and a business perspective, with settlement expected to occur in real time, which is reflected in more and more mid-to-low-tier banks deploying payment hubs to access real-time payment rails. </p>
<p>Globally, real-time payment rails continue to gain traction: Brazil’s PIX network processed more than 1 billion transactions within its first year of operation and accounted for 78% of nationwide bank transfers within its first two months of launch. Nordic’s P27 network is expected to go live in 2022, shortly followed by the US FedNow service in early 2023. Use cases being built on real-time payment rails are expanding, according to <a href="https://omdia.tech.informa.com/OM021029/Payment-Issuers--Acquirers--IT-Enterprise-Insights-2022" target="_blank">Omdia’s survey with Payment Issuers/Acquirers</a>, with almost 40% of respondents deeming it a top priority for retail payments, with A2A payments, R2P, and VRP being seen as having the highest potential for consumer and merchant adoption.</p><div class="mb-3">
<div class="informa-dfp-ads" data-name="Native_Ad_native_1v" data-size="fluid" data-targeting="pos=native_1v"></div>
</div>
<p><strong>Alternative Payments Are Shifting to the Mainstream</strong></p>
<p>Traditional payments are increasingly less important for technology executives: fewer than a quarter of respondents in Omdia’s survey selecting traditional payments in their top three IT projects, while a third of respondents selected alternative payments as a top priority. Similarly, spending on technology in alternative payments is expected to outgrow traditional payments significantly over the next 18 months as issuers and acquirers adapt to an unprecedented demand for digital payments. </p>
<p>Merchants are actively adopting alternative payments with A2A payments, digital wallets, and buy now, pay later increasingly visible alongside card networks and traditional automated clearing house (ACH) payments at checkouts. Some merchants are seeking to restrict certain traditional payments: Amazon has announced it will no longer accept Visa credit cards in the UK from 2022 in response to the interchange fee rising from 0.3% to 1.5% following the UK’s exit from the EU. Open banking payments, such as A2A, will likely benefit in 2022 from the rising processing costs of card payments, and other merchants may follow Amazon’s initiative. </p><div class="releal-ads">
<div class="informa-dfp-ads" data-name="Reveal_1v" data-size="1*1" data-targeting="pos=reveal_1v"></div>
</div>
<p>The payments industry has also recognized cryptocurrency is far more than a fad or a meme, 2021 was its breakout year. Bitcoin has hit all-time highs multiple times, almost all the incumbents are starting to recognize crypto as much more than just a fad or meme, and every tech company is hiring a cryptocurrency team from <a href="https://www.theverge.com/2021/11/10/22774501/twitter-crypto-dedicated-team-dorsey-square-decentralization" target="_blank">Twitter</a> to <a href="https://www.linkedin.com/jobs/view/head-of-crypto-and-web3-at-bumble-2788841862/" target="_blank">Bumble</a>. Now, Governments are engaging in crypto, too, through the exploration of central bank digital currency, also known as CBDC. China is expected to officially unveil its CBDC -- digital yuan -- during the Winter Olympics in early 2022 and Meta’s Diem project is also due for launch in 2022 and will accelerate the wider adoption of crypto.</p>
<p><strong>Embedded Payments Is the New Expectation at the Checkout</strong></p>
<p>Buy now, pay later (BNPL) has redefined the relationship consumers have with credit as they make their financial decisions at the checkout. BNPL is threatening the traditional credit card payment models and forces banks to either launch their own BNPL service or partner with an existing provider to maintain a direct relationship with their own customers. Almost <a href="https://omdia.tech.informa.com/OM021030/Merchants--IT-Enterprise-Insights-2022" target="_blank">half the merchants surveyed by Omdia</a> stated that the biggest improvement to reduce friction in digital payments would be improving integration with their payment gateway. This could be achieved through embedding payments in the checkout journey on a universal level, similar to the user experience that is expected when ordering through Uber or Deliveroo. Embedding the payment is about not just ensuring a seamless user experience but also about harnessing customer data to present the consumer with relevant, personalized financing options at the point of purchase to reduce friction. </p>
<p>In 2022, embedded payments will be driven at merchant-level and expect the likes of Amazon, Walmart, and Starbucks to reward loyalty with favorable payment terms at the checkout, which minimize processing costs for the retailer whilst ensuring a frictionless purchase journey. </p></div></div><div class="secondary-tags d-flex"><a class="secondary-tag" target="_self" href="/big-data"><img src="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt79cbbffcc5aa5b1f/614302c56db99f25817e60f3/Group_(5).svg" class="secondary-tag-img" /><span>Big Data</span></a><a class="secondary-tag" target="_self" href="/mobile"><img src="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blta04faa5313a1690a/614194f9afa64f2705550fb2/Group_(2).svg" class="secondary-tag-img" /><span>Mobile</span></a><a class="secondary-tag" target="_self" href="/cloud"><img src="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt61cedea044ae2084/60ed43f1b2423f17996d6fb3/Cloud.svg" class="secondary-tag-img" /><span>Cloud</span></a><a class="secondary-tag" target="_self" href="/digital-business"><span>Digital Business</span></a><a class="secondary-tag" target="_self" href="/enterprise-agility"><span>Enterprise Agility</span></a></div><div id="articleFooter-newsletterSignup" class="newsletter-cta w-100 mt-3"><div class="text">Catch up on the week&#x27;s most important stories, case studies, and features affecting your IT career. Delivered each Friday.</div><a class="subscribe-btn" href="https://informationweek.com/newsletter-signup/Default.asp?_mc=iwk_eoa" title="Subscribe" target="_blank" rel="noreferrer">Subscribe</a></div><div class="d-lg-none add-hr mb-4"></div><div class="w-100 d-none d-lg-block"><div class="more-insights mt-2"><div class="title">More Insights</div><div class="container"><div class="row"><div id="articleFooter-moreInsights-" class="smartbox col-md-4"><div class="smartbox-title">White Papers</div><ul class="feed"><li class="feed-item"><div class="bullet-container square"><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="White Papers" class="icon-bullet square"><path fill="#111940" d="M0 0h8v8H0z"></path></svg><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="White Papers" class="icon-bullet-on-hover square"><path fill="#292265" d="M0 0h8v8H0z"></path></svg></div><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper/network-and-perimeter-security/security/penetration-testing/434013?keycode=sbx&amp;cid=smartbox_techweb_whitepaper_14.500004786&amp;_mc=smartbox_techweb_whitepaper_14.500004786">Penetration Testing</a></li><li class="feed-item"><div class="bullet-container square"><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="White Papers" class="icon-bullet square"><path fill="#111940" d="M0 0h8v8H0z"></path></svg><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="White Papers" class="icon-bullet-on-hover square"><path fill="#292265" d="M0 0h8v8H0z"></path></svg></div><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper/it-strategy/spit-%28service-provider-it%29-generic/simplify-your-it-transformation/432703?keycode=sbx&amp;cid=smartbox_techweb_whitepaper_14.500004766&amp;_mc=smartbox_techweb_whitepaper_14.500004766">Simplify Your IT Transformation</a></li></ul><div class="readmore-link"><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper">More White Papers</a></div></div><div id="articleFooter-moreInsights-" class="smartbox col-md-4"><div class="smartbox-title">Webinars</div><ul class="feed"><li class="feed-item"><div class="bullet-container square"><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Webinars" class="icon-bullet square"><path fill="#111940" d="M0 0h8v8H0z"></path></svg><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Webinars" class="icon-bullet-on-hover square"><path fill="#292265" d="M0 0h8v8H0z"></path></svg></div><a target="_blank" rel="noreferrer" href="https://webinar.informationweek.com/1341250?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001122&amp;_mc=smartbox_techweb_webcast_8.500001122">The Tech Exec’s Ransomware Incident Response Playbook 1/20</a></li><li class="feed-item"><div class="bullet-container square"><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Webinars" class="icon-bullet square"><path fill="#111940" d="M0 0h8v8H0z"></path></svg><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Webinars" class="icon-bullet-on-hover square"><path fill="#292265" d="M0 0h8v8H0z"></path></svg></div><a target="_blank" rel="noreferrer" href="https://webinar.networkcomputing.com/1328716?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001120&amp;_mc=smartbox_techweb_webcast_8.500001120">Practical Approaches to Implementing Zero Trust in Your Private Cloud</a></li></ul><div class="readmore-link"><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/upcoming-webinars">More Webinars</a></div></div><div id="articleFooter-moreInsights-" class="smartbox col-md-4"><div class="smartbox-title">Reports</div><ul class="feed"><li class="feed-item"><div class="bullet-container square"><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Reports" class="icon-bullet square"><path fill="#111940" d="M0 0h8v8H0z"></path></svg><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Reports" class="icon-bullet-on-hover square"><path fill="#292265" d="M0 0h8v8H0z"></path></svg></div><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper/application-acceleration/enterprise/state-of-devops-2021/429973?cid=smartbox_techweb_analytics_7.300005911&amp;_mc=smartbox_techweb_analytics_7.300005911">State of DevOps 2021</a></li><li class="feed-item"><div class="bullet-container square"><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Reports" class="icon-bullet square"><path fill="#111940" d="M0 0h8v8H0z"></path></svg><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Reports" class="icon-bullet-on-hover square"><path fill="#292265" d="M0 0h8v8H0z"></path></svg></div><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper/cybersecurity/endpoint-security/proven-success-factors-for-endpoint-security/429043?cid=smartbox_techweb_analytics_7.300005905&amp;_mc=smartbox_techweb_analytics_7.300005905">Proven Success Factors for Endpoint Security</a></li></ul><div class="readmore-link"><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper/search?querytext=&amp;search-results-topics=&amp;search-results-subtopics=&amp;search-results-company=109&amp;startdatetimepicker=&amp;enddatetimepicker=&amp;search-results-format-researchreport=on">More Reports</a></div></div></div></div></div></div><div class="w-100 d-lg-block"><div class="informa-dfp-ads" data-name="Native_Ad_insight_1v" data-size="fluid" data-targeting="pos=nativeinsight_1v"></div></div></div><div class="col-lg-4"><div class="d-flex w-100 justify-content-center align-items-center flex-column"><div class="informa-dfp-ads add-border-bottom add-pb" data-size="5*5,300*250,300*600" data-name="TAP_Native_Ad_300_1v" data-targeting="pos=300_1v" data-mapping="1119*0=300*600,300*250,5*5|0*0=5*5,320*250"></div><div class="informa-dfp-ads add-border-bottom add-pb" data-name="Right_300x250_Rectangle_300_2v" data-size="300*250,300*600" data-targeting="pos=300_2v"></div></div><div class="right-hand-rail-wrap"><div id="rhc-editorsChoice" class="right-hand-rail-first editor-choice"><div class="editor-choice-title">Editor&#x27;s Choice</div><div class="editor-choice-article"><a href="https://www.informationweek.com/cloud/tech-modernization-how-to-start-building-a-foundation" title="Tech Modernization: How to Start Building a Foundation" class="d-flex align-items-center justify-content-center"><div class="lazyload-wrapper "><div style="height:75px" class="lazyload-placeholder"></div></div></a><div class="info pl-3"><div class="title"><a href="https://www.informationweek.com/cloud/tech-modernization-how-to-start-building-a-foundation">Tech Modernization: How to Start Building a Foundation</a></div><div class="author">Venkata Achanti, VP and Portfolio Leader, Capgemini Americas</div></div></div><div class="editor-choice-article"><a href="https://www.informationweek.com/strategic-cio/the-2021-it-job-market-what-a-year" title="The 2021 IT Job Market: What a Year" class="d-flex align-items-center justify-content-center"><div class="lazyload-wrapper "><div style="height:75px" class="lazyload-placeholder"></div></div></a><div class="info pl-3"><div class="title"><a href="https://www.informationweek.com/strategic-cio/the-2021-it-job-market-what-a-year">The 2021 IT Job Market: What a Year</a></div><div class="author">Jessica Davis, Senior Editor</div></div></div><div class="editor-choice-article"><a href="https://www.informationweek.com/strategic-cio/it-leadership-11-future-of-work-traits" title="IT Leadership: 11 Future of Work Traits" class="d-flex align-items-center justify-content-center"><div class="lazyload-wrapper "><div style="height:75px" class="lazyload-placeholder"></div></div></a><div class="info pl-3"><div class="title"><a href="https://www.informationweek.com/strategic-cio/it-leadership-11-future-of-work-traits">IT Leadership: 11 Future of Work Traits</a></div><div class="author">Lisa Morgan, Freelance Writer</div></div></div><div class="editor-choice-article"><a href="https://www.informationweek.com/hardware-or-architectures/quantum-compute-report-card-we-need-a-lot-more-machines-" title="Quantum Compute Report Card: ‘We Need A Lot More Machines’" class="d-flex align-items-center justify-content-center"><div class="lazyload-wrapper "><div style="height:75px" class="lazyload-placeholder"></div></div></a><div class="info pl-3"><div class="title"><a href="https://www.informationweek.com/hardware-or-architectures/quantum-compute-report-card-we-need-a-lot-more-machines-">Quantum Compute Report Card: ‘We Need A Lot More Machines’</a></div><div class="author">Joao-Pierre S. Ruth, Senior Writer</div></div></div><div class="editor-choice-article"><a href="https://www.informationweek.com/big-data/whatever-happened-to-business-supercomputers-" title="Whatever Happened to Business Supercomputers?" class="d-flex align-items-center justify-content-center"><div class="lazyload-wrapper "><div style="height:75px" class="lazyload-placeholder"></div></div></a><div class="info pl-3"><div class="title"><a href="https://www.informationweek.com/big-data/whatever-happened-to-business-supercomputers-">Whatever Happened to Business Supercomputers?</a></div><div class="author">John Edwards, Technology Journalist &amp; Author</div></div></div><div class="editor-choice-article"><a href="https://www.informationweek.com/it-life/8-tips-for-creating-a-cybersecurity-culture" title="8 Tips for Creating a Cybersecurity Culture" class="d-flex align-items-center justify-content-center"><div class="lazyload-wrapper "><div style="height:75px" class="lazyload-placeholder"></div></div></a><div class="info pl-3"><div class="title"><a href="https://www.informationweek.com/it-life/8-tips-for-creating-a-cybersecurity-culture">8 Tips for Creating a Cybersecurity Culture</a></div><div class="author">Pam Baker, Contributing Writer</div></div></div><div class="editor-choice-article"><a href="https://www.informationweek.com/security-and-risk-strategy/the-cyber-insurance-market-in-flux" title="The Cyber Insurance Market in Flux" class="d-flex align-items-center justify-content-center"><div class="lazyload-wrapper "><div style="height:75px" class="lazyload-placeholder"></div></div></a><div class="info pl-3"><div class="title"><a href="https://www.informationweek.com/security-and-risk-strategy/the-cyber-insurance-market-in-flux">The Cyber Insurance Market in Flux</a></div><div class="author">Richard Pallardy, Freelance Writer</div></div></div><div class="editor-choice-article"><a href="https://www.informationweek.com/cloud/10-cloud-strategies-to-avoid-cost-overruns" title="10 Cloud Strategies to Avoid Cost Overruns" class="d-flex align-items-center justify-content-center"><div class="lazyload-wrapper "><div style="height:75px" class="lazyload-placeholder"></div></div></a><div class="info pl-3"><div class="title"><a href="https://www.informationweek.com/cloud/10-cloud-strategies-to-avoid-cost-overruns">10 Cloud Strategies to Avoid Cost Overruns</a></div><div class="author">Cynthia Harvey, Freelance Journalist, InformationWeek</div></div></div><div class="editor-choice-article"><a href="https://www.informationweek.com/big-data/explaining-data-fabrics-to-the-ceos-how-and-why" title="Explaining Data Fabrics to the CEOs: How and Why" class="d-flex align-items-center justify-content-center"><div class="lazyload-wrapper "><div style="height:75px" class="lazyload-placeholder"></div></div></a><div class="info pl-3"><div class="title"><a href="https://www.informationweek.com/big-data/explaining-data-fabrics-to-the-ceos-how-and-why">Explaining Data Fabrics to the CEOs: How and Why</a></div><div class="author">Mary E. Shacklett, President of Transworld Data</div></div></div><div class="editor-choice-article"><a href="https://www.informationweek.com/software/user-interface-design-beautiful-is-not-always-functional" title="User Interface Design: Beautiful Is Not Always Functional" class="d-flex align-items-center justify-content-center"><div class="lazyload-wrapper "><div style="height:75px" class="lazyload-placeholder"></div></div></a><div class="info pl-3"><div class="title"><a href="https://www.informationweek.com/software/user-interface-design-beautiful-is-not-always-functional">User Interface Design: Beautiful Is Not Always Functional</a></div><div class="author">Max de Lavenne, CTO, Buildable</div></div></div></div><div id="rhc-webinars" class="smartbox " type="Webinars"><div class="smartbox-title">Webinars</div><ul class="feed"><li class="feed-item"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="feed-item-icon"><path d="M19.803 14.639a.807.807 0 00-.088-.156l-1.822-2.52a.775.775 0 00-.628-.323H3.516V3.2c0-.882.701-1.6 1.563-1.6h9.842c.862 0 1.563.718 1.563 1.6v5.2c0 .442.35.8.781.8a.79.79 0 00.781-.8V3.2c0-1.764-1.402-3.2-3.125-3.2H5.08C3.356 0 1.954 1.436 1.954 3.2v8.976L.285 14.483a.805.805 0 00-.088.156 2.442 2.442 0 00.186 2.275A2.323 2.323 0 002.344 18h15.312c.793 0 1.526-.406 1.96-1.086.435-.68.505-1.53.187-2.275zm-1.494 1.399a.764.764 0 01-.654.362h-4.92a.79.79 0 00-.782-.8H8.047a.79.79 0 00-.781.8H2.344a.764.764 0 01-.653-.362.801.801 0 01-.089-.688l1.527-2.11H16.87l1.527 2.11a.801.801 0 01-.089.688zM6.308 8.81a.814.814 0 00.03 1.131.769.769 0 001.105-.031 3.396 3.396 0 012.519-1.112H10c.962 0 1.856.395 2.518 1.112a.77.77 0 001.104.031.814.814 0 00.031-1.13 5.033 5.033 0 00-1.509-1.118c.393-.496.63-1.127.63-1.813C12.773 4.292 11.511 3 9.96 3 8.41 3 7.149 4.292 7.149 5.88c0 .693.24 1.33.64 1.827-.552.27-1.056.642-1.481 1.103zM9.96 4.6c.69 0 1.25.574 1.25 1.28 0 .706-.56 1.28-1.25 1.28s-1.25-.574-1.25-1.28c0-.706.56-1.28 1.25-1.28z" fill="#585E79"></path></svg><a target="_blank" rel="noreferrer" href="https://webinar.informationweek.com/1341250?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001122&amp;_mc=smartbox_techweb_webcast_8.500001122">The Tech Exec’s Ransomware Incident Response Playbook 1/20</a></li><li class="feed-item"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="feed-item-icon"><path d="M19.803 14.639a.807.807 0 00-.088-.156l-1.822-2.52a.775.775 0 00-.628-.323H3.516V3.2c0-.882.701-1.6 1.563-1.6h9.842c.862 0 1.563.718 1.563 1.6v5.2c0 .442.35.8.781.8a.79.79 0 00.781-.8V3.2c0-1.764-1.402-3.2-3.125-3.2H5.08C3.356 0 1.954 1.436 1.954 3.2v8.976L.285 14.483a.805.805 0 00-.088.156 2.442 2.442 0 00.186 2.275A2.323 2.323 0 002.344 18h15.312c.793 0 1.526-.406 1.96-1.086.435-.68.505-1.53.187-2.275zm-1.494 1.399a.764.764 0 01-.654.362h-4.92a.79.79 0 00-.782-.8H8.047a.79.79 0 00-.781.8H2.344a.764.764 0 01-.653-.362.801.801 0 01-.089-.688l1.527-2.11H16.87l1.527 2.11a.801.801 0 01-.089.688zM6.308 8.81a.814.814 0 00.03 1.131.769.769 0 001.105-.031 3.396 3.396 0 012.519-1.112H10c.962 0 1.856.395 2.518 1.112a.77.77 0 001.104.031.814.814 0 00.031-1.13 5.033 5.033 0 00-1.509-1.118c.393-.496.63-1.127.63-1.813C12.773 4.292 11.511 3 9.96 3 8.41 3 7.149 4.292 7.149 5.88c0 .693.24 1.33.64 1.827-.552.27-1.056.642-1.481 1.103zM9.96 4.6c.69 0 1.25.574 1.25 1.28 0 .706-.56 1.28-1.25 1.28s-1.25-.574-1.25-1.28c0-.706.56-1.28 1.25-1.28z" fill="#585E79"></path></svg><a target="_blank" rel="noreferrer" href="https://webinar.networkcomputing.com/1328716?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001120&amp;_mc=smartbox_techweb_webcast_8.500001120">Practical Approaches to Implementing Zero Trust in Your Private Cloud</a></li><li class="feed-item"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="feed-item-icon"><path d="M19.803 14.639a.807.807 0 00-.088-.156l-1.822-2.52a.775.775 0 00-.628-.323H3.516V3.2c0-.882.701-1.6 1.563-1.6h9.842c.862 0 1.563.718 1.563 1.6v5.2c0 .442.35.8.781.8a.79.79 0 00.781-.8V3.2c0-1.764-1.402-3.2-3.125-3.2H5.08C3.356 0 1.954 1.436 1.954 3.2v8.976L.285 14.483a.805.805 0 00-.088.156 2.442 2.442 0 00.186 2.275A2.323 2.323 0 002.344 18h15.312c.793 0 1.526-.406 1.96-1.086.435-.68.505-1.53.187-2.275zm-1.494 1.399a.764.764 0 01-.654.362h-4.92a.79.79 0 00-.782-.8H8.047a.79.79 0 00-.781.8H2.344a.764.764 0 01-.653-.362.801.801 0 01-.089-.688l1.527-2.11H16.87l1.527 2.11a.801.801 0 01-.089.688zM6.308 8.81a.814.814 0 00.03 1.131.769.769 0 001.105-.031 3.396 3.396 0 012.519-1.112H10c.962 0 1.856.395 2.518 1.112a.77.77 0 001.104.031.814.814 0 00.031-1.13 5.033 5.033 0 00-1.509-1.118c.393-.496.63-1.127.63-1.813C12.773 4.292 11.511 3 9.96 3 8.41 3 7.149 4.292 7.149 5.88c0 .693.24 1.33.64 1.827-.552.27-1.056.642-1.481 1.103zM9.96 4.6c.69 0 1.25.574 1.25 1.28 0 .706-.56 1.28-1.25 1.28s-1.25-.574-1.25-1.28c0-.706.56-1.28 1.25-1.28z" fill="#585E79"></path></svg><a target="_blank" rel="noreferrer" href="https://webinar.informationweek.com/1019171?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001117&amp;_mc=smartbox_techweb_webcast_8.500001117">Here Are 4 Tips You Need for Processing Real-Time Data</a></li></ul><div class="readmore-link"><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/upcoming-webinars">More Webinars</a></div></div><div id="rhc-whitePapers" class="smartbox " type="Whitepapers"><div class="smartbox-title">White Papers</div><ul class="feed"><li class="feed-item"><svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg" class="feed-item-icon"><g clip-path="url(#whitepaper_svg__clip0)" fill="#585E79"><path d="M19.997 18H6.666a.669.669 0 00-.67.669V20a.669.669 0 11-1.33 0V4a.669.669 0 01.662-.669h11.338a.669.669 0 01.662.669v12a.669.669 0 001.331 0V4a2 2 0 00-1.993-2H5.328a2 2 0 00-2 2v16a2 2 0 004 0v-.669h12V20a.669.669 0 01-.669.669h-10a.668.668 0 100 1.331h10a2 2 0 002-2v-1.331a.669.669 0 00-.662-.669z"></path><path d="M13.996 7H10.67a.668.668 0 110-1.331h3.325a.67.67 0 110 1.33zM13.996 11.375H10.67a.669.669 0 010-1.331h3.325a.67.67 0 010 1.331zM13.996 15.681H10.67a.67.67 0 110-1.331h3.325a.668.668 0 110 1.331zM8.003 7a.669.669 0 11.251-.049.669.669 0 01-.258.05h.007zM8.003 11.375a.669.669 0 11.251-.049.67.67 0 01-.258.05h.007zM8.003 15.681a.669.669 0 11.251-.049.666.666 0 01-.258.05h.007z"></path></g><defs><clipPath id="whitepaper_svg__clip0"><path fill="#fff" transform="translate(1.996 2)" d="M0 0h20v20H0z"></path></clipPath></defs></svg><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper/network-and-perimeter-security/security/penetration-testing/434013?keycode=sbx&amp;cid=smartbox_techweb_whitepaper_14.500004786&amp;_mc=smartbox_techweb_whitepaper_14.500004786">Penetration Testing</a></li><li class="feed-item"><svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg" class="feed-item-icon"><g clip-path="url(#whitepaper_svg__clip0)" fill="#585E79"><path d="M19.997 18H6.666a.669.669 0 00-.67.669V20a.669.669 0 11-1.33 0V4a.669.669 0 01.662-.669h11.338a.669.669 0 01.662.669v12a.669.669 0 001.331 0V4a2 2 0 00-1.993-2H5.328a2 2 0 00-2 2v16a2 2 0 004 0v-.669h12V20a.669.669 0 01-.669.669h-10a.668.668 0 100 1.331h10a2 2 0 002-2v-1.331a.669.669 0 00-.662-.669z"></path><path d="M13.996 7H10.67a.668.668 0 110-1.331h3.325a.67.67 0 110 1.33zM13.996 11.375H10.67a.669.669 0 010-1.331h3.325a.67.67 0 010 1.331zM13.996 15.681H10.67a.67.67 0 110-1.331h3.325a.668.668 0 110 1.331zM8.003 7a.669.669 0 11.251-.049.669.669 0 01-.258.05h.007zM8.003 11.375a.669.669 0 11.251-.049.67.67 0 01-.258.05h.007zM8.003 15.681a.669.669 0 11.251-.049.666.666 0 01-.258.05h.007z"></path></g><defs><clipPath id="whitepaper_svg__clip0"><path fill="#fff" transform="translate(1.996 2)" d="M0 0h20v20H0z"></path></clipPath></defs></svg><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper/it-strategy/spit-%28service-provider-it%29-generic/simplify-your-it-transformation/432703?keycode=sbx&amp;cid=smartbox_techweb_whitepaper_14.500004766&amp;_mc=smartbox_techweb_whitepaper_14.500004766">Simplify Your IT Transformation</a></li><li class="feed-item"><svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg" class="feed-item-icon"><g clip-path="url(#whitepaper_svg__clip0)" fill="#585E79"><path d="M19.997 18H6.666a.669.669 0 00-.67.669V20a.669.669 0 11-1.33 0V4a.669.669 0 01.662-.669h11.338a.669.669 0 01.662.669v12a.669.669 0 001.331 0V4a2 2 0 00-1.993-2H5.328a2 2 0 00-2 2v16a2 2 0 004 0v-.669h12V20a.669.669 0 01-.669.669h-10a.668.668 0 100 1.331h10a2 2 0 002-2v-1.331a.669.669 0 00-.662-.669z"></path><path d="M13.996 7H10.67a.668.668 0 110-1.331h3.325a.67.67 0 110 1.33zM13.996 11.375H10.67a.669.669 0 010-1.331h3.325a.67.67 0 010 1.331zM13.996 15.681H10.67a.67.67 0 110-1.331h3.325a.668.668 0 110 1.331zM8.003 7a.669.669 0 11.251-.049.669.669 0 01-.258.05h.007zM8.003 11.375a.669.669 0 11.251-.049.67.67 0 01-.258.05h.007zM8.003 15.681a.669.669 0 11.251-.049.666.666 0 01-.258.05h.007z"></path></g><defs><clipPath id="whitepaper_svg__clip0"><path fill="#fff" transform="translate(1.996 2)" d="M0 0h20v20H0z"></path></clipPath></defs></svg><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper/platform-as-a-service/executive-insights-and-innovation/what%E2%80%99s-in-your-cloud-enterprise-integration-playbook-saving-time-with-ipaas%C2%A0/432263?keycode=sbx&amp;cid=smartbox_techweb_whitepaper_14.500004759&amp;_mc=smartbox_techweb_whitepaper_14.500004759">What’s in Your Cloud? Enterprise Integration Playbook: Saving Time with iPaaS </a></li><li class="feed-item"><svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg" class="feed-item-icon"><g clip-path="url(#whitepaper_svg__clip0)" fill="#585E79"><path d="M19.997 18H6.666a.669.669 0 00-.67.669V20a.669.669 0 11-1.33 0V4a.669.669 0 01.662-.669h11.338a.669.669 0 01.662.669v12a.669.669 0 001.331 0V4a2 2 0 00-1.993-2H5.328a2 2 0 00-2 2v16a2 2 0 004 0v-.669h12V20a.669.669 0 01-.669.669h-10a.668.668 0 100 1.331h10a2 2 0 002-2v-1.331a.669.669 0 00-.662-.669z"></path><path d="M13.996 7H10.67a.668.668 0 110-1.331h3.325a.67.67 0 110 1.33zM13.996 11.375H10.67a.669.669 0 010-1.331h3.325a.67.67 0 010 1.331zM13.996 15.681H10.67a.67.67 0 110-1.331h3.325a.668.668 0 110 1.331zM8.003 7a.669.669 0 11.251-.049.669.669 0 01-.258.05h.007zM8.003 11.375a.669.669 0 11.251-.049.67.67 0 01-.258.05h.007zM8.003 15.681a.669.669 0 11.251-.049.666.666 0 01-.258.05h.007z"></path></g><defs><clipPath id="whitepaper_svg__clip0"><path fill="#fff" transform="translate(1.996 2)" d="M0 0h20v20H0z"></path></clipPath></defs></svg><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper/security-management-and-analytics/cybersecurity/choosing-the-right-siem-for-managed-detection-and-response/432073?keycode=sbx&amp;cid=smartbox_techweb_whitepaper_14.500004753&amp;_mc=smartbox_techweb_whitepaper_14.500004753">Choosing the Right SIEM for Managed Detection and Response</a></li><li class="feed-item"><svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg" class="feed-item-icon"><g clip-path="url(#whitepaper_svg__clip0)" fill="#585E79"><path d="M19.997 18H6.666a.669.669 0 00-.67.669V20a.669.669 0 11-1.33 0V4a.669.669 0 01.662-.669h11.338a.669.669 0 01.662.669v12a.669.669 0 001.331 0V4a2 2 0 00-1.993-2H5.328a2 2 0 00-2 2v16a2 2 0 004 0v-.669h12V20a.669.669 0 01-.669.669h-10a.668.668 0 100 1.331h10a2 2 0 002-2v-1.331a.669.669 0 00-.662-.669z"></path><path d="M13.996 7H10.67a.668.668 0 110-1.331h3.325a.67.67 0 110 1.33zM13.996 11.375H10.67a.669.669 0 010-1.331h3.325a.67.67 0 010 1.331zM13.996 15.681H10.67a.67.67 0 110-1.331h3.325a.668.668 0 110 1.331zM8.003 7a.669.669 0 11.251-.049.669.669 0 01-.258.05h.007zM8.003 11.375a.669.669 0 11.251-.049.67.67 0 01-.258.05h.007zM8.003 15.681a.669.669 0 11.251-.049.666.666 0 01-.258.05h.007z"></path></g><defs><clipPath id="whitepaper_svg__clip0"><path fill="#fff" transform="translate(1.996 2)" d="M0 0h20v20H0z"></path></clipPath></defs></svg><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper/it-strategy/executive-insights-and-innovation/ipaas-buyer%E2%80%99s-guide-6-tips-for-finding-the-right-enterprise-integration-and-automation-platform?keycode=sbx&amp;cid=smartbox_techweb_whitepaper_14.500004746&amp;_mc=smartbox_techweb_whitepaper_14.500004746">iPaaS Buyer&#x27;s Guide</a></li></ul><div class="readmore-link"><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper">More White Papers</a></div></div><div id="rhc-events" class="smartbox " type="Live Events"><div class="smartbox-title">Live Events</div><ul class="feed"><li class="feed-item"><svg width="20" height="20" fill="none" xmlns="http://www.w3.org/2000/svg" class="feed-item-icon"><path d="M7.376.79c0-.436.354-.79.79-.79h8.312a2.354 2.354 0 012.351 2.351v6.82h.38a.791.791 0 010 1.58h-7.765a.791.791 0 010-1.58h5.805V2.35a.772.772 0 00-.771-.77H8.166a.791.791 0 01-.79-.79zM.79 12.117c.436 0 .79-.354.79-.79V7.776c0-.425.346-.771.771-.771h3.067c.247 0 .477.117.622.315l1.582 3.009a.785.785 0 00.466.387.785.785 0 00.603-.056.793.793 0 00.33-1.067L7.416 6.541a.785.785 0 00-.041-.07 2.357 2.357 0 00-1.902-1.047H2.351a2.354 2.354 0 00-2.35 2.352v3.55c0 .437.354.791.79.791zm.771-9.766A2.354 2.354 0 013.912 0a2.354 2.354 0 012.351 2.351 2.354 2.354 0 01-2.35 2.351 2.354 2.354 0 01-2.352-2.35zm1.58 0a.772.772 0 001.542 0 .772.772 0 00-1.542 0zm16.83 16.073A1.306 1.306 0 0118.696 20H1.305a1.306 1.306 0 01-1.277-1.574 3.848 3.848 0 011.809-2.522 2.337 2.337 0 01-.393-1.3 2.354 2.354 0 012.351-2.35 2.354 2.354 0 012.351 2.35c0 .481-.145.928-.393 1.3a3.824 3.824 0 011.145 1.034 3.847 3.847 0 011.144-1.034 2.338 2.338 0 01-.393-1.3A2.354 2.354 0 0110 12.255a2.354 2.354 0 012.351 2.35c0 .481-.145.928-.393 1.3a3.805 3.805 0 011.144 1.034 3.841 3.841 0 011.144-1.034 2.337 2.337 0 01-.392-1.3 2.354 2.354 0 012.35-2.35 2.354 2.354 0 012.352 2.35 2.353 2.353 0 01-2.31 2.351l-.02.001h-.042c-.944 0-1.78.599-2.104 1.464h4.346a.792.792 0 01.604-.606.083.083 0 01.007-.001h.001a.794.794 0 01.934.61zm-4.537-3.82a.772.772 0 001.542 0 .772.772 0 00-1.542 0zm-12.41 0a.772.772 0 001.542 0 .772.772 0 00-1.542 0zm2.897 3.815a2.258 2.258 0 00-2.105-1.463h-.041c-.944 0-1.782.599-2.105 1.463h4.25zm3.308-3.814a.772.772 0 001.542 0 .772.772 0 00-1.542 0zm2.896 3.814a2.258 2.258 0 00-2.105-1.463h-.04c-.944 0-1.781.599-2.105 1.463h4.25z" fill="#585E79"></path></svg><a target="_blank" rel="noreferrer" href="https://www.enterpriseconnect.com/orlando/passes-pricing?_mc=sbx_ecor_x_iw_le_tsprtsnr_x_x_x_x_IWBX_2022&amp;cid=smartbox_techweb_session_16.500260">Enterprise Connect, Mar 21-24, 2022: The Gaylord Palms, Orlando, FL</a></li><li class="feed-item"><svg width="20" height="20" fill="none" xmlns="http://www.w3.org/2000/svg" class="feed-item-icon"><path d="M7.376.79c0-.436.354-.79.79-.79h8.312a2.354 2.354 0 012.351 2.351v6.82h.38a.791.791 0 010 1.58h-7.765a.791.791 0 010-1.58h5.805V2.35a.772.772 0 00-.771-.77H8.166a.791.791 0 01-.79-.79zM.79 12.117c.436 0 .79-.354.79-.79V7.776c0-.425.346-.771.771-.771h3.067c.247 0 .477.117.622.315l1.582 3.009a.785.785 0 00.466.387.785.785 0 00.603-.056.793.793 0 00.33-1.067L7.416 6.541a.785.785 0 00-.041-.07 2.357 2.357 0 00-1.902-1.047H2.351a2.354 2.354 0 00-2.35 2.352v3.55c0 .437.354.791.79.791zm.771-9.766A2.354 2.354 0 013.912 0a2.354 2.354 0 012.351 2.351 2.354 2.354 0 01-2.35 2.351 2.354 2.354 0 01-2.352-2.35zm1.58 0a.772.772 0 001.542 0 .772.772 0 00-1.542 0zm16.83 16.073A1.306 1.306 0 0118.696 20H1.305a1.306 1.306 0 01-1.277-1.574 3.848 3.848 0 011.809-2.522 2.337 2.337 0 01-.393-1.3 2.354 2.354 0 012.351-2.35 2.354 2.354 0 012.351 2.35c0 .481-.145.928-.393 1.3a3.824 3.824 0 011.145 1.034 3.847 3.847 0 011.144-1.034 2.338 2.338 0 01-.393-1.3A2.354 2.354 0 0110 12.255a2.354 2.354 0 012.351 2.35c0 .481-.145.928-.393 1.3a3.805 3.805 0 011.144 1.034 3.841 3.841 0 011.144-1.034 2.337 2.337 0 01-.392-1.3 2.354 2.354 0 012.35-2.35 2.354 2.354 0 012.352 2.35 2.353 2.353 0 01-2.31 2.351l-.02.001h-.042c-.944 0-1.78.599-2.104 1.464h4.346a.792.792 0 01.604-.606.083.083 0 01.007-.001h.001a.794.794 0 01.934.61zm-4.537-3.82a.772.772 0 001.542 0 .772.772 0 00-1.542 0zm-12.41 0a.772.772 0 001.542 0 .772.772 0 00-1.542 0zm2.897 3.815a2.258 2.258 0 00-2.105-1.463h-.041c-.944 0-1.782.599-2.105 1.463h4.25zm3.308-3.814a.772.772 0 001.542 0 .772.772 0 00-1.542 0zm2.896 3.814a2.258 2.258 0 00-2.105-1.463h-.04c-.944 0-1.781.599-2.105 1.463h4.25z" fill="#585E79"></path></svg><a target="_blank" rel="noreferrer" href="https://bit.ly/3ErGHHp?cid=smartbox_techweb_session_16.500258&amp;_mc=smartbox_techweb_session_16.500258">Data Center World - Use promo code INFOWEEK300 to save $300!</a></li><li class="feed-item"><svg width="20" height="20" fill="none" xmlns="http://www.w3.org/2000/svg" class="feed-item-icon"><path d="M7.376.79c0-.436.354-.79.79-.79h8.312a2.354 2.354 0 012.351 2.351v6.82h.38a.791.791 0 010 1.58h-7.765a.791.791 0 010-1.58h5.805V2.35a.772.772 0 00-.771-.77H8.166a.791.791 0 01-.79-.79zM.79 12.117c.436 0 .79-.354.79-.79V7.776c0-.425.346-.771.771-.771h3.067c.247 0 .477.117.622.315l1.582 3.009a.785.785 0 00.466.387.785.785 0 00.603-.056.793.793 0 00.33-1.067L7.416 6.541a.785.785 0 00-.041-.07 2.357 2.357 0 00-1.902-1.047H2.351a2.354 2.354 0 00-2.35 2.352v3.55c0 .437.354.791.79.791zm.771-9.766A2.354 2.354 0 013.912 0a2.354 2.354 0 012.351 2.351 2.354 2.354 0 01-2.35 2.351 2.354 2.354 0 01-2.352-2.35zm1.58 0a.772.772 0 001.542 0 .772.772 0 00-1.542 0zm16.83 16.073A1.306 1.306 0 0118.696 20H1.305a1.306 1.306 0 01-1.277-1.574 3.848 3.848 0 011.809-2.522 2.337 2.337 0 01-.393-1.3 2.354 2.354 0 012.351-2.35 2.354 2.354 0 012.351 2.35c0 .481-.145.928-.393 1.3a3.824 3.824 0 011.145 1.034 3.847 3.847 0 011.144-1.034 2.338 2.338 0 01-.393-1.3A2.354 2.354 0 0110 12.255a2.354 2.354 0 012.351 2.35c0 .481-.145.928-.393 1.3a3.805 3.805 0 011.144 1.034 3.841 3.841 0 011.144-1.034 2.337 2.337 0 01-.392-1.3 2.354 2.354 0 012.35-2.35 2.354 2.354 0 012.352 2.35 2.353 2.353 0 01-2.31 2.351l-.02.001h-.042c-.944 0-1.78.599-2.104 1.464h4.346a.792.792 0 01.604-.606.083.083 0 01.007-.001h.001a.794.794 0 01.934.61zm-4.537-3.82a.772.772 0 001.542 0 .772.772 0 00-1.542 0zm-12.41 0a.772.772 0 001.542 0 .772.772 0 00-1.542 0zm2.897 3.815a2.258 2.258 0 00-2.105-1.463h-.041c-.944 0-1.782.599-2.105 1.463h4.25zm3.308-3.814a.772.772 0 001.542 0 .772.772 0 00-1.542 0zm2.896 3.814a2.258 2.258 0 00-2.105-1.463h-.04c-.944 0-1.781.599-2.105 1.463h4.25z" fill="#585E79"></path></svg><a target="_blank" rel="noreferrer" href="https://www.hdiconference.com/?_mc=hsad_hdia_hdia_x_tsnr_InfoWkAd_2022&amp;utm_source=audienceextension&amp;utm_medium=hsad_&amp;utm_campaign=infowkad&amp;cid=smartbox_techweb_session_16.500261">SupportWorld Live: May 15-20, 2022, MGM Grand, Las Vegas, NV</a></li></ul><div class="readmore-link"><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/upcoming-events">More Live Events</a></div></div></div><div class="w-100 d-lg-none mt-4"><div class="more-insights mt-2"><div class="title">More Insights</div><div class="container"><div class="row"><div id="articleFooter-moreInsights-" class="smartbox col-md-4"><div class="smartbox-title">White Papers</div><ul class="feed"><li class="feed-item"><div class="bullet-container square"><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="White Papers" class="icon-bullet square"><path fill="#111940" d="M0 0h8v8H0z"></path></svg><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="White Papers" class="icon-bullet-on-hover square"><path fill="#292265" d="M0 0h8v8H0z"></path></svg></div><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper/network-and-perimeter-security/security/penetration-testing/434013?keycode=sbx&amp;cid=smartbox_techweb_whitepaper_14.500004786&amp;_mc=smartbox_techweb_whitepaper_14.500004786">Penetration Testing</a></li><li class="feed-item"><div class="bullet-container square"><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="White Papers" class="icon-bullet square"><path fill="#111940" d="M0 0h8v8H0z"></path></svg><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="White Papers" class="icon-bullet-on-hover square"><path fill="#292265" d="M0 0h8v8H0z"></path></svg></div><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper/it-strategy/spit-%28service-provider-it%29-generic/simplify-your-it-transformation/432703?keycode=sbx&amp;cid=smartbox_techweb_whitepaper_14.500004766&amp;_mc=smartbox_techweb_whitepaper_14.500004766">Simplify Your IT Transformation</a></li></ul><div class="readmore-link"><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper">More White Papers</a></div></div><div id="articleFooter-moreInsights-" class="smartbox col-md-4"><div class="smartbox-title">Webinars</div><ul class="feed"><li class="feed-item"><div class="bullet-container square"><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Webinars" class="icon-bullet square"><path fill="#111940" d="M0 0h8v8H0z"></path></svg><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Webinars" class="icon-bullet-on-hover square"><path fill="#292265" d="M0 0h8v8H0z"></path></svg></div><a target="_blank" rel="noreferrer" href="https://webinar.informationweek.com/1341250?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001122&amp;_mc=smartbox_techweb_webcast_8.500001122">The Tech Exec’s Ransomware Incident Response Playbook 1/20</a></li><li class="feed-item"><div class="bullet-container square"><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Webinars" class="icon-bullet square"><path fill="#111940" d="M0 0h8v8H0z"></path></svg><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Webinars" class="icon-bullet-on-hover square"><path fill="#292265" d="M0 0h8v8H0z"></path></svg></div><a target="_blank" rel="noreferrer" href="https://webinar.networkcomputing.com/1328716?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001120&amp;_mc=smartbox_techweb_webcast_8.500001120">Practical Approaches to Implementing Zero Trust in Your Private Cloud</a></li></ul><div class="readmore-link"><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/upcoming-webinars">More Webinars</a></div></div><div id="articleFooter-moreInsights-" class="smartbox col-md-4"><div class="smartbox-title">Reports</div><ul class="feed"><li class="feed-item"><div class="bullet-container square"><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Reports" class="icon-bullet square"><path fill="#111940" d="M0 0h8v8H0z"></path></svg><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Reports" class="icon-bullet-on-hover square"><path fill="#292265" d="M0 0h8v8H0z"></path></svg></div><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper/application-acceleration/enterprise/state-of-devops-2021/429973?cid=smartbox_techweb_analytics_7.300005911&amp;_mc=smartbox_techweb_analytics_7.300005911">State of DevOps 2021</a></li><li class="feed-item"><div class="bullet-container square"><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Reports" class="icon-bullet square"><path fill="#111940" d="M0 0h8v8H0z"></path></svg><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Reports" class="icon-bullet-on-hover square"><path fill="#292265" d="M0 0h8v8H0z"></path></svg></div><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper/cybersecurity/endpoint-security/proven-success-factors-for-endpoint-security/429043?cid=smartbox_techweb_analytics_7.300005905&amp;_mc=smartbox_techweb_analytics_7.300005905">Proven Success Factors for Endpoint Security</a></li></ul><div class="readmore-link"><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper/search?querytext=&amp;search-results-topics=&amp;search-results-subtopics=&amp;search-results-company=109&amp;startdatetimepicker=&amp;enddatetimepicker=&amp;search-results-format-researchreport=on">More Reports</a></div></div></div></div></div></div></div></div></div></main><footer><div class="container"><div class="row"><div class="col-lg-5"><h4 class="f-nav-title">Discover More From Informa Tech</h4><div class="nav-2-col"><ul class="nav-2-col-ul-left"><li><a href="https://www.interop.com/" rel="noreferrer" target="_blank">Interop</a></li><li><a href="https://www.darkreading.com/" rel="noreferrer" target="_blank">Dark Reading</a></li><li><a href="https://www.itprotoday.com/" rel="noreferrer" target="_blank">ITPro Today</a></li></ul><ul class="nav-2-col-ul-right"><li><a href="https://www.networkcomputing.com/" rel="noreferrer" target="_blank">Network Computing</a></li><li><a href="https://www.datacenterknowledge.com/" rel="noreferrer" target="_blank">Data Center Knowledge</a></li><li><a href="https://tmt.knect365.com/data-center-world/" rel="noreferrer" target="_blank">Data Center World</a></li></ul></div></div><div class="col-lg-3"><h4 class="f-nav-title">Working With Us</h4><ul class="nav-2-col-ul-left"><li><a href="https://www.informationweek.com/about-us" rel="noreferrer" target="_blank">About Us</a></li><li><a href="https://info.wrightsmedia.com/informa-licensing-reprints-request" rel="noreferrer" target="_blank">Reprints</a></li><li><a href="https://www.informationweek.com/advertise" rel="noreferrer" target="_blank">Advertise</a></li><li><a href="https://www.informationweek.com/about-us" rel="noreferrer" target="_blank">Contact us</a></li></ul></div><div class="col-lg-4"><h4 class="f-nav-title f-nav-social-networks text-lg-left">Follow Informa on Social</h4><div class="f-social-networks"><ul class="d-flex justify-content-lg-start w-100"><li class="social-icon-wrap"><a href="https://informationweek.com/rss.xml" rel="noreferrer" target="_blank"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M576 1344q0 80-56 136t-136 56-136-56-56-136 56-136 136-56 136 56 56 136zm512 123q2 28-17 48-18 21-47 21H889q-25 0-43-16.5t-20-41.5q-22-229-184.5-391.5T250 902q-25-2-41.5-20T192 839V704q0-29 21-47 17-17 43-17h5q160 13 306 80.5T826 902q114 113 181.5 259t80.5 306zm512 2q2 27-18 47-18 20-46 20h-143q-26 0-44.5-17.5T1329 1476q-12-215-101-408.5t-231.5-336-336-231.5T252 398q-25-1-42.5-19.5T192 335V192q0-28 20-46 18-18 44-18h3q262 13 501.5 120T1186 542q187 186 294 425.5t120 501.5z"></path></svg></a></li><li class="social-icon-wrap"><a href="https://twitter.com/InformationWeek" rel="noreferrer" target="_blank"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"></path></svg></a></li><li class="social-icon-wrap"><a href="https://www.linkedin.com/company/informationweek/" rel="noreferrer" target="_blank"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M477 625v991H147V625h330zm21-306q1 73-50.5 122T312 490h-2q-82 0-132-49t-50-122q0-74 51.5-122.5T314 148t133 48.5T498 319zm1166 729v568h-329v-530q0-105-40.5-164.5T1168 862q-63 0-105.5 34.5T999 982q-11 30-11 81v553H659q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5T1285 602q171 0 275 113.5t104 332.5z"></path></svg></a></li><li class="social-icon-wrap"><a href="https://www.facebook.com/informationweek" rel="noreferrer" target="_blank"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"></path></svg></a></li></ul></div></div></div><div class="row"><div class="w-100"><div class="f-hr"></div></div></div><div class="row"><div class="col-md-12 b-f-wrap "><div class="f-logo-wrap d-flex justify-content-between align-items-center"><div class="f-logo"><div class="lazyload-wrapper "><div style="height:200px" class="lazyload-placeholder"></div></div></div><div class="f-h-nav"><ul class="nav-horizontal d-flex"><li><a href="https://tech.informa.com/" rel="noreferrer" target="_blank">Home</a></li><li><a href="https://privacyportal-eu-cdn.onetrust.com/dsarwebform/c1f53e84-9f05-4169-a854-85052b63c50b/5f26b553-52cc-4973-a761-295d5634a6b6.html" rel="noreferrer" target="_blank">CCPA: Do not sell my personal info</a></li><li><a href="https://tech.informa.com/cookie-policy" rel="noreferrer" target="_blank">Cookies</a></li><li><a href="https://tech.informa.com/privacy-policy" rel="noreferrer" target="_blank">Privacy</a></li><li><a href="https://tech.informa.com/terms-and-conditions" rel="noreferrer" target="_blank">Terms</a></li></ul></div></div></div></div><div class="row"><div class="w-100"><div class="f-hr"></div></div></div><div class="row"><div class="col-md-12 b-f-wrap"><div class="f-logo-wrap d-flex justify-content-between align-items-center"><div class="f-logo o-hidden d-none d-sm-block"><div class="lazyload-wrapper "><div style="height:200px" class="lazyload-placeholder"></div></div></div><div class="copyright-wrap"><p>Copyright © <!-- -->2021<!-- --> <!-- -->Informa PLC Informa UK Limited is a company registered in England and Wales with company number 1072954 whose registered office is 5 Howick Place, London, SW1P 1WG.</p></div></div></div></div></div></footer></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script src="https://assets.zephr.com/zephr-browser/1.3.10/zephr-browser.umd.js"></script><script>let baseUrl = 'https://informa-information-week.preview.zephr.com'; document.addEventListener('DOMContentLoaded', (event) => { zephrBrowser.run(baseUrl);})</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6c115bf8099382ba","token":"983df0875983496a9be88792e1eb4931","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body></html>