<!doctype html>
<html class="no-js" lang="en">
<head>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KLC9GW7');</script>

<script type="text/javascript">
document.gdpr_banner = '<div>' +
'<div id = "cookie">' +
'<div class="gdpr-popup-border">' +
'<div class="gdrp-popup-content">' +
'<div id="popup-text">This site uses cookies to provide you with the best user experience possible. By using the Tech Library, you accept <a href="https://tech.informa.com/cookie-policy" target="_blank">our use of cookies.</a></div>' +
'<div id="popup-buttons"><span class="close-button" >&times;</span></div>' +
'</div>' +
'</div>' +
'</div>' +
'</div>' ;
</script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script type="text/javascript" src="https://img.deusm.com//darkreading/cookie_banner.js"></script>
<meta charset="ISO-8859-1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="description" content="Organizations have invested in a sweeping array of security technologies to address challenges associated with the growing number of cybersecurity attacks. However, the complexity involved in managing these technologies is emerging as a major problem. In this report we share what IT and security practitioners had to say about their biggest security challenges and the technologies they are using to address them." />
<title>How Enterprises are Attacking the Cybersecurity Problem - 2019 | Tech Library</title>
<link rel="canonical" href="http://www.informationweek.com/whitepaper/cybersecurity/security-management-and-analytics/how-enterprises-are-attacking-the-cybersecurity-problem-2019/413163">
<meta property="og:title" content="How Enterprises are Attacking the Cybersecurity Problem - 2019" />
<meta property="og:image" content="https://dsimg.ubm-us.net/asset/413163/625983/report thumbnail.PNG" />
<meta property="og:url" content="https://www.informationweek.com/whitepaper/cybersecurity/security-management-and-analytics/how-enterprises-are-attacking-the-cybersecurity-problem-2019/413163" />
<link rel="stylesheet" href="//twimgs.com/nojitter/twdl/iw_foundation.css" />
<link rel="stylesheet" href="https://img.deusm.com//darkreading/cookie_banner_css.css" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/foundicons/3.0.0/foundation-icons.css" />
<link rel="stylesheet" href="//twimgs.com/nojitter/twdl/style.css?v2" />
<link rel="stylesheet" href="//twimgs.com/nojitter/twdl/footergreyblack.css" />
<link rel="stylesheet" href="//twimgs.com/nojitter/twdl/footerblock.css?v2" />
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<link rel="stylesheet" href="https://twimgs.com/nojitter/css/common-footer.css?v2" />
<link href="//twimgs.com/nojitter/css/twlightbox.css?v2" media="screen" rel="stylesheet" type="text/css" />
<link rel="stylesheet" type="text/css" href="//twimgs.com/nojitter/css/lightbox_login.css?v3" />
<link href="//twimgs.com/nojitter/css/lightbox_registration.css?v2" media="screen" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="https://i.cmpnet.com/s_code/VisitorAPI.js"></script>
<script type="text/javascript" src="https://i.cmpnet.com/s_code/at.js"></script>
<script src="//twimgs.com/nojitter/twdl/modernizr.js"></script>
<script type="text/javascript" src="https://i.cmpnet.com/informationweek/whitepaper/v3/common/js/jquery.url.js"></script>
<script type="text/javascript" src="https://i.cmpnet.com/informationweek/whitepaper/v3/common/js/twlightbox.js"></script>
<script type="text/javascript" src="https://twimgs.com/nojitter/informationweek/resources/js/nextgen.js"></script>
<script type="text/javascript" src="//twimgs.com/nojitter/twdl/md5-min.js"></script>
<script type="text/javascript" src="//twimgs.com/nojitter/twdl/sha1-min.js"></script>
<script type="text/javascript" src="//twimgs.com/nojitter/twdl/sha256-min.js"></script>
<SCRIPT TYPE='text/javascript' LANGUAGE='JavaScript' SRC='//twimgs.com/informationweek/elqNow/elqCfg.js'></SCRIPT><SCRIPT TYPE='text/javascript' LANGUAGE='JavaScript' SRC='//twimgs.com/informationweek/elqNow/elqImg.js'></SCRIPT>
<script type="text/javascript">
//<![CDATA[
$(document).ready(function() {
    			$('.welcome').nextGenInit({				
					width: 820,
					siteUrlPrefix:'/whitepaper',
					siteRedirectPrefix: ''
				});
				
        $('#bookmarkme').click(function() {
            if (window.sidebar && window.sidebar.addPanel) { // Mozilla Firefox Bookmark
                window.sidebar.addPanel(document.title,window.location.href,'');
            } else if(window.external && ('AddFavorite' in window.external)) { // IE Favorite
                window.external.AddFavorite(location.href,document.title); 
            } else if(window.opera && window.print) { // Opera Hotlist
                this.title=document.title;
                return true;
            } else { // webkit - safari/chrome
                alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != - 1 ? 'Command/Cmd' : 'CTRL') + ' + D to bookmark this page.');
            }
       
    });
    
    $('a').each (function () {
  		var href = $(this).attr('href');
  		if (typeof(href) != 'undefined' && href.match(/\/webinar./g)) {
    		$(this).attr('target', '_blank');
  		}
	});				
});


</script>
<script type='text/javascript'>
	var gptadslots=[];
 (function(){
  var useSSL = 'https:' == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
 })();
</script>
<script type="text/javascript">
googletag.pubads().setTargeting('page',['landing']);
gptadslots[30]=googletag.defineSlot('/3834/informationweek.home/whitepaper',[[5,5]],'div-gpt-ad-942957474691236830-30')
.addService(googletag.pubads())
.setTargeting('pos',['TAPunit']);
		
googletag.pubads().enableSingleRequest();
googletag.pubads().setTargeting('aid','413163');googletag.pubads().setTargeting('kw','Cybersecurity');
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
<!--[if gt IE 6]><!-->
<style type="text/css" media="screen">
#nextGenFooterContainer{
width:780px;
}

a.download.tiny.buttone.right {
    margin: 0 0 1.25em;
    padding: 0 .535em;
}

#nextGenFooterContainer{
margin-left:0px;
}
.login #nextGenFooterContainer{
	margin-left:-5px;
}
</style>
<!--<![endif]-->
<style>
	.event-desktop{
		width:441px;
		margin:0 auto;
	}
	.event-mobile{
		width:301px;
		margin:0 auto;
	}
	img.grayscale {
		transition: all 0.3s ease-in-out 0s;
	}
	img.grayscale:hover {
		filter: grayscale(25%);
	}
	#printable a.download img.grayscale {
		margin: 0 0 1.25em;
		padding: 0 .535em;
	}
@media only screen and (min-width: 441px) {
	.event-mobile{
	display:none !important;
	}
}

@media only screen and (min-width: 100px) and (max-width: 440px) {
	.event-desktop{
	display:none !important;
	}
}

@media screen and (min-device-width: 640px) and (max-device-width: 668px) {
dt#submit-label{
display:none !important;
}

#ngLoadingScreen {background: url("https://twimgs.com/custom/csb/images/blue_loading_bar.gif") no-repeat scroll 475px 15px #EEEEEE;border: 4px solid #007BA7;}
}
		@media screen and  (max-width: 667px) {
.first-bar .large-2 {
    width: 44.667% !important;
}

			/************ REGISTRATION ************/
			#TWLightBoxPanel, #nextGenLoginInstruction, #nextGenContainer, #nextGenLoginContainer {
				//width:100% !important;
			}
			#TWLightBoxPanel {
				border:0 !important; margin-top: 0px !important; top: 0 !important;
			}
		}
	</style>

<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=32069,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>


<script type='text/javascript'>
(function(h,e,a,t,m,p)
{ m=e.createElement(a);m.async=!0;m.src=t; p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p); }
)(window,document,'script','https://u.heatmap.it/log.js');
</script>

<link rel="stylesheet" type="text/css" href="https://twimgs.com/nojitter/gama/css/informa-iribbon.css" />
<script type="text/javascript" src="https://twimgs.com/nojitter/gama/js/informa-iribbon.js"></script>
</head>
<body>
<iframe src="http://www.googletagmanager.com/ns.html?id=GTM-KLC9GW7" height="0" width="0" style="display:none;visibility:hidden"></iframe>

<div id="iribbon-container">
<button id="iribbon-title" title="show/hide" class="inactive">Informa</button>
<div id="iribbon-detail" class="ribbon-hide" style="">
<div id="iribbon-left">
<p>Tech Library is part of the Informa Tech Division of Informa PLC</p>
<ul>
<li class="iribbon-mainlink"><a href="http://informa.com/" tabindex="-1" class='iribbon-opacity-out'>Informa PLC</a></li>
<li><a href="http://informa.com/About-Us/" tabindex="-1" class='iribbon-opacity-out'>About us</a></li>
<li><a href="http://informa.com/Investors/" tabindex="-1" class='iribbon-opacity-out'>Investor relations</a></li>
<li><a href="http://informa.com/Talent/" tabindex="-1" class='iribbon-opacity-out'>Talent</a></li>
</ul>
</div>
<div id="iribbon-right">
<p>This site is operated by a business or businesses owned by Informa PLC and all copyright resides with them. Informa PLC's registered office is 5 Howick Place, London SW1P 1WG. Registered in England and Wales. Number 8860726.</p>
</div>
</div>
</div>

<header>
<div class="row top-row">
<div class="large-4 columns show-for-large-up">
<span>TECH DIGITAL RESOURCE LIBRARY</span>
</div>
<div class="large-4 medium-6 small-12 columns">
<span class="top-company-directory"><b><a href="/whitepaper/company">COMPANY DIRECTORY</a></b></span>
</div>
<div class="large-4 medium-6 small-12 columns">
<span class="welcome top-login">
Welcome Guest, <b><a onclick="NextGen.loginForm('/whitepaper/login?assetId=203&amp;amp;successfulLoginRedirect=https%3A%2F%2Fwww.informationweek.com%2Fwhitepaper%2Fcybersecurity%2Fsecurity-management-and-analytics%2Fhow-enterprises-are-attacking-the-cybersecurity-problem-2019%2F413163%3Fgset%3Dyes%26cid%3Dmp_rptbx%26_mc%3Dmp_rptbx%26_mc%3Drss_x_drr_edt_aud_dr_x_x-rss-simple&amp;amp;cid=mp_rptbx&amp;amp;_mc=rss_x_drr_edt_aud_dr_x_x-rss-simple');" href="javascript:void(0)" class="blackcolor">Login</a> | <a onclick="NextGen.register('/whitepaper/register?assetId=203&amp;successfulLoginRedirect=https%3A%2F%2Fwww.informationweek.com%2Fwhitepaper%2Fcybersecurity%2Fsecurity-management-and-analytics%2Fhow-enterprises-are-attacking-the-cybersecurity-problem-2019%2F413163%3Fgset%3Dyes%26cid%3Dmp_rptbx%26_mc%3Dmp_rptbx%26_mc%3Drss_x_drr_edt_aud_dr_x_x-rss-simple&amp;cid=mp_rptbx&amp;_mc=rss_x_drr_edt_aud_dr_x_x-rss-simple');" href="javascript:void(0)">Register</a></b>
</span>
</div>
</div>
<style>
@media (min-width: 669px) and (max-width: 800px) {

	.first-bar .searchbox {
		width: 200px !important;
	}
	.searchbox .medium-6 {
		height: 36px !important;
		width: 76%;
	}
	.searchbox .medium-4 {
	display:none;
	}
	.first-bar .large-2 {
		width: 35.667% !important;
	}
	.searchbox .medium-2{
	width:40px;
	}
	.searchbox input{
	height:36px
	}


}

 @media screen and  (max-width: 667px) {
	.searchbox .medium-4 {
	display:none;
	}
	.first-bar .searchbox {
		width: 162px !important;
	} 
	.first-bar .large-2 {
		width: 35.667% !important;
	}

	.searchbox .medium-6 {
		height: 36px !important;
		width: 60%;
	}
	.first-bar .searchbox {
		width: 132px !important;
	   

	}
	.searchbox .medium-2{
	width:40px;
	}
	.searchbox input{
	height:36px
	}
}

        </style>
<div class="first-bar">
<div class="row">
<div class="small-5 medium-4 large-3 columns">
<a href="https://www.informationweek.com/whitepaper"><img src="https://img.deusm.com/informationweek/resources/images/tech-library-logo.png"></a>
</div>
<div class="small-4 medium-6 large-2 columns options">
<a href="#" class="" data-dropdown="topics-drop"><img class="grayscale" src="https://twimgs.com/nojitter/twdl/images/topic.png"></a>
<ul id="topics-drop" class="f-dropdown" data-dropdown-content>
<li><a href="https://www.informationweek.com/whitepaper/topic/banking">Banking</a></li>
<li><a href="https://www.informationweek.com/whitepaper/topic/bigdata">Big Data</a></li>
<li><a href="https://www.informationweek.com/whitepaper/topic/capital-market">Capital Market</a></li>
<li><a href="https://www.informationweek.com/whitepaper/topic/cloud">Cloud</a></li>
<li><a href="https://www.informationweek.com/whitepaper/topic/developer">Developer</a></li>
<li><a href="https://www.informationweek.com/whitepaper/topic/government">Government</a></li>
<li><a href="https://www.informationweek.com/whitepaper/topic/healthcare">Healthcare</a></li>
<li><a href="https://www.informationweek.com/whitepaper/topic/infrastructure">Infrastructure</a></li>
<li><a href="https://www.informationweek.com/whitepaper/topic/insurance">Insurance</a></li>
<li><a href="https://www.informationweek.com/whitepaper/topic/it-life">IT Life</a></li>
<li><a href="https://www.informationweek.com/whitepaper/topic/mobile">Mobile</a></li>
<li><a href="https://www.informationweek.com/whitepaper/topic/security">Security</a></li>
<li><a href="https://www.informationweek.com/whitepaper/topic/software">Software</a></li>
<li><a href="https://www.informationweek.com/whitepaper/topic/strategic-cio">Strategic CIO</a></li>
</ul>
</div>

<form role="form" name="searchform" method="get" action='https://www.informationweek.com/whitepaper/search'>
<div class="small-6 columns options row collapse  searchbox">
<div class="medium-6 columns">
<input type="text" name="querytext" id="querytext" placeholder="Search e.g. 'Security'">
</div>
<div class="medium-4 columns">
<select id="search-results-topics" name="search-results-topics" class="form-control header-topics-search">
<option value="" selected="selected">All Topics</option>
<option value=banking>Banking</option>
<option value=bigdata>Big Data</option>
<option value=capital-market>Capital Market</option>
<option value=cloud>Cloud</option>
<option value=developer>Developer</option>
<option value=government>Government</option>
<option value=healthcare>Healthcare</option>
<option value=infrastructure>Infrastructure</option>
<option value=insurance>Insurance</option>
<option value=it-life>IT Life</option>
<option value=mobile>Mobile</option>
<option value=security>Security</option>
<option value=software>Software</option>
<option value=strategic-cio>Strategic CIO</option>
</select>
</div>
<div class="medium-2 columns form-group">
<a class="button postfix blackbg" onClick="searchform.submit();"><img width="52" height="43" src="https://img.deusm.com/informationweek/resources/images/search.png"></a>
</div>
</div>
</form>

</div>
</div>
<div class="row top-row show-for-large-up">
<div class="large-10 columns">
<span></span>
</div>
<div class="large-10" style="margin:0 auto;">
<ul class="fueled" style="margin: 0;"><li><img src="https://img.deusm.com/images/fueled-by_new.png"></li>
<li class="informationweek"><a target="_blank" href="https://www.informationweek.com/"><img src="https://img.deusm.com/images/iwk_blue.png"></a></li>
<li class="darkreading"><a target="_blank" href="https://www.darkreading.com/"><img src="https://img.deusm.com/images/dr_new.png"></a></li>
<li class="networkcomputing"><a target="_blank" href="https://www.networkcomputing.com/"><img src="https://img.deusm.com/images/nwc_new.png"></a></li>
<li class="interop"><a target="_blank" href="https://www.interop.com"><img src="https://twimgs.com/nojitter/informationweek/images/interop2019_logo_24.png" style="width: 94px !important; height: 24px;"></a></li>
</ul>

</div>
</div>
</header>
<div class="row body">
<script type="text/javascript">
$(document).ready (function (){

        if ($('#printable') && $('#printable').height() < 350) {
         $('.detail-share a.tiny.buttone, .detail-share a.download img.grayscale').hide();
        }
});
</script>
<div class="large-8 columns">
<ul class="breadcrumbs">
<li><a href="https://www.informationweek.com/whitepaper">Home</a></li>
<li><a href="https://www.informationweek.com/whitepaper/topic/security">Security</a></li>
</ul>
<div class="row">
<div class="medium-9 columns right">
<div id="printable">
<h3>How Enterprises are Attacking the Cybersecurity Problem - 2019</h3>
<div class="small-6 left">
<p>by <a href="https://www.informationweek.com/whitepaper/company/detail/342?cid=mp_rptbx&amp;_mc=rss_x_drr_edt_aud_dr_x_x-rss-simple">Dark Reading</a></p>
</div>
<div class="small-6 right text-right">
<p>Dec 24, 2019</p>
</div>
<p class="clear">
<a href="javascript:void()" data-src="https://www.informationweek.com/whitepaper/download/413163?cid=mp_rptbx&amp;_mc=rss_x_drr_edt_aud_dr_x_x-rss-simple" oncontextmenu="return false" class="download  right" data-reveal-id="downloadModal"><img class="grayscale" src="https://twimgs.com/nojitter/twdl/images/download.png"></a>
Organizations have invested in a sweeping array of security technologies to address challenges associated with the growing number of cybersecurity attacks. However, the complexity involved in managing these technologies is emerging as a major problem. We share what IT and security practitioners had to say about their biggest security challenges and the technologies they are using to address them. Download this report to learn more.
</p>
</div>
<hr class="dotted" />
<div class="small-12 columns detail-share">
<div class="small-12 medium-8 left">
<ul class="inline-list">
<li><a href="https://www.informationweek.com/whitepaper/email/413163" id="mail" name="mail"><i class="fi-mail medium"></i><br />Mail</a></li>
<li><a id="bookmarkme" href="javascript:void(0)"><i class="fi-star medium"></i><br />Favorite</a></li>
<li><a href="javascript:void(0);" id="asset_like"><i class="fi-like medium"></i><br />4 Likes</a></li>
</ul>
</div>
<div class="small-12 medium-4 right">
<a href="javascript:void()" data-src="https://www.informationweek.com/whitepaper/download/413163?cid=mp_rptbx&amp;_mc=rss_x_drr_edt_aud_dr_x_x-rss-simple" oncontextmenu="return false" class="download  right" data-reveal-id="downloadModal"><img class="grayscale" src="https://twimgs.com/nojitter/twdl/images/download.png"></a>
</div>
</div>
</div>
<div class="medium-3 columns left">
<p><img src="https://dsimg.ubm-us.net/asset/413163/625983/report thumbnail.PNG"></p>
<p><i class="fi-whitepaper-pdf"></i> Research Report</p>
<p><a href="" class="tiny button share-button addthis_button"><i class="fi-share"></i> Share </a>

<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pub=ra-592d8742c4c9b1b0"></script>

</p>
</div>
</div>
<div id="commentlist"></div>
<input type="hidden" name="assetId" value="413163" id="assetId">
</div>
<div class="large-4 columns">
<div class="panel white-bg">
<p><img src="https://dsimg.ubm-us.net/company/342/507023/DR-logo.jpg" max-width="150"></p>
<h6>Dark Reading</h6>
<p></p>
<hr class="dotted" />
<ul class="company-side-info">
<li> <a target="_blank" style="word-break: break-word;" href="http://darkreading.com"><i class="fi-web"></i> Website</a></li>
<li><a href="https://tech.informa.com/privacy-policy" target="_blank"><i class="fi-clipboard-notes"></i> Privacy Policy</a></li>
<li><a href="https://www.informationweek.com/whitepaper/company/detail/342?cid=mp_rptbx&amp;_mc=rss_x_drr_edt_aud_dr_x_x-rss-simple"><i class="fi-play"></i> More</a></li>
</ul>
</div>
<div id='div-gpt-ad-942957474691236830-30'>
<script type='text/javascript'>
		  googletag.display('div-gpt-ad-942957474691236830-30');
		 </script>
</div>
<br />
<div class="panel white-bg recommended-resource">
<h6><strong>RECOMMENDED</strong> RESOURCES</h6>
<div class="row">
<div class="medium-4 small-6 columns">
<img src="https://dsimg.ubm-us.net/asset/432063/707053/7 Questions to Ask Your MSSP.PNG">
</div>
<div class="medium-8 small-6 columns">
<a href="https://www.informationweek.com/whitepaper/security/cybersecurity/7-questions-to-ask-your-mssp/432063?cid=dlrr1&amp;_mc=dlrr1">7 Questions to Ask Your MSSP</a>
</div>
</div>
<hr />
<div class="row">
<div class="medium-4 small-6 columns">
<img src="https://dsimg.ubm-us.net/asset/428743/694473/The 2021 Small and Midsize Business Security Outcomes Study.PNG">
</div>
<div class="medium-8 small-6 columns">
<a href="https://www.informationweek.com/whitepaper/cybersecurity/security/the-2021-small-and-midsize-business-security-outcomes-study/428743?cid=dlrr2&amp;_mc=dlrr2">The 2021 Small and Midsize Business Security Outcomes Study</a>
</div>
</div>
<hr />
<div class="row">
<div class="medium-4 small-6 columns">
<img src="https://dsimg.ubm-us.net/asset/431673/705653/Robot Coming to Rescue.PNG">
</div>
<div class="medium-8 small-6 columns">
<a href="https://www.informationweek.com/whitepaper/operating-systems/software/robot-coming-to-rescue/431673?cid=dlrr3&amp;_mc=dlrr3">Robot Coming to Rescue</a>
</div>
</div>
<hr />
<div class="row">
<div class="medium-4 small-6 columns">
<img src="https://dsimg.ubm-us.net/asset/431863/706533/Six Tests Hyperscale Networking eBook_thumnail (1).JPG">
</div>
<div class="medium-8 small-6 columns">
<a href="https://www.informationweek.com/whitepaper/network-and-perimeter-security/cybersecurity/six-tests-you-need-now-for-hyperscale-networking/431863?cid=dlrr4&amp;_mc=dlrr4">Six Tests You Need Now for Hyperscale Networking</a>
</div>
</div>
<hr />
<div class="row">
<div class="medium-4 small-6 columns">
<img src="https://dsimg.ubm-us.net/asset/431893/706593/The Power Of The Password.PNG">
</div>
<div class="medium-8 small-6 columns">
<a href="https://www.informationweek.com/whitepaper/security-monitoring/security/the-power-of-the-password/431893?cid=dlrr5&amp;_mc=dlrr5">The Power Of The Password</a>
</div>
</div>
<hr />
<div class="row">
<div class="medium-4 small-6 columns">
<img src="https://dsimg.ubm-us.net/asset/428523/693833/Zscaler-TAP-why-IT-leaders-should-consider-a-zero-trust-network.JPG">
</div>
<div class="medium-8 small-6 columns">
<a href="https://www.informationweek.com/whitepaper/security-monitoring/cloud-security/why-it-leaders-should-consider-a-zero-trust-network-access-strategy/428523?cid=dlrr6&amp;_mc=dlrr6">Why IT leaders Should Consider a Zero-Trust Network Access Strategy</a>
</div>
</div>
<hr />
<div class="row">
<div class="medium-4 small-6 columns">
<img src="https://dsimg.ubm-us.net/asset/429053/695313/WhiteHat-DAST-to-the-future.JPG">
</div>
<div class="medium-8 small-6 columns">
<a href="https://www.informationweek.com/whitepaper/cybersecurity/software-developers/dast-to-the-future/429053?cid=dlrr7&amp;_mc=dlrr7">DAST to the Future</a>
</div>
</div>
<hr />
<div class="row">
<div class="medium-4 small-6 columns">
<img src="https://dsimg.ubm-us.net/asset/432263/707823/IW_TeamDynamix_EnterpriseIntegrationPlaybook.JPG">
</div>
<div class="medium-8 small-6 columns">
<a href="https://www.informationweek.com/whitepaper/platform-as-a-service/executive-insights-and-innovation/what’s-in-your-cloud-enterprise-integration-playbook-saving-time-with-ipaas /432263?cid=dlrr8&amp;_mc=dlrr8">What’s in Your Cloud? Enterprise Integration Playbook: Saving Time with iPaaS </a>
</div>
</div>
<hr />
<div class="row">
<div class="medium-4 small-6 columns">
<img src="https://dsimg.ubm-us.net/asset/429983/699053/Accurics_CloudCyberResilienceReport.JPG">
</div>
<div class="medium-8 small-6 columns">
<a href="https://www.informationweek.com/whitepaper/cloud-security/cloud-services/cloud-cyber-resilience-report-evolving-risks,-insecure-defaults,-watering-hole-threats/429983?cid=dlrr9&amp;_mc=dlrr9">Cloud Cyber Resilience Report - Evolving Risks, Insecure Defaults, Watering Hole Threats</a>
</div>
</div>
<hr />

<div class="row">
<div class="medium-4 small-6 columns">
<img src="https://dsimg.ubm-us.net/asset/430683/701873/Run and Transform Micro Focus  Jaguar Racing.PNG">
</div>
<div class="medium-8 small-6 columns">
<a href="https://www.informationweek.com/whitepaper/software/operating-systems/run-and-transform-micro-focus-+-jaguar-racing/430683?cid=dlrr10&amp;_mc=dlrr10">Run and Transform: Micro Focus + Jaguar Racing</a>
</div>
</div>
<hr />
<div class="row">
<div class="medium-4 small-6 columns">
<img src="https://dsimg.ubm-us.net/asset/429773/698103/Are Your Managed Services Right for Your Business.PNG">
</div>
<div class="medium-8 small-6 columns">
<a href="https://www.informationweek.com/whitepaper/network-and-systems-management/unified-communications/are-your-managed-services-right-for-your-business-/429773?cid=dlrr11&amp;_mc=dlrr11">Are Your Managed Services Right for Your Business? </a>
</div>
</div>
<hr />
</div>
</div>
</div>
<footer>
<div class="divisional-footer">
<div class="divisional-footer-container">

<div class="alternate">
<div class="footer-row" style="border-bottom: 1px solid #fff;">
<div class="col-md-5 discover">
<div class="heading">Discover more from Informa Tech</div>
<ul class="list-inline">
<li><a href="https://www.informationweek.com/" title="InformationWeek">InformationWeek</a></li>
<li><a href="https://www.interop.com/" title="Interop">Interop</a></li>
<li><a href="https://www.darkreading.com/" title="Dark Reading">Dark Reading</a></li>
<li><a href="https://www.datacenterknowledge.com/" title="Data Center Knowledge">Data Center Knowledge</a></li>
<li><a href="https://www.networkcomputing.com/" title="Network Computing">Network Computing</a></li>
<li><a href="https://www.itprotoday.com/" title="IT Pro Today">IT Pro Today</a></li>
</ul>
</div>
<div class="col-md-2 working">
<div class="heading">Working With Us</div>
<ul class="list-inline">
<li style="width:96%"><a href="https://informationweek.com/about-us/d/d-id/705542">Contact Us</a></li>
<li style="width:96%"><a href="https://informationweek.com/document.asp?doc_id=705542">About Us</a></li>
<li style="width:96%"><a href="https://informationweek.com/document.asp?doc_id=1334603">Advertise</a></li>
</ul>
</div>
<div class="col-md-5 brand-name">
<div class="heading">Follow on Social </div>
<ul class="list-inline social-icon">
<li>
<a href="https://www.facebook.com/informationweek"><i class="facebook-white trigger-sc-event" data-goal-id="715A59A2-A9FC-44E0-B4AF-8A960F2A5116"></i></a>
</li>
<li>
<a href="https://twitter.com/InformationWeek"><i class="twitter-white trigger-sc-event" data-goal-id="715A59A2-A9FC-44E0-B4AF-8A960F2A5116"></i></a>
</li>
<li>
<a href="https://www.linkedin.com/company/3930/admin/"><i class="linkedin-white trigger-sc-event" data-goal-id="715A59A2-A9FC-44E0-B4AF-8A960F2A5116"></i></a>
</li>
</ul>
</div>
</div>
</div>

</div>
</div>
<div class="divisional-footer">
<div class="divisional-footer-container">
<div class="footer-row footer-icons">
<div class="col-md-5 logo">
<img src="https://twimgs.com/nojitter/img/Whitelogo.png" alt="alt text of the logo">
</div>
<div class="col-md-7">
<ul class="list-inline">
<li><a href="https://tech.informa.com/">Home</a></li>
<li><a href="https://tech.informa.com/cookie-policy">Cookie Policy</a></li>
<li><a target="_blank" href="https://privacyportal-eu-cdn.onetrust.com/dsarwebform/c1f53e84-9f05-4169-a854-85052b63c50b/5f26b553-52cc-4973-a761-295d5634a6b6.html">CCPA: Do not sell my personal info</a></li>
<li><a href="https://tech.informa.com/privacy-policy">Privacy</a></li>
<li><a href="https://tech.informa.com/terms-and-conditions">Terms</a></li>
</ul>
</div>
</div>
<div class="footer-row privacy-policy">
<div class="col-md-12">
<p class="copyright">Copyright © 2021 Informa PLC.
Informa PLC is registered in England and Wales with company number 8860726 whose registered and head office is 5 Howick Place, London, SW1P 1WG.
</p>
</div>
</div>
</div>
</div>
</footer>

<script src="//twimgs.com/nojitter/js/foundation.min.js"></script>
<script src="//twimgs.com/nojitter/js/main.js?v4"></script>
<script>
		$(document).foundation();
	</script>
<script type="text/javascript">
	$(document).ready(function() {
		$(document).ready(function() {
	$.ajax({
			url: "/whitepaper/comments/list/413163",
			cache: false,
			method: "POST",
			success: function(result){				
				$('#commentlist').html(result);
			},
	        error: function (jqXHR, textStatus, errorThrown) {
	           	$('#commentlist').html('Comment Loading error');
	       	}
	});

});	
$('#asset_like').click(function(event) {
	var cookieKey = "wp_asset_413163";
	if (typeof($.cookie(cookieKey)) == 'undefined') {
		$.ajax({
				url: "/whitepaper/likes/save/413163",
				cache: false,
				method: "POST",
				success: function(result){
					//$('#asset_like').css('color','#333333');
					var likes_count = $('#asset_like').text().match(/[0-9]+/g);
					 
					if(jQuery.type( likes_count ) === "null") {
						var likes_count_update = 0+1;
					}
					else {
						var likes_count_update = parseInt(likes_count)+1;
					}
					$('#asset_like').html('<i class="fi-like medium"></i><br>' + likes_count_update + ' ' + 'Likes');		
				},
				error: function (jqXHR, textStatus, errorThrown) {
					alert('There is some error in saving your like for this article. Please try again some time later.');
				}
		});
		
		//Set cookie to avoid next click for same article from same person
		$.cookie(cookieKey, 'Liked');
		$(this).addClass('liked');
	}
	else {
		$(this).addClass('liked');
	}
});			
	});
</script>

<script type="text/javascript" src="https://i.cmpnet.com/s_code/ubm-tech-global-app-measurement.js"></script>
<script language="JavaScript" type="text/javascript">
	<!--
	var referer = '';
	var eVar23 = '';
	var userAgent = '';
	
	$.ajax({
		type: "GET",
		url: "/whitepaper/omniture",
		data: "referer="+encodeURIComponent(document.referrer),
		success: function(data){
			if (data != null)
			{
				referer = data.referer;
				eVar23 = data.eVar23;
				userAgent = data.userAgent;
	
			}
		},
		dataType: "json",
		async: false,
		cache: false
	});
			

	s.pageURL="https://www.informationweek.com/whitepaper/cybersecurity/security-management-and-analytics/how-enterprises-are-attacking-the-cybersecurity-problem-2019/413163?gset=yes&cid=mp_rptbx&_mc=mp_rptbx&_mc=rss_x_drr_edt_aud_dr_x_x-rss-simple";
	s.pageName="";
	s.referrer=referer;
	s.server="";
	s.channel="informationweek.com/whitepaper";
	s.pageType="";
	s.prop1="";
	s.prop2="";
	s.prop3="";
	s.prop4="";
	s.prop5="whitepaper";
	s.prop6="";
	s.prop7="";
	s.prop8=userAgent;
	s.prop9="";
	s.prop10="";
	s.prop11="";
	s.prop12="";
	s.prop14="";
	s.prop15="";
	s.prop16="";
	s.prop19="False";
	s.prop20="";
	s.prop21="";
	
	/* Conversion Variables */
	s.campaign="";
	s.state="";
	s.zip="";
	s.events="event5";
	s.products="";
	s.purchaseID="";
	s.eVar1="";
	s.eVar2="";
	s.eVar3="";
	s.eVar4="";
	s.eVar5="";
	s.eVar6="";
	s.eVar8="";
	s.eVar21="";
	s.eVar22="";
	s.eVar23=eVar23;
	s.eVar31="";
	
	/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
	var s_code=s.t();if(s_code)document.write(s_code)//-->			

</script>
<noscript><a href="http://www.omniture.com" title="Web Analytics"><img
src="http://cmpglobalvista.112.2O7.net/b/ss/cmpglobalvista/1/H.16--NS/0"
height="1" width="1" border="0" alt="" /></a></noscript>
<script language="JavaScript" type="text/javascript">
   function trackComment(){
                var s=s_gi('cmpglobalvista'); 
                s.evar24=s.prop7 +" | "+ s.prop4;  
                  s.events='event8';
                  s.tl(this,'o','Article Comment Posted');
          
   }
</script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69ebf4bf69d1063b","token":"983df0875983496a9be88792e1eb4931","version":"2021.9.0","si":100}'></script>
</body>
</html>