<!DOCTYPE HTML>
<html lang="en">
<head>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '832000476880185');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=832000476880185&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:700' rel='stylesheet' type='text/css'>
<link type="text/css" rel="stylesheet" href="http://img.deusm.com/informationweek/informationweek.css" />
<!-- Pano-Framework Requirements Start //-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" href="http://www.informationweek.com/styles/pano-framework.css?v=1.41">
<link rel="stylesheet" href="http://www.informationweek.com/styles/styles.css?v=1.1">
<link rel="stylesheet" href="http://i.ubm-us.net/oas/nativead/css/iwk_nativead.css?v2">
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script type="text/javascript" src="http://img.deusm.com/commonscript/jquery-1.11.min.js"></script>
<script language="JavaScript" src="http://i.ubm-us.net/oas/nativead/js/nativead.js"></script>
<script language="JavaScript" src="http://i.ubm-us.net/oas/nativead/js/iwk_nativead.js"></script>
<script src="http://www.informationweek.com/script/respond.min.js"></script>
<script language="JavaScript" src="http://img.deusm.com/informationweek/pano-framework.js"></script>
<!-- Pano-Framework Requirements End //-->
<script language="JavaScript" src="http://img.deusm.com/commonscript/complete.js"></script>
<script src="http://www.informationweek.com/script/jquery.mobile.custom.min.js"></script>
<script language="JavaScript" src="http://img.deusm.com/informationweek/informationweek.js"></script>


<META name="description" content="Enterprise architecture teams often struggle with measuring and communicating the value of their function. We have implemented a set of simple and straight-forward performance indicators to address this problem.">
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1">
<meta name="google-site-verification" content="aqeQJl1dzvKlHHA8IpYN0UlBUkeV64imdVnsZ5yJS7s" />

<link rel="image_src" href="http://img.deusm.com/informationweek/InformationWeekLogoPurple.jpeg" />
<meta name="news_keywords" content="enterprise architecture,value,IT,business,KPI,governance">
<title>Measuring the Performance of Enterprise Architecture - InformationWeek</title>

<link rel="shortcut icon" href="http://img.deusm.com/informationweek/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="icon" href="http://img.deusm.com/informationweek/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="alternate" type="application/rss+xml" title="Commentary RSS feed" href="http://www.informationweek.com/rss_simple.asp?f_s=274&f_ln=Commentary" />
<link rel="meta" type="application/rdf+xml" title="RDF Metadata" href="/rdf_simple.asp?the_docid=1327872&the_url=http%3A%2F%2Fwww%2Einformationweek%2Ecom%2Fdevops%2Fmeasuring%2Dthe%2Dperformance%2Dof%2Denterprise%2Darchitecture%2Fa%2Fd%2Did%2F1327872" />
<link rel="canonical" href="http://www.informationweek.com/devops/measuring-the-performance-of-enterprise-architecture/a/d-id/1327872"/><meta property="og:title" content="Measuring the Performance of Enterprise Architecture - InformationWeek"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://img.deusm.com/informationweek/2017/01/1327872/Imre-chart-1-11-17.png"/>
<meta property="og:url" content="http://www.informationweek.com/devops/measuring-the-performance-of-enterprise-architecture/a/d-id/1327872"/>
<meta property="og:site_name" content="InformationWeek"/>
<meta property="og:description" content="Enterprise architecture teams often struggle with measuring and communicating the value of their function. We have implemented a set of simple and straight-forward performance indicators to address this problem."/>
<meta property="fb:app_id" content="640989409269461"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@InformationWeek">
<meta name="twitter:title" content="Measuring the Performance of Enterprise Architecture - InformationWeek">
<meta name="twitter:description" content="Enterprise architecture teams often struggle with measuring and communicating the value of their function. We have implemented a set of simple and straight-forward performance indicators to address this problem.">
<meta name="twitter:image" content="http://img.deusm.com/informationweek/2017/01/1327872/Imre-chart-1-11-17.png">

<link type="text/css" rel="stylesheet" href="http://img.deusm.com/commoncss/blue.monday/jplayer.blue.monday.css" />
<link type="text/css" rel="stylesheet" href="http://img.deusm.com/commoncss/table.blue/style.css" />
<!--<script type="text/javascript" src="http://i.ubm-us.net/shared/omniture/h_s_code_remote.js" ></script>-->



<script language="JavaScript" src="http://img.deusm.com/commonscript/jquery.jplayer.min.js"></script>
<script language="JavaScript" src="http://img.deusm.com/commonscript/jquery.tablesorter.min.js"></script>
<script language="JavaScript">
theSiteDomain = 'www.informationweek.com';
thePageTitle = 'Measuring the Performance of Enterprise Architecture - InformationWeek';
</script>
<script language="Javascript">
document.cookie = "piddlNGSiteReferer=/; path=/";
document.cookie = "piddlNGPageReferer=/; path=/";
var ngenv='ng';
var ngserv='4ed8d06f22fdb36108aff5f8cc56d26bce13e4d97e3e5052013105cacbd3672f';
var omn_regtrackproduct=';informationweek.com Site Registration;;';
var omn_nltrackproduct=';informationweek.com Newsletter Registration;;';
</script>
<link rel="stylesheet" type="text/css" href="http://dsimg.ubm-us.net/ubm-widget/css/ubm-widget-style.css" />
<script type="text/javascript" src="http://dsimg.ubm-us.net/ubm-widget/js/ubm-widget-min.js"></script>
<script type="text/javascript" src="/script/ng_forms.js?v4"></script>
<link rel="stylesheet" type="text/css" href="http://img.deusm.com/informationweek/css/widget-extra.css" />
<script type="text/javascript">
var welcomeLinks = {
	loginText : "Login to your account",
	logoutText : "Logout",
	logout : "https://ng.techweb.com/authds/gateway?logout=true&return=http://www.informationweek.com/ng_logout.asp?piddl_nexturl=http%3A%2F%2Fwww%2Einformationweek%2Ecom%2Fdevops%2Fmeasuring%2Dthe%2Dperformance%2Dof%2Denterprise%2Darchitecture%2Fa%2Fd%2Did%2F1327872%3F%5Fmc%3DRSS%255FIWK%255FEDT%26",
	profileText : "Profile",
	registerText : "Register",
	register : "https://ng.techweb.com/authds/gateway?gateway=true&return=http%3A%2F%2Fwww%2Einformationweek%2Ecom%2Fdevops%2Fmeasuring%2Dthe%2Dperformance%2Dof%2Denterprise%2Darchitecture%2Fa%2Fd%2Did%2F1327872%3F%5Fmc%3DRSS%255FIWK%255FEDT%26ngAction%3Dregister",
};
// setup for reg promo
function setNGReg() {
    regHeaderContent = regHeaderContent + '<div align="left" style="margin-top: 10px; margin-bottom: 10px;"></div>';
    registrationWidget._options.headerContent = regHeaderContent;
    registrationWidget._options.action = regAction + '';
    registrationWidget.init();
    }
</script> 
<script language = "Javascript"> 
function SubmitInPageSurvey(inSurvey, inWidth) { 
	var theForm = GetObject('survey_' + inSurvey); 
	var theFormSubmitURL = 'http://www.informationweek.com/survey_jspage.asp?survey_submit=yes&survey_width='+ inWidth +'&cbust=3478&survey_async=yes&survey_async_ip=10%2E40%2E53%2E101&'; 
	for (var felt = 0; felt <  theForm.elements.length; felt++) {
		var thisElt = theForm.elements[felt]; 
		if (thisElt.type == 'checkbox' || thisElt.type == 'radio') { 
			if (thisElt.checked) { 
				theFormSubmitURL = theFormSubmitURL + thisElt.name + '=' + URLEncodeString(thisElt.value) + '&'; 
			} 
		} 
		else { 
			theFormSubmitURL = theFormSubmitURL + thisElt.name + '=' + URLEncodeString(thisElt.value) + '&'; 
		} 
	} 
	//alert(theFormSubmitURL); 
	LoadScript(theFormSubmitURL); 
	return false; 
} 
</script>

<script type="text/javascript">
var _doubleclickRand = 2620162924470731;
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30302365-1']);
  _gaq.push(['_setDomainName', 'informationweek.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>


<!-- Start: GPT Sync -->
<script type="text/javascript">
    var _AdsNativeOpts =
    { keywords: ['devOps']};
</script>
<script type='text/javascript'>
 var gptadslots=[];
 (function(){
  var useSSL = 'https:' == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
 })();
</script>
<script type='text/javascript'>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</script>
<style>
.nextcontent{
float:left;
width:273px;
}

@media only screen and (max-width: 1020px) {
	.fixed-cont{
		display: none !important;
	}
}
.rotater{
	transform: rotate(-90deg); 
	-ms-transform: rotate(-90deg); 
}

/*@media screen and (min-width:0\0) {
   .rotater {
               transform: rotate(-90deg);
   }
   .rotater.first {
                              display: block;
                              margin-top: 70px;
   }
   .rotater.second {
                              display: block;
                              margin-top: 80px;
   }
}
*/
.rotater.first {
               display: block\9;
               margin-top: 70px\9;
}
.rotater.second {
               display: block\9;
               margin-top: 80px\9;
}
.nextcontent.rltcontent span.blue.smaller a{
	font-weight:bold;
}

.botslide ,.botslidecontent{
    display:none;
	}

#botSlide ,#botSlide_content{
    background-color: #03326A !important;
	height:115px !important;
	}
#nextupcontents, #nextupcontents_content
{
width:295px !important;
padding:5px 0 0 5px !important;
background-color:#DFE8F1 !important;
height:110px !important;
}

#nextupcontents a,#nextupcontents a:hover,#nextupcontents_content a:hover,#nextupcontents_content a{
color:#575C60 !important;
}
.botSlideclose{
  background: url('http://img.deusm.com/informationweek/close.png') no-repeat center;
    width: 21px;
	height: 25px;
    float: left;
    display: block;
	cursor:pointer;
}
.arrowup {
    background: url('http://img.deusm.com/informationweek/open.png') no-repeat center;
    width: 21px;
    position: relative;
    top: 43px;
    left: 316px;
    height: 13px;
	}
	.arrowright{
    background: url('http://img.deusm.com/informationweek/right.png') no-repeat center;
    width: 21px;
    position: relative;
    top: 0px;
    left: 0px;
    height: 13px;
	}</style>

<script type="text/javascript">

  
if (document.documentElement.clientWidth > 767){//Adslot 1 declaration
gptadslots[1]= googletag.defineSlot('/2441/informationweek/devOps', [[2,2]],'div-gpt-ad-961777897907396673-1').setTargeting('pos',['welcome']).addService(googletag.pubads());}
else {
gptadslots[13]= googletag.defineSlot('/2441/informationweek/devOps',[[7,7]],'div-gpt-ad-961777897907396673-13').setTargeting('pos',['mi']).addService(googletag.pubads()); }



  
if (document.documentElement.clientWidth > 240){//Adslot 5 declaration
gptadslots[5]= googletag.defineSlot('/2441/informationweek/devOps', [[5,5]],'div-gpt-ad-961777897907396673-5').setTargeting('pos',['TAPunit']).addService(googletag.pubads());}

if (document.documentElement.clientWidth > 240){//Adslot 6 declaration
gptadslots[6]= googletag.defineSlot('/2441/informationweek/devOps', [[300,250],[336,280],[300,600],[336,850]],'div-gpt-ad-961777897907396673-6').setTargeting('pos',['rec1']).addService(googletag.pubads());}

if (document.documentElement.clientWidth > 240){//Adslot 11 declaration
gptadslots[11]= googletag.defineSlot('/2441/informationweek/devOps', [[6,6]],'div-gpt-ad-961777897907396673-11').setTargeting('pos',['promo']).addService(googletag.pubads());}
if (document.documentElement.clientWidth > 1027){ //Adslot 2 declaration
gptadslots[2]= googletag.defineSlot('/2441/informationweek/devOps',[[1,2]],'div-gpt-ad-961777897907396673-2').setTargeting('pos',['wallpaper']).addService(googletag.pubads());}
if (document.documentElement.clientWidth > 767){ //Adslot 3 declaration
gptadslots[3]= googletag.defineSlot('/2441/informationweek/devOps', [[728,90],[970,250]],'div-gpt-ad-961777897907396673-3').setTargeting('pos',['top']).addService(googletag.pubads());}
else {
gptadslots[14]= googletag.defineSlot('/2441/informationweek/devOps',[[300,50]],'div-gpt-ad-961777897907396673-14').setTargeting('pos',['mobile_leaderboard']).addService(googletag.pubads()); }

//Adslot 4 declaration
gptadslots[4]= googletag.defineSlot('/2441/informationweek/devOps', [[336,27]],'div-gpt-ad-961777897907396673-4').setTargeting('pos',['logo']).addService(googletag.pubads());

if (document.documentElement.clientWidth > 240){//Adslot 7 declaration
gptadslots[7]= googletag.defineSlot('/2441/informationweek/devOps', [[300,250],[336,280],[300,600],[336,850]],'div-gpt-ad-961777897907396673-7').setTargeting('pos',['rec2']).addService(googletag.pubads());}

if (document.documentElement.clientWidth > 240){ //Adslot 12 declaration
gptadslots[12]= googletag.defineSlot('/2441/informationweek/devOps', [[300,60]],'div-gpt-ad-961777897907396673-12').setTargeting('pos',['eventpromo']).addService(googletag.pubads());}

//Adslot 9 declaration
gptadslots[9]= googletag.defineSlot('/2441/informationweek/devOps', [[3,3]],'div-gpt-ad-961777897907396673-9').setTargeting('pos',['ribbon']).addService(googletag.pubads());

//Adslot oop declaration
gptadslots[0] = googletag.defineOutOfPageSlot('/2441/informationweek/devOps', 'div-gpt-ad-961777897907396673-oop').setTargeting('pos',['oop']).addService(googletag.pubads());

//Adslot 10 declaration
gptadslots[10]= googletag.defineSlot('/2441/informationweek/devOps', [[4,4]],'div-gpt-ad-961777897907396673-10').setTargeting('pos',['video']).addService(googletag.pubads());

//Adslot 16 declaration
gptadslots[16]= googletag.defineSlot('/2441/informationweek/devOps', [[8,2]],'div-gpt-ad-961777897907396673-16').setTargeting('pos',['native']).addService(googletag.pubads());


  googletag.pubads().enableSingleRequest();
  googletag.pubads().setTargeting('kw',['DevOps','Enterprise_Agility','Enterprise_Applications','Information_Management','Infrastructure']).setTargeting('aid',['1327872']);
  
  googletag.pubads().enableSyncRendering();
  googletag.enableServices();
</script>
<!-- End: GPT -->
<!-- Begin ADSNATIVE Code -->
<script type="text/javascript" src="http://static.adsnative.com/static/js/render.v1.js"></script>
<!-- End ADSNATIVE Code -->


<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "3005435" });
	(function() {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=3005435&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script language="JavaScript" src="http://i.ubm-us.net/oas/native_clp/js/nativeclp.js"></script>
<script language="JavaScript" src="http://i.ubm-us.net/oas/native_clp/js/iwk_nativeclp.js"></script>
<link type="text/css" rel="stylesheet" href="http://i.ubm-us.net/oas/native_clp/css/iwk_nativeclp.css"/>
</head>
<body class="sitedefault" border="0"  >
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1007530244;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1007530244/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o=;o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script><noscript><img src="//bat.bing.com/action/0?ti=5476211&Ver=2" height="0" width="0" style="display:none; visibility: hidden;" /></noscript>
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=640989409269461";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-1'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-1');
 </script>
</div>
<!-- End AdSlot -->


<!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-13'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-13');
 </script>
</div>
<!-- End AdSlot -->


<!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-2'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-2');
 </script>
</div>
<!-- End AdSlot -->




<!-- Drop Down Menus Start //-->
<div name="inside_it_leadership_popmenu" id="inside_it_leadership_popmenu" class="popmenu">
    <div style="margin-top: 11px;">
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/cio-insights-and-innovation.asp" title="CIO Insights & Innovation">CIO Insights & Innovation </a></span>
            </div>
        </div> 
		 <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/security-and-risk-strategy.asp" title="Security & Risk Strategy">Security & Risk Strategy</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/team-building-and-staffing.asp" title="Team Building & Staffing">Team Building & Staffing</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/it-strategy.asp" title="IT Strategy">IT Strategy</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/digital-business.asp" title="Digital Business">Digital Business</a></span>
            </div>
        </div>	
    </div>
</div>

<div name="inside_devOps_popmenu" id="inside_devOps_popmenu" class="popmenu">
    <div style="margin-top: 11px;">
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/project-management.asp" title="Project Management">Project Management</a></span>
            </div>
        </div> 
		 <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/programming-languages.asp" title="Programming Languages">Programming Languages</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.drdobbs.com/" target="_blank" title="Dr. Dobb's">Dr. Dobb's</a></span>
            </div>
        </div>       
    </div>
</div>

<div name="inside_software_popmenu" id="inside_software_popmenu" class="popmenu">
    <div style="margin-top: 11px;">
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/enterprise-applications.asp" title="Enterprise Applications">Enterprise Applications</a></span>
            </div>
        </div>       
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/operating-systems.asp" title="Operating Systems">Operating Systems</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/productivity-collaboration-apps.asp" title="Productivity/Collaboration Apps">Productivity/Collaboration Apps</a></span>
            </div>
        </div>       
    </div>
</div>

<div name="inside_security_popmenu" id="inside_security_popmenu" class="popmenu">
    <div style="margin-top: 11px;">
		<div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://networkcomputing.com/net-security" target="_blank" title="Network Security">Network Security</a></span>
            </div>
        </div>
		<div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.darkreading.com/careers-and-people.asp" target="_blank" title="Careers and People">Careers & People</a></span>
            </div>
        </div>
		<div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.darkreading.com/threat-intelligence.asp" target="_blank" title="Threat Intelligence">Threat Intelligence</a></span>
            </div>
        </div>
		<div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.darkreading.com/IoT.asp" target="_blank" title="IoT">IoT</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.darkreading.com/attacks-breaches.asp"  target="_blank" title="Attacks & Breaches">Attacks & Breaches</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.darkreading.com/application-security.asp" target="_blank" title="Application Security">Application Security</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.darkreading.com/cloud-security.asp" target="_blank" title="Cloud Security">Cloud Security</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.darkreading.com/endpoint-security.asp" target="_blank" title="Endpoint Security">Endpoint Security</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.darkreading.com/mobile-security.asp" target="_blank" title="Mobile Security">Mobile Security</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.darkreading.com/network-perimeter-security.asp" target="_blank" title="Perimeter Security">Perimeter Security</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.darkreading.com/risk-management.asp" target="_blank" title="Rick Management">Risk Management</a></span>
            </div>
        </div>

        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.darkreading.com/operations.asp" target="_blank" title="Operations Security">Operations Security</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.darkreading.com/security-analytics.asp" target="_blank" title="Security Analytics">Analytics</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.darkreading.com/vulnerabilities-threats.asp" target="_blank" title="Vulnerabilities & Threats">Vulnerabilities & Threats</a></span>
            </div>
        </div>
		 <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/security-and-risk-strategy.asp" title="Security & Risk Strategy">Security & Risk Strategy</a></span>
            </div>
        </div>
    </div>
</div>

<div name="inside_cloud_popmenu" id="inside_cloud_popmenu" class="popmenu">
    <div style="margin-top: 11px;">
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/infrastructure-as-a-service.asp" title="Infrastructure as a Service">Infrastructure as a Service</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/platform-as-a-service.asp" title="Platform as a Service">Platform as a Service</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/software-as-a-service.asp" title="Software as a Service">Software as a Service</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/cloud-storage.asp" title="Cloud Storage">Cloud Storage</a></span>
            </div>
        </div>
		 <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/data-centers.asp" title="Datacenters">Data Centers</a></span>
            </div>
        </div>
    </div>
</div>

<div name="inside_mobile_popmenu" id="inside_mobile_popmenu" class="popmenu">
    <div style="margin-top: 11px;">
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/mobile-applications.asp" title="Mobile Applications">Mobile Applications</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/mobile-devices.asp" title="Mobile Devices">Mobile Devices</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/mobile-business.asp" title="Mobile Business">Mobile Business</a></span>
            </div>
        </div>
		 <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/enterprise-mobility-management.asp" title="Enterprise Mobility Management">Enterprise Mobility Management</a></span>
            </div>
        </div>
    </div>
</div>

<div name="inside_data_management_popmenu" id="inside_data_management_popmenu" class="popmenu">
    <div style="margin-top: 11px;">
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/big-data-analytics.asp" title="Big Data Analytics">Big Data Analytics</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/hardware-architectures.asp" title="Hardware/Architectures">Hardware/Architectures</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/software-platforms.asp" title="Software Platforms">Software Platforms</a></span>
            </div>
        </div>
		<div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/IoT.asp" title="IoT">IoT</a></span>
            </div>
        </div>
    </div>
</div>

<div name="inside_infrastructure_popmenu" id="inside_infrastructure_popmenu" class="popmenu">
    <div style="margin-top: 11px;">
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.networkcomputing.com/networking.asp" target="_blank" title="Networking">Networking</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.networkcomputing.com/storage.asp" target="_blank" title="Storage">Storage</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.networkcomputing.com/wireless-infrastructure.asp" target="_blank" title="Wireless Infrastructure">Wireless Infrastructure</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.networkcomputing.com/data-centers.asp" target="_blank" title="Data Center">Data Center</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.networkcomputing.com/unified-communications.asp" target="_blank" title="Unified Communications">Unified Communications</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.networkcomputing.com/cloud-infrastructure.asp" target="_blank" title="Cloud Infrastructures">Cloud Infrastructure</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.networkcomputing.com/applications.asp" target="_blank" title="Applications">Applications</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.networkcomputing.com/careers-certifications.asp" target="_blank" title="Careers and Certifications">Careers</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/pcs-servers.asp" title="PCs and Servers">PCs and Servers</a></span>
            </div>
        </div>
		<div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a onclick="window.open('http://www.networkcomputing.com/net-security.asp', '_blank', 'location=yes,height=570,width=620,scrollbars=yes,status=yes');" title="Net Security">Net Security</a></span>
				
            </div>
        </div>
    </div>
</div>



<div name="inside_industries_popmenu" id="inside_industries_popmenu" class="popmenu">
    <div style="margin-top: 11px;">
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                 <span class="white"><a href="/government.asp" title="Government">Government</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">

                <span class="white"><a href="/healthcare.asp" title="Healthcare">Healthcare</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.wallstreetandtech.com/" target="_blank" title="Wall Street & Technology">Wall Street & Technology</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">

                <span class="white"><a href="http://www.banktech.com/" target="_blank" title="Bank Systems & Technology">Bank Systems & Technology</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="http://www.insurancetech.com/" target="_blank" title="Insurance & Technology">Insurance & Technology</a></span>
            </div>
        </div>
    </div>
</div>
<div name = "inside_itlife_popmenu" id ="inside_itlife_popmenu" class = "popmenu" >
	<div style = "margin-top: 11px" >
		<div class = "popmenusubitemwrapper">
			<div class="popmenusubitem mainsubtitle">
					 <span class="white"><a href= "" title="Industries">Industries</a></span>
			 </div>
			 <div class="mainsub">
				 <div class = "popmenusubitemwrapper">
					<div class="popmenusubitem">
						<span class="white"><a href="/government.asp" title="Government">Government</a></span>
					</div>
				</div>
				<div class="popmenusubitemwrapper">
					<div class="popmenusubitem">

						<span class="white"><a href="/healthcare.asp" title="Healthcare">Healthcare</a></span>
					</div>
				</div>
				<div class="popmenusubitemwrapper">
					<div class="popmenusubitem">
						<span class="white"><a href="http://www.wallstreetandtech.com/" title="Wall Street & Technology">Wall Street & Technology</a></span>
					</div>
				</div>
				<div class="popmenusubitemwrapper">
					<div class="popmenusubitem">

						<span class="white"><a href="http://www.banktech.com/" title="Bank Systems & Technology">Bank Systems & Technology</a></span>
					</div>
				</div>
				<div class="popmenusubitemwrapper">
					<div class="popmenusubitem">
						<span class="white"><a href="http://www.insurancetech.com/" title="Insurance & Technology">Insurance & Technology</a></span>
					</div>
				</div>
			</div>
			<div class="popmenusubitem mainsubtitle">
					 <span class="white"><a href= "/it-life.asp" title="It Life">IT Life</a></span>
			 </div>
			<div class="popmenusubitem mainsubtitle">
					 <span class="white"><a href= "/mobile.asp" title="Mobile">Mobile</a></span>
			 </div>
			 <div class="mainsub">
					<div class="popmenusubitemwrapper">
					<div class="popmenusubitem">
						<span class="white"><a href="/mobile-applications.asp" title="Mobile Applications">Mobile Applications</a></span>
					</div>
				</div>
				<div class="popmenusubitemwrapper">
					<div class="popmenusubitem">
						<span class="white"><a href="/mobile-devices.asp" title="Mobile Devices">Mobile Devices</a></span>
					</div>
				</div>
				<div class="popmenusubitemwrapper">
					<div class="popmenusubitem">
						<span class="white"><a href="/mobile-business.asp" title="Mobile Business">Mobile Business</a></span>
					</div>
				</div>
				 <div class="popmenusubitemwrapper">
					<div class="popmenusubitem">
						<span class="white"><a href="/enterprise-mobility-management.asp" title="Enterprise Mobility Management">Enterprise Mobility Management</a></span>
					</div>
				</div>
		</div>

			<div class="popmenusubitem mainsubtitle">
					 <span class="white"><a href= "/software.asp" title="Software">Software</a></span>
			 </div>
			 <div class="mainsub">
					<div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/enterprise-applications.asp" title="Enterprise Applications">Enterprise Applications</a></span>
            </div>
        </div>       
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/operating-systems.asp" title="Operating Systems">Operating Systems</a></span>
            </div>
        </div>
        <div class="popmenusubitemwrapper">
            <div class="popmenusubitem">
                <span class="white"><a href="/productivity-collaboration-apps.asp" title="Productivity/Collaboration Apps">Productivity/Collaboration Apps</a></span>
            </div>
        </div>		</div>
	</div>
</div>
</div>

<!-- Drop Down Menus End //-->



<div id="container-main" align="center" data-role="page" data-enhance="false">
        <div class="column-full" style="border-bottom: 1px solid #aaa;">
            <div id="first-level-nav-container" class="column sixteen">
              
                <div class="site-padding">
                    <div id="first-level-nav" style="float: left;">
                       
                    	  <div class="first-level-nav-item info" style="float:left;">
						   
						   <a href="http://www.informationweek.com/" target="_blank" class="color-link" title="Informationweek">Informationweek</a></div>
						     <div class="first-level-nav-item" style="float:left"><a href="http://www.networkcomputing.com/" target="_blank" class="color-link" title="Network Computing">Network Computing</a></div>
                        <div class="first-level-nav-item"><a href="http://www.darkreading.com/" target="_blank" class="color-link" title="Dark Reading">Dark Reading</a></div>
						   <div class="first-level-nav-item" style="float:left">
						   
						   <a href="http://www.informationweek.com/whitepaper" target="_blank" class="color-link" title="Tech Library">Tech Library</a></div>
						    <div class="first-level-nav-item" style="float:left"><a href=" http://www.informationweek.com/lecture-calendar.asp" target="_blank" class="color-link" title="University"> University</a></div>
					<div id="loginLinks"></div>
						
						 <div class="first-level-nav-item" style="float: right;"><b><a href="/document.asp?doc_id=705542" class="color-link" title="About Us">About Us</a></b></div>
						     <div class="first-level-nav-item" style="float: right; "><b><a href="http://createyournextcustomer.techweb.com/contact-us/" class="color-link" title="Advertise">Advertise</a></b></div>
				
                    </div>
                    <div id="mobile-level-nav">
                        <div style="float: right;">
                            <div class="mobile-nav-item"><a href="javascript:void(0)" title="Profile" onClick="showMobileIconOverlay('profile')"><img src="http://img.deusm.com/informationweek/new/IWK_mobile_user_nav.png" /></a></div>
                            <div class="spacer" style="float: left; width: 10px;"><img src="http://img.deusm.com/images/spacer.gif" width="10" height="24" style="border: 0;" /></div>
                            <div class="mobile-nav-item"><a href="javascript:void(0)" title="Search" onClick="showMobileIconOverlay('search')"><img src="http://img.deusm.com/informationweek/new/IWK_mobile_search_icon.png" /></a></div>
                            <div class="spacer" style="float: left; width: 10px;"><img src="http://img.deusm.com/images/spacer.gif" width="10" height="24" style="border: 0;" /></div>
                            <div class="mobile-nav-item"><a href="javascript:void(0)" title="RSS" onClick="showMobileIconOverlay('rss')"><img src="http://img.deusm.com/informationweek/new/IWK_mobile_sm.png" /></a></div>
                        </div>
                        <div class="mobile-nav-item" style="width: 8.416666em;"><a href="javascript:void(0)" title="Menu" onClick="showMobileIconOverlay('nav')"><img src="http://img.deusm.com/informationweek/new/IWK-sections-nav.png" /></a></div>
                    </div>
                </div>
            </div>
            <!-- Mobile Menus //-->
            <div id="mobile-menu-nav" name="nav" class="mobile-menu box-shadow">
                <div class="mobile-close"><a href="javascript:void(0)" onClick="closeMobileOverlayMenu('nav')" title="Close"><img src="http://img.deusm.com/informationweek/mobile_close.jpg" style="width: 31px; height: 29px; border: 0;" /></a></div>
                <nav>
                    <ul class="mobile-menu-main">
                        <li><a href="/" title="Home">Home</a></li>
                        <li><a href="/archives.asp?newsandcommentary=yes" title="News & Commentary">News &amp; Commentary</a></li>
                        <li><a href="/authors.asp" title="Authors">Authors</a></li>
                        <li><a href="/archives.asp?section_id=267" title="Slideshows">Slideshows</a></li>
                        <li><a href="videos.asp" title="Video">Video</a></li>
                        <li><a href="http://reports.informationweek.com" title="Reports">Reports</a></li>
                        <li><a href="http://www.informationweek.com/whitepaper" target="_blank" title="White Papers">White Papers</a></li>
                        <li><a href="/document.asp?doc_id=898857" title="Events">Events</a></li>
						<li><a href="/lecture-calendar.asp" title="University">University</a></li>
                        <li><a href="/interop.asp" title="Interop">Interop</a></li>
						<li><a href="/it-leadership.asp" title="IT Leadership">IT Leadership</a></li>
						<li><a href="#" title="IoT">IoT</a></li>
						<li><a href="/devops.asp" title="DevOps">DevOps</a></li>
                        <li><a href="/software.asp" title="Software">Software</a></li>
                        <li><a href="http://www.darkreading.com" title="Security">Security</a></li>
                        <li><a href="/cloud.asp" title="Cloud">Cloud</a></li>
                        <li><a href="/mobile.asp" title="Mobile">Mobile</a></li>
                        <li><a href="/data-management.asp" title="Data Management">Data Management</a></li>
                        <li><a href="http://www.networkcomputing.com" title="Infrastructure">Infrastructure</a></li>                    
                        <li><a href="/government.asp" title="Industries">Industries</a></li>
						<li><a href="/government.asp" title="Government">Government</a></li>
						<li><a href="/healthcare.asp" title="Healthcare">Healthcare</a></li>
                        <li><a href="it-life.asp" title="IT Life">IT Life</a></li>
                    </ul>
                </nav>
            </div>
            <div id="mobile-menu-profile" name="profile" class="mobile-menu box-shadow">
                <div class="mobile-close"><a href="javascript:void(0)" onClick="closeMobileOverlayMenu('profile')" title="Close"><img src="http://img.deusm.com/informationweek/mobile_close.jpg" style="width: 31px; height: 29px; border: 0;" /></a></div>
                <nav>
                    <ul id="loginLinksMobile" class="mobile-menu-main">
                        <li><a href="/document.asp?doc_id=705542" title="About Us">About Us</a></li>
                    
                        <li><a href="http://createyournextcustomer.techweb.com/contact-us/" target="_blank" title="Advertise with Us">Advertise</a></li>
                    </ul>
                </nav>
            </div>
            <div id="mobile-menu-search" name="search" class="mobile-menu box-shadow">
                <div class="mobile-close"><a href="javascript:void(0)" onClick="closeMobileOverlayMenu('search')" title="Close"><img src="http://img.deusm.com/informationweek/mobile_close.jpg" style="width: 31px; height: 29px; border: 0;" /></a></div>
                <form name="template_search_a" id="template_search_a" action="/search.asp" method="post" style="margin: 0; padding: 0;">
                    <div style="height: 2.333333em; overflow: hidden; border: 1px solid #aaa;">
                        <input id="q" name="q" value="" type="text" maxlength="250" placeholder="Search InformationWeek" />
                        <div style="float: right; background: url(http://img.deusm.com/informationweek/new/seach.png) no-repeat 0 -1px; width: 2.5em; height: 2.333333em;">
                            <a href="javascript:GetObject('template_search_a').submit();" title="Search"><img name="search_button" id="search_button" src="http://img.deusm.com/images/spacer.gif" width="30" height="28" style="border: 0;" /></a>
                        </div>
                    </div>
                </form>
            </div>
            <div id="mobile-menu-rss" name="rss" class="mobile-menu box-shadow">
                <div class="mobile-close"><a href="javascript:void(0)" onClick="closeMobileOverlayMenu('rss')" title="Close"><img src="http://img.deusm.com/informationweek/mobile_close.jpg" style="width: 31px; height: 29px; border: 0;" /></a></div>
                <nav>
                    <ul class="mobile-menu-main">
                        <li><a href="https://www.facebook.com/informationweek" title="Facebook">Facebook</a></li>
                        <li><a href="http://twitter.com/InformationWeek" title="Twitter">Twitter</a></li>
                        <li><a href="http://www.linkedin.com/company/informationweek " title="LinkedIn">LinkedIn</a></li>
                        <li><a href="https://plus.google.com/+informationweek/" title="Google">Google+</a></li>
                        <li><a href="/rss_feeds.asp" title="RSS">RSS</a></li>
                    </ul>
                </nav>
            </div>

            <div class="divsplitter" style="height: 1.666em;"></div>
            <div class="ad-leaderboard top">
                <!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-3'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-3');
 </script>
</div>
<!-- End AdSlot -->


            </div>
            <div class="divsplitter" style="height: 2.166666em;"></div>
			            <!-- Beginning Sync AdSlot -->
		<div id="mobile_top">
			<div class="divsplitter" style="height: 1.666em;"></div>
			<center><div id='div-gpt-ad-961777897907396673-14'>
			 <script type='text/javascript'>
				 googletag.display('div-gpt-ad-961777897907396673-14');
			</script>
		 </div></center>
		 <div class="divsplitter" style="height: 1.666em;"></div>
			</div>

		<style>
		@media only screen and (min-width: 48em) {
		#mobile_top
		{ display: none; }
		}
		</style>
<!-- End AdSlot -->
            <header id="main-header" class="site-padding">
                <div id="logo">
                    <a href="http://www.informationweek.com" title="InformationWeek: Connecting The Business Technology Community"><img id="img-logo" src="http://img.deusm.com/informationweek/new/informationweek-logo2.png" alt="InformationWeek: Connecting The Business Technology Community" /></a><a href="https://interop.tech.ubm.com/itx/2017" target="_blank" title="Interop"><img id="img-logo" src="http://img.deusm.com/informationweek/join-us-live-at-interop-itx.png" alt="Interop" /></a>
                </div>
                <div id="search-box">
                    <div class="divsplitter" style="height: 1em;"></div>
                    <form name="template_search_b" id="template_search_b" action="/search.asp" method="post" style="margin: 0; padding: 0;">
                        <div style="width: 100%; height: 28px; float: right; border: 1px solid #aaa;">
                            <input id="q" name="q" type="text" maxlength="250" placeholder="Search InformationWeek" />
                            <div style="float: right; background: url(http://img.deusm.com/informationweek/new/seach.png) no-repeat 0 -1px; width: 30px; height: 28px;">
                                <a href="javascript:GetObject('template_search_b').submit();" title="Search"><img name="search_button" id="search_button" src="http://img.deusm.com/images/spacer.gif" width="30" height="28" style="border: 0;" /></a>
                            </div>
                        </div>
                    </form>
					 <div id="social-icons">
                        <div class="follow-text">Follow IW:</div>
                        <div class="social-icon" style="background-image: url(http://img.deusm.com/informationweek/facebook_icon.gif);">
                            <a href="https://www.facebook.com/informationweek" title="Facebook" target="_blank"><img src="http://img.deusm.com/images/spacer.gif" width="16" height="16" style="border: 0; padding: 0; margin: 0;"></a>
                        </div>
                        <div class="spacer" style="float: left; width: 7px;"><img src="http://img.deusm.com/images/spacer.gif" width="7" height="1" style="border: 0;" /></div>
                        <div class="social-icon" style="background-image: url(http://img.deusm.com/informationweek/twitter_icon.gif);">
                            <a href="http://twitter.com/InformationWeek" title="Twitter" target="_blank"><img src="http://img.deusm.com/images/spacer.gif" width="16" height="16" style="border: 0;" /></a>
                        </div>
                        <div class="spacer" style="float: left; width: 7px;"><img src="http://img.deusm.com/images/spacer.gif" width="7" height="1" style="border: 0;" /></div>
                        <div class="social-icon" style="background-image: url(http://img.deusm.com/informationweek/linkedin_icon.gif);">
                            <a href="http://www.linkedin.com/company/informationweek " title="LinkedIn" target="_blank"><img src="http://img.deusm.com/images/spacer.gif" width="16" height="16" style="border: 0;" /></a>
                        </div>
                        <div class="spacer" style="float: left; width: 7px;"><img src="http://img.deusm.com/images/spacer.gif" width="7" height="1" style="border: 0;" /></div>
                        <div class="social-icon" style="background-image: url(http://img.deusm.com/informationweek/googleplus_icon.gif);">
                            <a href="https://plus.google.com/+informationweek/" title="Google+" target="_blank"><img src="http://img.deusm.com/images/spacer.gif" width="16" height="16" style="border: 0;" /></a>
                        </div>
                        <div class="spacer" style="float: left; width: 7px;"><img src="http://img.deusm.com/images/spacer.gif" width="7" height="1" style="border: 0;" /></div>
                        <div class="social-icon" style="background-image: url(http://img.deusm.com/informationweek/rss_icon.gif);">
                            <a href="/rss_feeds.asp" title="RSS"><img src="http://img.deusm.com/images/spacer.gif" width="16" height="16" style="border: 0;" /></a>
                        </div>
                   </div>
                </div>
                <div class="divsplitter" style="height: 2em"></div>
            </header>
            <div id="second-level" class="column sixteen" style="/* border-bottom: 3px solid #dd1a22; */background: url(http://img.deusm.com/informationweek/new/menutripgradient.jpg) repeat-x;padding: 5px 0 0 0;/* width: 1000px; */">
                
            </div>
            <div class="divsplitter" style="height: 1px;"></div>
            		<div id="third-level" class="column sixteen" style="color: #fff;/* background: url(http://img.deusm.com/informationweek/nav-background.png) repeat-x #000; *//* border-bottom: 1px solid #dd1a22; *//* border-top: 1px solid #dd1a22; */background-color: #1a0629;height: 42px;">
		<nav id="third-level-nav" class="site-padding">
		<div id="inside_it_leadership" name="inside_it_leadership" class="navbuttonbuttonhasmenu nav-item it-leadership
		">
		<a href="/it-leadership.asp" class="color-link" title="IT Leadership">IT Leadership</a></div>
		<div id="inside_devOps" name="inside_devOps" class="navbuttonbuttonhasmenu nav-item DevOps
		 theSelectedNav">
		<a href="/devOps.asp" class="color-link" title="DevOps">DevOps</a></div>
		<div id="inside_security" name="inside_security" class="navbuttonbuttonhasmenu nav-item security
		">
		<a href="http://www.darkreading.com" class="color-link" title="Security">Security</a></div>
		<div id="inside_cloud" name="inside_cloud" class="navbuttonbuttonhasmenu nav-item cloud
		">
		<a href="/cloud.asp" class="color-link" title="Cloud">Cloud</a></div>
		<div id="inside_data_management" name="inside_data_management" class="navbuttonbuttonhasmenu nav-item data-management
		">
		<a href="/data-management.asp" class="color-link" title="Data Management">Data Management</a></div>
		<div id="inside_infrastructure" name="inside_infrastructure" class="navbuttonbuttonhasmenu nav-item infrastructure
		">
		<a href="http://www.networkcomputing.com" class="color-link" title="Infrastructure">Infrastructure</a></div>
		<div id="inside_itlife" name="inside_itlife" class="navbuttonbuttonhasmenu nav-item itlife
		">
		<a href="#" class="color-link" title="MORE">More</a></div>
		</nav>
		</div>

			
            
            <div class="divsplitter" style="height: 1.666em;"></div>
            <div id="sitecontentcol_top" name="sitecontentcol_top"></div>
            
            <div class="site-padding">
<div style="border-bottom: 1px dotted #aaa;"><span class="red mediumlarge allcaps"><a href="/devOps.asp">DevOps</a></span>
<div style="float: right; text-align: right;"><!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-9'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-9');
 </script>
</div>
<!-- End AdSlot -->
</div>
<div class="divsplitter" style="height: 1em;"></div></div>
<div class="divsplitter" style="height: 1.666666em;"></div>
</div>
<!-- 
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="http://www.informationweek.com/devops/measuring-the-performance-of-enterprise-architecture/a/d-id/1327872" dc:identifier="http://www.informationweek.com/devops/measuring-the-performance-of-enterprise-architecture/a/d-id/1327872" dc:title="Measuring the Performance of Enterprise Architecture" 
trackback:ping="http://www.informationweek.com/trackback/trackback.asp?doc_id=1327872" />
</rdf:RDF>
 -->
<link rel="pingback" href="http://www.informationweek.com/xmlrpc.asp" /><!-- RHS WP OUT --><!-- Feed Name => article_whitepapers --><!-- Feed URL => http://smartbox.techweb.com/smartbox/externalsmartbox?taxonomy_ids=&num_display=2&article_type=whitepaper&output_type=xml&site_id=300001 --><!-- CUSTOM TEMPLATE =><div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 5px; height: 5px; margin-top: 6px; margin-right: 5px; background: url(http://img.deusm.com/informationweek/bullet.png) no-repeat;"></div><span class="blue smaller"><a target="new" href="http://www.informationweek.com/whitepaper/security-management-and-analytics/security-monitoring/-reduce-your-open-source-security-risk-strategies,-tactics,-and-tools-/384463?cid=smartbox_techweb_whitepaper_14.500002621">Open Source Security Risk: Strategies, tactics, &amp; tools to help reduce your risk</a></span></div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 5px; height: 5px; margin-top: 6px; margin-right: 5px; background: url(http://img.deusm.com/informationweek/bullet.png) no-repeat;"></div><span class="blue smaller"><a target="new" href="http://www.informationweek.com/whitepaper/big-data-analytics/embedded-systems/four-strategies-to-reduce-your-open-source-risk/348093?cid=smartbox_techweb_whitepaper_14.500001005">Open Source: 4 Strategies to Reduce Risk</a></span></div>
 --><div id="thedoctop" name="thedoctop" class="column left-main"><div style="overflow: hidden;"><div id="aside-main" class="column"><div id="aside-inner" style="padding-right: 1.666em;"><div style="clear: both; width: 100%;"><div style="width: 100%;"><img src="http://img.deusm.com/informationweek/commentary.png" alt="Commentary" style="width: 7.75em; height: 1.333333em; border: 0;" /></div><div class="divsplitter" style="height: .1em;"></div><span class="smaller gray">1/11/2017<br />10:30 AM</span></div><div class="divsplitter" style="height: 1em; border-bottom: 1px dotted #aaa;"></div><div class="divsplitter" style="height: 1.25em;"></div><div class="author-info-block" style="clear: both;"><div style="clear: both;"><img src="http://twimgs.com/infoweek/authors/carousel/8115.jpg" class="img-thumb" alt="Imre Kabai" /></div><div class="divsplitter" style="height: 1em;"></div><div style="clear: both;"><span class="smaller blue"><a class="color-link" href="/author-bio.asp?author_id=806" title="Imre Kabai, ">Imre Kabai</a><br /></span><span class="smaller gray">Commentary</span></div></div><div class="divsplitter" style="height: 1em; border-bottom: 1px dotted #aaa;"></div><div class="divsplitter" style="height: 1em;"></div><div class="author-info-block" style="float: left;"><img src="http://img.deusm.com/informationweek/comment.png" style="float: left; width: 1em; height: .916666em; margin-top: .333em; margin-right: .5em;" /><span class="smallest red allcaps"><a href="#msgs" title="Comments">0 comments</a><br /></span><span class="smallest allcaps"><a href="/devops/measuring-the-performance-of-enterprise-architecture/a/d-id/1327872?#msgs" title="Post a Comment">Comment Now</a></span></div><div class="divsplitter" style="height: 1em; border-bottom: 1px dotted #aaa;"></div><div class="divsplitter" style="height: 1em;"></div><div class="author-info-block" name="ratebox_element_1925669" id="ratebox_element_1925669" style="overflow: hidden;"><div style="width: auto;"><div><span class="blue smallest"><a href="#" onClick="login(''); return false;"><u>Login</u></a></span></div><div style="clear: both; height: 1px;"></div><div tyle="display: block; clear: both; width: 100%;"><div style="float: left; width: 28px;" align="left"><div><img src="http://img.deusm.com/informationweek/thumbs-up.png" style="width: 1.416666em; height: 2em;" border="0" /></div><div><span class="smallest red">50%</span></div></div><div style="float: left; width: 28px;" align="right"><div><img src="http://img.deusm.com/informationweek/thumbs-down.png" style="width: 1.416666em; height: 2em;" border="0" /></div><div><span class="smallest gray">50%</span></div></div><div class="divsplitter" style="height: 0px;"></div><div><span class="blue small" style="line-height: 12px;"></span></div></div></div></div>
<div class="divsplitter" style="height: 1em;"></div><div style=""><div>
<div style="float: left; margin-right: 5px;"><div class="fb-like" data-href="http://www.informationweek.com/devops/measuring-the-performance-of-enterprise-architecture/a/d-id/1327872" data-width="87" data-layout="button_count" data-show-faces="false" data-send="false"></div></div>
<div style="float: left;"><a href="http://twitter.com/share" class="twitter-share-button"  data-via="InformationWeek"  data-url="http://www.informationweek.com/devops/measuring-the-performance-of-enterprise-architecture/a/d-id/1327872" data-count="horizontal" data-counturl="http://www.informationweek.com/devops/measuring-the-performance-of-enterprise-architecture/a/d-id/1327872">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
<div style="float: left; margin-right: 5px;"><script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://www.informationweek.com/devops/measuring-the-performance-of-enterprise-architecture/a/d-id/1327872" data-counter="right"></script></div>
<div style="float: left; margin-right: 5px; width: 90px; overflow: hidden;"><g:plusone size="medium"></g:plusone>
<script type="text/javascript">
//<!--
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
//-->
</script></div>
</div></div><div class="fixed-cont"><div id="botSlide" class="nextup_inactive fixed-block botslide" onclick="toggleNextUp(-1);_gaq.push(['_trackEvent', 'nextup', 'toggle', 'show/hide']);"><div class="vert-next"><div class="rotater first">RELATED EVENTS</div></div><div id="nextupcontents"><div class="nextcontent"><span class="red strong smaller" xmlns:a10="http://www.w3.org/2005/Atom"><a target="new" href="https://webinar.darkreading.com/2587?keycode=SBX&amp;cid=smartbox_techweb_webcast_8.500000690">[Ransomware Prevention] Preparing For The Ransomware Onslaught</a></span><br xmlns:a10="http://www.w3.org/2005/Atom"><span style="font-size:11px" xmlns:a10="http://www.w3.org/2005/Atom">Jan 31, 2017</span><br xmlns:a10="http://www.w3.org/2005/Atom"><div class="divsplitter" style="height: 0.5em;" xmlns:a10="http://www.w3.org/2005/Atom"></div><span style="font-size:12px" xmlns:a10="http://www.w3.org/2005/Atom">In this webinar - part of a three-part series of webinars on ransomware - top experts will discuss</span><span style="font-size:12px;" xmlns:a10="http://www.w3.org/2005/Atom">
	...<a target="new" style="text-decoration:none;color:blue;font-weight:bold;" href="https://webinar.darkreading.com/2587?keycode=SBX&amp;cid=smartbox_techweb_webcast_8.500000690">Read More&gt;&gt;</a></span></div><div id="botSlideclose" class="botSlideclose"></div></div><div id="botSlidearrow" ></div></div>
<div id="botSlide_content" class="nextup_inactive fixed-block botslidecontent" onclick="toggleNextUpContent(-1);_gaq.push(['_trackEvent', 'nextup', 'toggle', 'show/hide']);"><div class="vert-next_content"><div class="rotater second">RELATED CONTENT</div></div><div id="nextupcontents_content"><div class="nextcontent rltcontent"><div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline;font-weight:bold line-height:1.5em; width: 5px;  margin-top: 7px; margin-right: 5px;font-weight:bold"></div><span class="blue smaller"><a target="new" href="http://www.informationweek.com/whitepaper/security-management-and-analytics/security-monitoring/-reduce-your-open-source-security-risk-strategies,-tactics,-and-tools-/384463?cid=smartbox_techweb_whitepaper_14.500002621">Open Source Security Risk: Strategies, tactics, &amp; tools to help reduce your risk</a></span></div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline;font-weight:bold line-height:1.5em; width: 5px;  margin-top: 7px; margin-right: 5px;font-weight:bold"></div><span class="blue smaller"><a target="new" href="http://www.informationweek.com/whitepaper/security-management-and-analytics/risk-management-security/predictive-intelligence-pre-crime-for-it/382483?cid=smartbox_techweb_whitepaper_14.500002540">Predictive Intelligence: Pre-crime For IT</a></span></div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline;font-weight:bold line-height:1.5em; width: 5px;  margin-top: 7px; margin-right: 5px;font-weight:bold"></div><span class="blue smaller"><a target="new" href="http://www.informationweek.com/whitepaper/big-data-analytics/embedded-systems/four-strategies-to-reduce-your-open-source-risk/348093?cid=smartbox_techweb_whitepaper_14.500001005">Open Source: 4 Strategies to Reduce Risk</a></span></div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline;font-weight:bold line-height:1.5em; width: 5px;  margin-top: 7px; margin-right: 5px;font-weight:bold"></div><span class="blue smaller"><a target="new" href="http://www.informationweek.com/whitepaper/security-management-and-analytics/risk-management/magic-quadrant-for-application-security-testing/385613?cid=smartbox_techweb_whitepaper_14.500002654">Magic Quadrant for Application Security Testing</a></span></div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline;font-weight:bold line-height:1.5em; width: 5px;  margin-top: 7px; margin-right: 5px;font-weight:bold"></div><span class="blue smaller"><a target="new" href="http://www.informationweek.com/whitepaper/security-management-and-analytics/security-monitoring/exploits.-intercepted/385573?cid=smartbox_techweb_whitepaper_14.500002651">Exploits Intercepted</a></span></div>
</div><div id="botSlide_contentclose " class="botSlideclose"></div></div><div id="botSlide_contentarrow" ></div></div></div></div></div>
<div id="article-main"><header><h1 class="larger blue">Measuring the Performance of Enterprise Architecture</h1></header><div class="divsplitter" style="height: 1.5em;"></div><span class="strong black" style="font-size: 1.083333em;">Enterprise architecture teams often struggle with measuring and communicating the value of their function. We have implemented a set of simple and straight-forward performance indicators to address this problem.</span><div class="divsplitter" style="height: 1.5em;"></div><p class="" style="margin-top: 0;">Do you remember the TV ad from BASF? &ldquo;We don&rsquo;t make a lot of the products you buy, we make a lot of the products you buy better&rdquo;. The predicament of enterprise architecture is similar: We do not make products -- business value generating information technology solutions -- but rather make them better.</p>
<p>In order to create good performance indicators (KPIs) the purpose of the function has to be defined. Herein lies the first challenge.</p>
<p>The architecture function differs from company to company based on culture, funding levels, the role information technology plays in the enterprise, and several other factors. Here is a definition that should would work for many organizations:</p>
<p><strong>As-Is State: </strong>The EA function makes the current state of business capabilities, related information, and underpinning technologies visible. This is important so companies do not have to re-discover what they have every time something needs to be changed, interfaced with, or fixed. Understanding as-is states to a sufficient degree is the foundation for alignment, agility, and simplification.</p>
<p><strong>Governance: </strong>The function sets rules about the ways the architecture is allowed to change. This is often accomplished by creating principles, standards, and guidelines.</p>
<p><strong>To-Be State: </strong>The function creates plans to guide the long-term evolution of the architecture. Business strategy, constraints, current state, and technological opportunities are combined into three-year roadmaps. This is where business strategy meets information technology based innovation.</p>
<p><strong>Assurance: </strong>The function makes sure that architecture related decisions follow the rules and roadmaps laid out in Governance and To-B State. This can be accomplished using design reviews.</p>
<p>We can call the four interrelated components the Enterprise Architecture Lifecycle and set out to establish our KPIs:</p>
<p>
<p>
<div class="docimage" align="center">
<a href="http://www.informationweek.com/devops/measuring-the-performance-of-enterprise-architecture/a/d-id/1327872?_mc=RSS%5FIWK%5FEDT&amp;image_number=1" target="new"><img class="docimage" src="http://img.deusm.com/informationweek/2017/01/1327872/Imre-chart-1-11-17.png" alt=""  border="0"></a>
</div>
</p>
 </p>
<p>Good KPIs should be <a href="https://en.wikipedia.org/wiki/SMART_criteria">SMART</a> and easy to understand for everybody involved.</p>
<p><strong>As-Is State: </strong>The goal is to maintain sufficient coverage of business and technology assets, their important attributes, and relationships.</p>
<p>We have built a lightweight collaboration tool for this purpose. It is populated by periodic application and infrastructure scans. The differences between the scans and the data in the tool trigger workflows and subject matter experts establish the relationships and maintain the attributes.</p>
<p>Our KPI is the percentage of documented assets versus scanned assets and our goal is to keep this number above 90%.&nbsp;</p>
<p><strong>Governance: </strong>Our goal is to have a clear set of agreed upon rules governing the changes of our technology assets. At the beginning of each quarter we assemble a list of principles, standards, and guidelines to be created or updated. Then we prioritize them and select those that we can tackle given the available resources.&nbsp;</p>
<p>Our KPI measures the percentage that gets created. We strive to reach at least 90% by the end of each quarter.</p>
<p><strong>To-Be State: </strong>The goal is to maintain a near complete set of plans for our enterprise technology assets. We plan three years ahead and indicate the desired quarterly state of the assets. We also include the technologies we are planning to introduce in our environments and include detailed rationale for our decisions.</p>
<p>Our KPI measures the percentage of assets with roadmaps and we keep this number above 90%</p>
<p><strong>Assurance: </strong>The goal is to make sure that our rules and roadmaps are followed when we design and implement solutions. We use design reviews to evaluate design quality and generate quarterly aggregated reports based on the scores.</p>
<p>Our KPI measures the aggregated design quality and should reach at least 85%, which is B+ level.</p>
<p>&nbsp;<strong>Bonus KPI: </strong>We want to see how we measure up to other enterprise architecture shops, so we run annual Gartner benchmarks. We plan on reaching a certain level that makes sense for us.</p>
<p><strong>In Summary</strong></p>
<p>Dear reader, you have probably noticed that the holy grail of the enterprise architecture KPIs is missing. How much business value does the enterprise architecture function generate? This KPI can be decomposed in many ways:</p>
<ol>
<li>How much value do we generate because we have the necessary business insight through well integrated systems and clean, properly governed data?</li>
<li>What is the value of speed, due to our solutions being built with agility in mind?</li>
<li>What is the value of a clean, well-managed technology portfolio?</li>
<li>What is the value of critical business capabilities relying on high quality technology components?</li>
<li>How much is the worth of solutions that are simple, intuitive, and a pleasure for our users?</li>
<li>What is the value of technology based innovation?</li>
</ol>
<p>Well, we haven&rsquo;t figured out the way to measure the business value of enterprise architecture yet, but one thing is for sure, if we wish to get there, it has to be a joint business-IT undertaking. I would love to hear from you if you have good ideas or&nbsp;solutions.</p></p>
<span class="italic">Imre Kabai is director and chief architect at Granite, a $2.5B heavy construction company. Previously he worked as the enterprise architect of Stanford Healthcare, and chief architect of the SLAC National Accelerator Laboratory. His interests include enterprise architecture, ... <a href="/author-bio.asp?author_id=806">View Full Bio</a></span><div class="divsplitter" style="height: 1.25em;"></div><div class="divsplitter" style="height: .666em;"></div><div style="float: left; margin-right: 2px;"><span class="smaller blue allcaps"><a href="#msgs">Comment</a> &nbsp;|&nbsp;</span></div><div style="float: left; margin-right: 2px;"><span class="smaller blue allcaps"><a href="javascript:void(0)" onclick="window.open('/email.asp?url='+encodeURIComponent(thispage_sharelink)+'&title='+encodeURIComponent(document.title),'',''); return false;">Email This</a> &nbsp;|&nbsp;</span></div><div style="float: left; margin-right: 2px;"><span class="smaller blue allcaps"><a href="/devops/measuring-the-performance-of-enterprise-architecture/a/d-id/1327872?print=yes">Print</a> &nbsp;|&nbsp;</span></div><div style="float: left; margin-right: 2px;"><span class="smaller blue allcaps"><a href="http://www.informationweek.com/rss_simple.asp">RSS</a></span></div><div class="divsplitter" style="height: .666em;"></div><div class="divsplitter" style="height: 4px; background: #aaa;"></div><div class="divsplitter" style="height: .666em;"></div><div id="more-insights"><span class="smaller strong red allcaps">More Insights</span></div><div class="divsplitter" style="height: 0.25em;"></div><div class="more-insights-item"><span class="small strong darkgray">Webcasts</span><div class="divsplitter" style="height: 0.25em;"></div><div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 5px; height: 5px; margin-top: 6px; margin-right: 5px; background: url(http://img.deusm.com/informationweek/bullet.png) no-repeat;"></div><span class="blue smaller"><a target="new" href="https://webinar.darkreading.com/2803?keycode=SBX&amp;cid=smartbox_techweb_webcast_8.500000691">[Endpoint Security] Protect Your Memory - Stop Fileless Attacks</a></span><br></div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 5px; height: 5px; margin-top: 6px; margin-right: 5px; background: url(http://img.deusm.com/informationweek/bullet.png) no-repeat;"></div><span class="blue smaller"><a target="new" href="https://webinar.darkreading.com/2587?keycode=SBX&amp;cid=smartbox_techweb_webcast_8.500000690">[Ransomware Prevention] Preparing For The Ransomware Onslaught</a></span><br></div>
<span class="blue strong smallest allcaps"><a href="/webinar_upcoming.asp" title="More Webcasts">More Webcasts</a></span></div><div class="more-insights-item"><span class="small strong darkgray">White Papers</span><div class="divsplitter" style="height: 0.25em;"></div><div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 5px; height: 5px; margin-top: 6px; margin-right: 5px; background: url(http://img.deusm.com/informationweek/bullet.png) no-repeat;"></div><span class="blue smaller"><a target="new" href="http://www.informationweek.com/whitepaper/security-management-and-analytics/security-monitoring/-reduce-your-open-source-security-risk-strategies,-tactics,-and-tools-/384463?cid=smartbox_techweb_whitepaper_14.500002621">Open Source Security Risk: Strategies, tactics, &amp; tools to help reduce your risk</a></span></div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 5px; height: 5px; margin-top: 6px; margin-right: 5px; background: url(http://img.deusm.com/informationweek/bullet.png) no-repeat;"></div><span class="blue smaller"><a target="new" href="http://www.informationweek.com/whitepaper/big-data-analytics/embedded-systems/four-strategies-to-reduce-your-open-source-risk/348093?cid=smartbox_techweb_whitepaper_14.500001005">Open Source: 4 Strategies to Reduce Risk</a></span></div>
<span class="blue strong smallest allcaps"><a href="http://www.informationweek.com/whitepaper" title="More White Papers">More White Papers</a></span></div><div class="more-insights-item" style="margin-right: 0;"><span class="small strong darkgray">Reports</span><div class="divsplitter" style="height: 0.25em;"></div><div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 5px; height: 5px; margin-top: 6px; margin-right: 5px; background: url(http://img.deusm.com/informationweek/bullet.png) no-repeat;"></div><span class="blue smaller"><a target="new" href="http://www.informationweek.com/whitepaper/security-platforms/security-management-and-analytics/case-study-xero-chooses-cloudpassage-halo-for-workload-security-at-devops-speed/385913?cid=smartbox_techweb_analytics_7.300005721">[Case Study] Xero chooses CloudPassage Halo for Workload Security at DevOps Speed</a></span></div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 5px; height: 5px; margin-top: 6px; margin-right: 5px; background: url(http://img.deusm.com/informationweek/bullet.png) no-repeat;"></div><span class="blue smaller"><a target="new" href="http://www.informationweek.com/whitepaper/cybersecurity/security-management-and-analytics/the-top-cybersecurity-risks-and-how-enterprises-are-responding/383193?cid=smartbox_techweb_analytics_7.300005717">The Top Cybersecurity Risks &amp; How Enterprises Are Responding</a></span></div>
<span class="blue strong smallest allcaps"><a href="http://reports.informationweek.com/" title="More Reports">More Reports</a></span></div><div class="divsplitter" style="height: .666em;"></div><div class="divsplitter" style="height: 4px; background: #aaa;"></div><div class="divsplitter" style="height: 1.666em;"></div>
</div></div><!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-16'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-16');
 </script>
</div>
<!-- End AdSlot -->


    <div id="comments-spacer" class="column"><img src="http://img.deusm.com/images/spacer.gif" style="width: auto; border: 0;" /></div>
    <div id="comments-main">
	<!-- Mobile IMU Script Here -->
 <script type='text/javascript'>
  if (document.documentElement.clientWidth <= 767){
  document.write('<div id="div-gpt-ad-961777897907396673-5" class="responsive_imu"><center>');
  	googletag.display('div-gpt-ad-961777897907396673-5');
  document.write('</center><div class="divsplitter" style="height: 1.666666em;"></div></div>');
  }
 </script>
<!-- End: Mobile IMU Script Here -->
<!-- Mobile IMU Script Here -->
 <script type='text/javascript'>
  if (document.documentElement.clientWidth <= 767){
  document.write('<div id="div-gpt-ad-961777897907396673-6" class="responsive_imu"><center>');
  	googletag.display('div-gpt-ad-961777897907396673-6');
  document.write('</center><div class="divsplitter" style="height: 1.666666em;"></div></div>');
  }
 </script>
<!-- End: Mobile IMU Script Here -->

        <span class="red large allcaps"><a name="msgs">Comments</a></span><div style="float: right; text-align: right;">
    <div class="divsplitter" style="height: 0.666666em;"></div>

<span class="smaller blue allcaps">
<b>Newest First</b> &nbsp;|&nbsp; <a href="http://www.informationweek.com/devops/measuring-the-performance-of-enterprise-architecture/a/d-id/1327872?_mc=RSS%5FIWK%5FEDT&amp;piddl_msgorder=asc#msgs">Oldest First</a> &nbsp;|&nbsp; <a href="http://www.informationweek.com/devops/measuring-the-performance-of-enterprise-architecture/a/d-id/1327872?_mc=RSS%5FIWK%5FEDT&amp;piddl_msgorder=thrd#msgs">Threaded View</a></span></div>
<div class="divsplitter" style="height: 0.833333em; border-bottom: 3px solid #de1922;"></div>
<div class="divsplitter" style="height: 2px; border-bottom: 1px solid #de1922;"></div>


<!-- start of msgqueue -->
<div>
<div name="msgchatparticipantslistlink" id="msgchatparticipantslistlink" align="right"></div>
<div class="divsplitter" style="height: 1px;"></div>
</div>
<div name="msgchatparticipantslistholder" id="msgchatparticipantslistholder" class="menudropdown" style="width: 150px; padding: 0;">
<div name="msgchatparticipantslist" id="msgchatparticipantslist" style="height: 200px; margin: 5px; overflow-x: hidden; overflow-y: auto;"></div>
<div style="margin-bottom: 5px;" align="right"><span class="smallest"><a href="Javascript:ShowMenu('msgchatparticipantslistholder',-9000,38);">[close this box]</a></span></div>
</div>

<div id="msgqueue" name="msgqueue">
    <!--</div>-->
<div id="msgqueue_topdiv" name="msgqueue_topdiv"></div>


</div>
<!-- end of msgqueue -->

<div id="hidden_msgqueue" name="hidden_msgqueue" style="position: absolute; top: 500px; left: -1000px;">
<div id="hidden_msgqueue_topdiv" name="hidden_msgqueue_topdiv"></div>

</div>


    <div class="divsplitter" style="height: 0.833333em;"></div>
<div id="comments-spacer" class="column"><img src="http://img.deusm.com/images/spacer.gif" style="width: auto; border: 0;" /></div>
    <div id="comments-main" name="nomsgheader"><div style="margin-right: 16px;"><span class="big loginLinks"><a href="#" onClick="login('/message.asp?piddl_fieldsmode=new&piddl_msgtopicid=3&piddl_msgparentid=1925669'); return false;">Be the first to <u>post a comment</u> regarding this story.</a> </span></div></div><div class="divsplitter" style="height: 16px;"></div>
<div class="divsplitter" style="height: 18px;"></div></div>
</div>

            <section id="right-column" class="column right-main">
<div class="ad-imu"><!-- Beginning Sync AdSlot  -->
 <script type='text/javascript'>
  if (document.documentElement.clientWidth > 767){
  document.write('<div id="div-gpt-ad-961777897907396673-5">');
  googletag.display('div-gpt-ad-961777897907396673-5');
  document.write('</div>');
  }
 </script>
<!-- End AdSlot -->
<div class="divsplitter" style="height: 1.666em;"></div></div>
<!-- RHS WP OUT --><!-- Feed Name => home_whitepapers --><!-- Feed URL => http://smartbox.techweb.com/smartbox/externalsmartbox?taxonomy_ids=&num_display=5&article_type=whitepaper&output_type=xml&site_id=300001 --><!-- CUSTOM TEMPLATE =><div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="http://www.informationweek.com/whitepaper/security-management-and-analytics/security-monitoring/-reduce-your-open-source-security-risk-strategies,-tactics,-and-tools-/384463?cid=smartbox_techweb_whitepaper_14.500002621">Open Source Security Risk: Strategies, tactics, &amp; tools to help reduce your risk</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="http://www.informationweek.com/whitepaper/security-management-and-analytics/risk-management-security/predictive-intelligence-pre-crime-for-it/382483?cid=smartbox_techweb_whitepaper_14.500002540">Predictive Intelligence: Pre-crime For IT</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="http://www.informationweek.com/whitepaper/big-data-analytics/embedded-systems/four-strategies-to-reduce-your-open-source-risk/348093?cid=smartbox_techweb_whitepaper_14.500001005">Open Source: 4 Strategies to Reduce Risk</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="http://www.informationweek.com/whitepaper/data-centers/network-and-systems-management/5-benefits-of-having-usb-ports-on-your-rack-pdus/385703?cid=smartbox_techweb_whitepaper_14.500002659">[Data Center] 5 Benefits of Having USB Ports on Your Rack PDUs</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="http://www.informationweek.com/whitepaper/data-centers/networking/basic-vs.-intelligent-pdus/385683?cid=smartbox_techweb_whitepaper_14.500002657">[Data Center] Basic vs. Intelligent PDUs</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
 --><div class="ad-imu"><!-- Beginning Sync AdSlot  -->
 <script type='text/javascript'>
  if (document.documentElement.clientWidth > 767){
  document.write('<div id="div-gpt-ad-961777897907396673-6">');
  googletag.display('div-gpt-ad-961777897907396673-6');
  document.write('</div>');
  }
 </script>
<!-- End AdSlot -->
<div class="divsplitter" style="height: 1.666em;"></div></div>


        <section class = "column sixteen">

    
        <div style="height 2.5em; float: left; overflow: hidden; position: relative; top: 1px;">
            <div class="divsplitter" style="height: 3px; background: #000;"></div>
            <div class="divsplitter" style="height: 2px;"></div>
            <div class="divsplitter" style="height: 1px; background: #000;"></div>

        
                <div id="midcol_reports_button" name="midcol_reports_button" style="float: left; border-right: 1px solid #aaa;" class="theSelectedTab red roboto-bold medium allcaps">
            
                <div class="divsplitter" style="height: .333333em;"></div>
                <img src="http://img.deusm.com/images/spacer.gif" style="width: .833333em;" height="1" border="0">
                <a href="Javascript:Togglereportsinfographics('reports');">Reports</a>
                <img src="http://img.deusm.com/images/spacer.gif" style="width: .833333em;" height="1" border="0">
                <div class="divsplitter" style="height: .25em;"></div>
                </div>
        
        </div>
        <div class="divsplitter" style="height: 0px;"></div>
        
        <div id="midcol_reports" name="midcol_reports" style="display: block;">
        <div class="rhc-element-main">
        <div class="divsplitter" style="height: .916666em;"></div>
        <div style="float: left; margin:0 0.916666em;">
        <a href="http://www.informationweek.com/whitepaper/security-management-and-analytics/cybersecurity/how-enterprises-are-attacking-the-it-security-enterprise/381913?cid=mp_rptsbx_iw&_mc=mp_rptsbx_iw"><img src="https://dsimg.ubm-us.net/asset/381913/441153/thumbnail.JPG" class="img-rhc" alt="How Enterprises Are Attacking the IT Security Enterprise"/></a>
        <div class="divsplitter" style="height: .416666em;"></div>
        <span class="red strong mediumlarge"><a href="http://www.informationweek.com/whitepaper/security-management-and-analytics/cybersecurity/how-enterprises-are-attacking-the-it-security-enterprise/381913?cid=mp_rptsbx_iw&_mc=mp_rptsbx_iw">How Enterprises Are Attacking the IT Security Enterprise</a></span>
        <div class="divsplitter" style="height: .416666em;"></div>
        <span class="black smaller">To learn more about what organizations are doing to tackle attacks and threats we surveyed a group of 300 IT and infosec professionals to find out what their biggest IT security challenges are and what they're doing to defend against today's threats. Download the report to see what they're saying. </span>
        <div class="divsplitter" style="height: .833333em;"></div>
        <div class="rhc-button">
        <span><a href="http://www.informationweek.com/whitepaper/security-management-and-analytics/cybersecurity/how-enterprises-are-attacking-the-it-security-enterprise/381913?cid=mp_rptsbx_iw&_mc=mp_rptsbx_iw">Download Now!</a></span>
        </div>
        </div>
        <div class="divsplitter" style="height: .833333em;"></div>
        <div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="http://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
        <div style="float: left; width: 25.916666em; margin:0 0.916666em;">
        <div class="divsplitter" style="height: .416666em;"></div>
        <span class="allcaps blue smallest"><a href="http://reports.informationweek.com">More Reports</a> </span>
        <div class="divsplitter" style="height: .333333em;"></div>
        </div>
        </div>
        </div>
        

        </section>
        <div class="divsplitter" style="height: 1.666em;"></div>

        
            <div style="height 2.5em; float: left; overflow: hidden; position: relative; top: 1px;">
            <div class="divsplitter" style="height: 3px; background: #000;"></div>
            <div class="divsplitter" style="height: 2px;"></div>
            <div class="divsplitter" style="height: 1px; background: #000;"></div>
            </div>
            <div class="divsplitter" style="height: 0px;"></div>
        
<section class="column sixteen">
    <div id="newsletter-icon"><img src="http://img.deusm.com/informationweek/NL-icon.png" alt="Register for InformationWeek Newsletters" /></div>
    <div id="newsletter-signup">
        <a class="allcaps" href="
		/newsletter-signup?_mc=we_x_iwr_x_x_iw_x_x-Art&cid=we_x_iwr_x_x_iw_x_x-Art
		">Subscribe to Newsletters</a>
    </div>
    <div class="divsplitter" style="height: 1.666em;"></div>
</section>
<div class="ad-imu"><!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-7'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-7');
 </script>
</div>
<!-- End AdSlot -->
<div class="divsplitter" style="height: 1.666em;"></div></div>
<div class="ad-imu"><!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-12'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-12');
 </script>
</div>
<!-- End AdSlot -->
<div class="divsplitter" style="height: 1.666em;"></div></div>


<section class = "column sixteen">
    <div style="height 2.5em; float: left; overflow: hidden; position: relative; top: 1px;">
        <div class="divsplitter" style="height: 3px; background: #000;"></div>
        <div class="divsplitter" style="height: 2px;"></div>
        <div class="divsplitter" style="height: 1px; background: #000;"></div>
        <div id="midcol_liveevents_button" name="midcol_liveevents_button" style="float: left;" class="theSelectedTab red roboto-bold medium allcaps">
            <div class="divsplitter" style="height: .333333em;"></div>
            <img src="http://img.deusm.com/images/spacer.gif" style="width: .833333em; height: 1px; border: 0;" />
            <a href="Javascript:Toggleliveeventswebinars('events');" title="Live Events">Live Events</a>
            <img src="http://img.deusm.com/images/spacer.gif" style="width: .833333em; height: 1px; border: 0;" />
            <div class="divsplitter" style="height: .25em;"></div>
        </div>
        <div id="midcol_webinars_button" name="midcol_webinars_button" style="float: left; border-right: 1px solid #aaa;" class="theNonSelectedTab darkgray roboto-bold medium allcaps">
            <div class="divsplitter" style="height: .333333em;"></div>
            <img src="http://img.deusm.com/images/spacer.gif" style="width: .833333em; height: 1px; border: 0;" />
            <a href="Javascript:Toggleliveeventswebinars('webinars');" title="Webinars">Webinars</a>
            <img src="http://img.deusm.com/images/spacer.gif" style="width: .833333em; height: 1px; border: 0;" />
            <div class="divsplitter" style="height: .25em;"></div>
        </div>
    </div>
    <div class="divsplitter" style="height: 0px;"></div>
    <div id="midcol_liveevents" name="midcol_liveevents" style="display: block;">
        <div class="rhc-element-main">
            <div class="divsplitter" style="height: .916666em;"></div>
            <div style="position: relative; margin:0 0.916666em;">
                <div style="position: absolute; bottom: 1em; right: 0; width: 9em; text-align: center;">
                    <div class="divsplitter" style="height: 0.916666em;"></div>
                    <img src="http://img.deusm.com/informationweek/ubm-tech.png" style="width: 9em; height: 5.583333em; border: 0;" />
                    <div class="divsplitter" style="height: 1.25em;"></div>
                    <span class="allcaps blue smallest" style="line-height: 0;"><a href="/document.asp?doc_id=898857" title="More UBM Tech Live Events">More UBM Tech<br/>Live Events</a></span>
                    <!--<div class="divsplitter" style="height: 1.541666em;"></div>-->
                </div>
                <div style="width: 17em;">
                    <span class="red strong smaller" xmlns:a10="http://www.w3.org/2005/Atom"><a target="new" href="http://interop.com?_mc=we_iwsb_le_intplv&amp;cid=smartbox_techweb_session_16.500190">Interop ITX - The Independent Conference for Tech Leaders</a></span><br xmlns:a10="http://www.w3.org/2005/Atom"><div class="divsplitter" style="height: 1em;" xmlns:a10="http://www.w3.org/2005/Atom"></div><span class="red strong smaller" xmlns:a10="http://www.w3.org/2005/Atom"><a target="new" href="http://www.enterpriseconnect.com/orlando/conference/systems-mgmt-network-design?_mc=iwksb&amp;cid=smartbox_techweb_session_16.500182">Systems Management &amp; Network Design Track at EC17</a></span><br xmlns:a10="http://www.w3.org/2005/Atom"><div class="divsplitter" style="height: 1em;" xmlns:a10="http://www.w3.org/2005/Atom"></div><span class="red strong smaller" xmlns:a10="http://www.w3.org/2005/Atom"><a target="new" href="http://enterpriseconnect.com/orlando?_mc=iwksb&amp;cid=smartbox_techweb_session_16.500180">Attend Enterprise Connect in Orlando, March 27-30, 2017</a></span><br xmlns:a10="http://www.w3.org/2005/Atom"><div class="divsplitter" style="height: 1em;" xmlns:a10="http://www.w3.org/2005/Atom"></div>

                </div>
            </div>
            <div class="divsplitter" style="height: .833333em;"></div>
        </div>
    </div>
    <div id="midcol_webinars" name="midcol_webinars" style="display: none;">
        <div class="rhc-element-main">
            <div class="divsplitter" style="height: .916666em;"></div>
            <div style="margin:0 0.916666em;">
                <span class="red strong smaller" xmlns:a10="http://www.w3.org/2005/Atom"><a target="new" href="https://webinar.darkreading.com/2803?keycode=SBX&amp;cid=smartbox_techweb_webcast_8.500000691">[Endpoint Security] Protect Your Memory - Stop Fileless Attacks</a></span><br xmlns:a10="http://www.w3.org/2005/Atom"><div class="divsplitter" style="height: 1em;" xmlns:a10="http://www.w3.org/2005/Atom"></div><span class="red strong smaller" xmlns:a10="http://www.w3.org/2005/Atom"><a target="new" href="https://webinar.darkreading.com/2587?keycode=SBX&amp;cid=smartbox_techweb_webcast_8.500000690">[Ransomware Prevention] Preparing For The Ransomware Onslaught</a></span><br xmlns:a10="http://www.w3.org/2005/Atom"><div class="divsplitter" style="height: 1em;" xmlns:a10="http://www.w3.org/2005/Atom"></div><span class="red strong smaller" xmlns:a10="http://www.w3.org/2005/Atom"><a target="new" href="https://webinar.darkreading.com/2633?keycode=SBX&amp;cid=smartbox_techweb_webcast_8.500000689">Managing Threats from Every Angle</a></span><br xmlns:a10="http://www.w3.org/2005/Atom"><div class="divsplitter" style="height: 1em;" xmlns:a10="http://www.w3.org/2005/Atom"></div>

            </div>
            <div class="divsplitter" style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="http://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
            <div style="float: left; width: 25.916666em; margin:0 0.916666em;">
                <div class="divsplitter" style="height: .416666em;"></div>
                <span class="allcaps blue smallest"><a href="/webinar_archives.asp">Webinar Archives</a> </span>
                <div class="divsplitter" style="height: .333333em;"></div>
            </div>
        </div>
    </div>
    <div class="divsplitter" style="height: 1.666em;"></div>
</section>

<script language="Javascript">

//This is used to randomly select the tab. The two tab name are stored in an array and a random array value is selected
//After one is selected the Toggle function is called.

var values = ["events","webinars"],
	valueToUse = values[Math.floor(Math.random() * values.length)];
//alert(valueToUse);

Toggleliveeventswebinars(valueToUse);

function Toggleliveeventswebinars(theTab) {
    if (theTab == 'webinars') {
        $('#midcol_liveevents').hide();
        $('#midcol_webinars').show();
        $('#midcol_liveevents_button').removeClass('red theSelectedTab').addClass('darkgray theNonSelectedTab');
        $('#midcol_webinars_button').addClass('red theSelectedTab').removeClass('darkgray theNonSelectedTab');
    } else {
        $('#midcol_liveevents').show();
        $('#midcol_webinars').hide();
        $('#midcol_webinars_button').removeClass('red theSelectedTab').addClass('darkgray theNonSelectedTab');
        $('#midcol_liveevents_button').addClass('red theSelectedTab').removeClass('darkgray theNonSelectedTab');
    }
}
</script>

<section class = "column sixteen">
<div class="divsplitter" style="height: 3px; background: #1a0629;"></div>
<div class="divsplitter" style="height: 2px;"></div>
<div class="divsplitter" style="height: 1px; background: #1a0629;"></div>
<div class="divsplitter" style="height: .5em;"></div>
<div style="float: left; width: 12.5em;"><span class="red roboto-bold medium allcaps">White Papers</span></div>
<div class="divsplitter" style="height: .583333em;"></div>
<div class="rhc-element-main">
<div class="divsplitter" style="height: .916666em;"></div>
<div style="margin:0 0.916666em;">
<!-- RHS WP OUT --><!-- Feed Name => rhc_whitepapers_51 --><!-- Feed URL => http://smartbox.techweb.com/smartbox/externalsmartbox?taxonomy_ids=&num_display=5&article_type=whitepaper&output_type=xml&site_id=300001 --><!-- CUSTOM TEMPLATE =><div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="http://www.informationweek.com/whitepaper/security-management-and-analytics/security-monitoring/-reduce-your-open-source-security-risk-strategies,-tactics,-and-tools-/384463?cid=smartbox_techweb_whitepaper_14.500002621">Open Source Security Risk: Strategies, tactics, &amp; tools to help reduce your risk</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="http://www.informationweek.com/whitepaper/security-management-and-analytics/risk-management-security/predictive-intelligence-pre-crime-for-it/382483?cid=smartbox_techweb_whitepaper_14.500002540">Predictive Intelligence: Pre-crime For IT</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="http://www.informationweek.com/whitepaper/big-data-analytics/embedded-systems/four-strategies-to-reduce-your-open-source-risk/348093?cid=smartbox_techweb_whitepaper_14.500001005">Open Source: 4 Strategies to Reduce Risk</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="http://www.informationweek.com/whitepaper/data-centers/virtualization/5-great-reasons-to-use-colored-rack-pdus/385713?cid=smartbox_techweb_whitepaper_14.500002660">5 Great Reasons To Use Colored Rack PDUs [Data Center]</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="http://www.informationweek.com/whitepaper/security-management-and-analytics/risk-management/magic-quadrant-for-application-security-testing/385613?cid=smartbox_techweb_whitepaper_14.500002654">Magic Quadrant for Application Security Testing</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
 --><div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="http://www.informationweek.com/whitepaper/security-management-and-analytics/security-monitoring/-reduce-your-open-source-security-risk-strategies,-tactics,-and-tools-/384463?cid=smartbox_techweb_whitepaper_14.500002621">Open Source Security Risk: Strategies, tactics, &amp; tools to help reduce your risk</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="http://www.informationweek.com/whitepaper/security-management-and-analytics/risk-management-security/predictive-intelligence-pre-crime-for-it/382483?cid=smartbox_techweb_whitepaper_14.500002540">Predictive Intelligence: Pre-crime For IT</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="http://www.informationweek.com/whitepaper/big-data-analytics/embedded-systems/four-strategies-to-reduce-your-open-source-risk/348093?cid=smartbox_techweb_whitepaper_14.500001005">Open Source: 4 Strategies to Reduce Risk</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="http://www.informationweek.com/whitepaper/data-centers/virtualization/5-great-reasons-to-use-colored-rack-pdus/385713?cid=smartbox_techweb_whitepaper_14.500002660">5 Great Reasons To Use Colored Rack PDUs [Data Center]</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="position: inline; float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #db1e2b;"></div><span class="black smaller strong"><a target="new" href="http://www.informationweek.com/whitepaper/security-management-and-analytics/risk-management/magic-quadrant-for-application-security-testing/385613?cid=smartbox_techweb_whitepaper_14.500002654">Magic Quadrant for Application Security Testing</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>

</div>
<div class="divsplitter" style="height: .02em;"></div>
<div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="http://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
<div style="float: left; width: 25.916666em; margin:0 0.916666em;">
<div class="divsplitter" style="height: .416666em;"></div>
<span class="allcaps blue smallest"><a href="http://www.informationweek.com/whitepaper" title="More White Papers">More White Papers</a></span>
<div class="divsplitter" style="height: .333333em;"></div>
</div>
</div>
<div class="divsplitter" style="height: 1.666em;"></div>
</section>
    
<section class="column sixteen">
<div class="divsplitter" style="height: 3px; background: #000;"></div>
<div class="divsplitter" style="height: 2px;"></div>
<div class="divsplitter" style="height: 1px; background: #000;"></div>
<div class="divsplitter" style="height: .5em;"></div>
<div style="float: left; width: 12.5em;"><span class="red roboto-bold medium allcaps">Current Issue</span></div>

<div class="divsplitter" style="height: .583333em;"></div>
<div class="rhc-element-main">
<div class="divsplitter" style="height: .916666em;"></div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="float: left; margin: 0 0.916666em;"><img src="http://img.deusm.com/informationweek/2016/12/1327653/top10jobs.png" class="img-rhc"><div class="divsplitter" style="height: .416666em;"></div><span class="red strong mediumlarge"><a target="new" href="http://www.informationweek.com/gogreen/20161205cm?cid=smartbox_techweb_gogreen_20161205cm">InformationWeek Salary Survey: 10 Best Paying Jobs</a></span><div class="divsplitter" style="height: .416666em;"></div><span class="black smaller"> InformationWeek's 2016 US IT Salary Survey found that the median base salary for IT workers remained flat this year. However, some positions are commanding much higher median salaries than other roles.</span><div class="divsplitter" style="height: .833333em;"></div>
<div class="rhc-button"><span><a target="new" href="http://www.informationweek.com/gogreen/20161205cm?cid=smartbox_techweb_gogreen_20161205cm">Download This Issue!</a></span></div>
</div>
</div>

<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="http://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
<div style="float: left; width: 25.916666em; margin:0 0.916666em;">
<div class="divsplitter" style="height: .416666em;"></div>
<span class="allcaps blue smallest"><a href="/backissue-archives.asp">Back Issues</a> | <a href="/mustreads.asp">Must Reads</a></span>
<div class="divsplitter" style="height: .333333em;"></div>
</div>
</div>
<div class="divsplitter" style="height: 1.666em;"></div>
</section>
    <div class="ad-imu"><!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-11'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-11');
 </script>
</div>
<!-- End AdSlot -->
<div class="divsplitter" style="height: 1.666em;"></div></div>


<section class="column sixteen">
    <div class="divsplitter" style="height: 3px; background: #000;"></div>
    <div class="divsplitter" style="height: 2px;"></div>
    <div class="divsplitter" style="height: 1px; background: #000;"></div>
    <div class="divsplitter" style="height: .5em;"></div>
    <div><span class="red roboto-bold medium allcaps">Video</span></div>
    <div class="divsplitter" style="height: .583333em;"></div>
    <div class="rhc-element-main">
    <div class="divsplitter" style="height: 1em;"></div>
<script language="Javascript">

var video_reportsSliderHandler = new LRSliderHandler();

video_reportsSliderHandler.thisSliderElementName = 'video_reportsSliderHandler';
video_reportsSliderHandler.sliderElementCount = 6;
video_reportsSliderHandler.sliderElementSize = 290 + 2;
video_reportsSliderHandler.sliderObjectViewsize = 1;
video_reportsSliderHandler.sliderRightLimit = video_reportsSliderHandler.sliderElementSize * ((video_reportsSliderHandler.sliderElementCount - video_reportsSliderHandler.sliderObjectViewsize) * -1) + 1;
video_reportsSliderHandler.currentSliderElement = 1;
video_reportsSliderHandler.sliderObjectId = 'video_reports_outside';
video_reportsSliderHandler.sliderDoSlide = false;

var video_reportsLeftArrowButtonMouseoutImgSrc = 'http://img.deusm.com/informationweek/video-arrow_left_off.gif';
var video_reportsRightArrowButtonMouseoutImgSrc = 'http://img.deusm.com/informationweek/video-arrow_right_on.gif';

video_reportsSliderHandler.LRSliderNavGraphicsHandlerSlideLeft = function() {
	// change the input box value
	//GetObject('video_reports_navform_selector').value = this.currentSliderElement;
	// now deal with the images
	
	var currentImage = GetObject('video_reports_rightarrowbutton');
	// if we're at currentSliderElement < sliderElementCount make sure the right button is active
	if (this.currentSliderElement < this.sliderElementCount) { 
		currentImage.src = 'http://img.deusm.com/informationweek/video-arrow_right_on.gif';
	} else {
		currentImage.src = 'http://img.deusm.com/informationweek/video-arrow_left_off.gif';
	}
	video_reportsRightArrowButtonMouseoutImgSrc = currentImage.src;

	// if sliding left, change when currentSliderElement gets to 1
	currentImage = GetObject('video_reports_leftarrowbutton');
	if (this.currentSliderElement == 1) { 
		currentImage.src = 'http://img.deusm.com/informationweek/video-arrow_left_off.gif';
	} else {
		currentImage.src = 'http://img.deusm.com/informationweek/video-arrow_left_on.gif';
	}
	video_reportsLeftArrowButtonMouseoutImgSrc = currentImage.src;
	
}

video_reportsSliderHandler.LRSliderNavGraphicsHandlerSlideRight = function() {
	// change the input box value
	//GetObject('video_reports_navform_selector').value = this.currentSliderElement;
	// now deal with the images
	
	var currentImage = GetObject('video_reports_leftarrowbutton');
	// if we're at currentSliderElement > 1 make sure the left button is active
	if (this.currentSliderElement > 1) { 
		currentImage.src = 'http://img.deusm.com/informationweek/video-arrow_left_on.gif';
	} else {
		currentImage.src = 'http://img.deusm.com/informationweek/video-arrow_left_off.gif';
	}
	video_reportsLeftArrowButtonMouseoutImgSrc = currentImage.src;
	
	currentImage = GetObject('video_reports_rightarrowbutton');
	// sliding right, change when currentSliderElement gets to this.sliderElementCount
	if (this.currentSliderElement == this.sliderElementCount) {
		currentImage.src = 'http://img.deusm.com/informationweek/video-arrow_right_off.gif';
	} else {
		currentImage.src = 'http://img.deusm.com/informationweek/video-arrow_right_on.gif';
	}
	video_reportsRightArrowButtonMouseoutImgSrc = currentImage.src;
}

</script>


<div id="videorhc-main" style="px; height: 122px; background-color: #fff;">


<!-- left nav //-->
<div class="video-arrowbutton-main" style="margin-right: .416666em;">
	<a href="Javascript: video_reportsSliderHandler.LRSliderSlideLeft(1);" onmouseout="MM_swapImage('video_reports_leftarrowbutton','',video_reportsLeftArrowButtonMouseoutImgSrc,1)" onmouseover="MM_swapImage('video_reports_leftarrowbutton','','http://img.deusm.com/informationweek/video-arrow_left_off.gif',1)"><img name="video_reports_leftarrowbutton" id="video_reports_leftarrowbutton" src="http://img.deusm.com/informationweek/video-arrow_left_off.gif" /></a>
</div>
<!-- end left nav -->


<!-- video content -->
<div class="main-video-content" id="LRSlider_Content_video_reports" name="LRSlider_Content_video_reports" style="width: 290px; display: block; float: left;">
<div style="">
<div style="height: 164px;">
<div id="video_reports_scrollyparent" name="video_reports_scrollyparent" style="position: absolute;">
<div id="video_reports_border" name="video_reports_border" style="position: relative; top: 0px; left: 0px; width: 290px; height: 164px; overflow: hidden;">
<div id="video_reports_window" name="video_reports_window" style="position: relative; top: 0px; left: 0px; clip: rect(0px 290px 162px 0px); overflow: hidden;">
<div id="video_reports_outside" name="video_reports_outside" style="position: relative; top: 1px; left: 1px; width: 1812px; height: 160px; z-index: 2;">
<div id="video_reports_vid_1326649" name="video_reports_vid_1326649" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/data-centers/the-rise-of-sdn-what-it-means-for-networks-today/v/d-id/1326649" ><img id="video_reports_vid_1326649_thumb" name="video_reports_vid_1326649_thumb" onmouseover="video_reports_vid_1326649_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1326649_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_4900393410001_4900277628001-th.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/data-centers/the-rise-of-sdn-what-it-means-for-networks-today/v/d-id/1326649">The Rise Of SDN: What It Means For ...</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/data-centers/the-rise-of-sdn-what-it-means-for-networks-today/v/d-id/1326649#msgs" class=" "><img src="http://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1326544" name="video_reports_vid_1326544" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/strategic-cio/team-building-and-staffing/secrets-to-building-better-products-fail-fast-hire-full-stack-engineers/v/d-id/1326544" ><img id="video_reports_vid_1326544_thumb" name="video_reports_vid_1326544_thumb" onmouseover="video_reports_vid_1326544_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1326544_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_5078372100001_4900070638001-th.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/strategic-cio/team-building-and-staffing/secrets-to-building-better-products-fail-fast-hire-full-stack-engineers/v/d-id/1326544">Secrets To Building Better Products: Fail ...</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/strategic-cio/team-building-and-staffing/secrets-to-building-better-products-fail-fast-hire-full-stack-engineers/v/d-id/1326544#msgs" class=" "><img src="http://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />1 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1326475" name="video_reports_vid_1326475" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/strategic-cio/executive-insights-and-innovation/informationweek-elite-100-celebrating-innovation/v/d-id/1326475" ><img id="video_reports_vid_1326475_thumb" name="video_reports_vid_1326475_thumb" onmouseover="video_reports_vid_1326475_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1326475_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_4900328817001_4900162006001-th.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/strategic-cio/executive-insights-and-innovation/informationweek-elite-100-celebrating-innovation/v/d-id/1326475">InformationWeek Elite 100: Celebrating ...</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/strategic-cio/executive-insights-and-innovation/informationweek-elite-100-celebrating-innovation/v/d-id/1326475#msgs" class=" "><img src="http://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />1 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1326387" name="video_reports_vid_1326387" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/data-centers/google-puts-its-stamp-on-the-network-of-the-future-/v/d-id/1326387" ><img id="video_reports_vid_1326387_thumb" name="video_reports_vid_1326387_thumb" onmouseover="video_reports_vid_1326387_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1326387_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_5057416423001_4900161992001-th.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/data-centers/google-puts-its-stamp-on-the-network-of-the-future-/v/d-id/1326387">Google Puts Its Stamp On The Network Of ...</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/data-centers/google-puts-its-stamp-on-the-network-of-the-future-/v/d-id/1326387#msgs" class=" "><img src="http://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />1 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1326319" name="video_reports_vid_1326319" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/strategic-cio/it-strategy/beyond-wifi-building-better-enterprise-mobility/v/d-id/1326319" ><img id="video_reports_vid_1326319_thumb" name="video_reports_vid_1326319_thumb" onmouseover="video_reports_vid_1326319_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1326319_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_4900397787001_4900368102001-th.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/strategic-cio/it-strategy/beyond-wifi-building-better-enterprise-mobility/v/d-id/1326319">Beyond WiFi: Building Better Enterprise ...</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/strategic-cio/it-strategy/beyond-wifi-building-better-enterprise-mobility/v/d-id/1326319#msgs" class=" "><img src="http://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />1 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1326240" name="video_reports_vid_1326240" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/strategic-cio/security-and-risk-strategy/ransomware-how-should-it-respond/v/d-id/1326240" ><img id="video_reports_vid_1326240_thumb" name="video_reports_vid_1326240_thumb" onmouseover="video_reports_vid_1326240_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1326240_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_4900316168001_4900162003001-th.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/strategic-cio/security-and-risk-strategy/ransomware-how-should-it-respond/v/d-id/1326240">Ransomware: How Should IT Respond?</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/strategic-cio/security-and-risk-strategy/ransomware-how-should-it-respond/v/d-id/1326240#msgs" class=" "><img src="http://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1326157" name="video_reports_vid_1326157" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/iot/industrial-iot-the-next-30-years-of-it/v/d-id/1326157" ><img id="video_reports_vid_1326157_thumb" name="video_reports_vid_1326157_thumb" onmouseover="video_reports_vid_1326157_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1326157_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_4900437840001_4900162026001-th.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/iot/industrial-iot-the-next-30-years-of-it/v/d-id/1326157">Industrial IoT: The Next 30 Years Of IT</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/iot/industrial-iot-the-next-30-years-of-it/v/d-id/1326157#msgs" class=" "><img src="http://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />1 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1326097" name="video_reports_vid_1326097" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/strategic-cio/team-building-and-staffing/enterprises-tear-down-your-engineering-silos/v/d-id/1326097" ><img id="video_reports_vid_1326097_thumb" name="video_reports_vid_1326097_thumb" onmouseover="video_reports_vid_1326097_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1326097_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_4900347326001_4900162010001-th.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/strategic-cio/team-building-and-staffing/enterprises-tear-down-your-engineering-silos/v/d-id/1326097">Enterprises: Tear Down Your Engineering Silos</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/strategic-cio/team-building-and-staffing/enterprises-tear-down-your-engineering-silos/v/d-id/1326097#msgs" class=" "><img src="http://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1326010" name="video_reports_vid_1326010" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/strategic-cio/executive-insights-and-innovation/hpe-promotes-community-for-women-in-tech-developers/v/d-id/1326010" ><img id="video_reports_vid_1326010_thumb" name="video_reports_vid_1326010_thumb" onmouseover="video_reports_vid_1326010_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1326010_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_4900391193001_4900368100001-th.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/strategic-cio/executive-insights-and-innovation/hpe-promotes-community-for-women-in-tech-developers/v/d-id/1326010">HPE Promotes Community For Women In Tech, ...</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/strategic-cio/executive-insights-and-innovation/hpe-promotes-community-for-women-in-tech-developers/v/d-id/1326010#msgs" class=" "><img src="http://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />1 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1325911" name="video_reports_vid_1325911" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/strategic-cio/security-and-risk-strategy/neural-networks-pointing-to-the-future-of-security/v/d-id/1325911" ><img id="video_reports_vid_1325911_thumb" name="video_reports_vid_1325911_thumb" onmouseover="video_reports_vid_1325911_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1325911_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_4900412959001_4900304188001-th.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/strategic-cio/security-and-risk-strategy/neural-networks-pointing-to-the-future-of-security/v/d-id/1325911">Neural Networks: Pointing To The Future ...</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/strategic-cio/security-and-risk-strategy/neural-networks-pointing-to-the-future-of-security/v/d-id/1325911#msgs" class=" "><img src="http://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />1 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1325812" name="video_reports_vid_1325812" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/data-centers/the-network-evolution-will-be-digital/v/d-id/1325812" ><img id="video_reports_vid_1325812_thumb" name="video_reports_vid_1325812_thumb" onmouseover="video_reports_vid_1325812_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1325812_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_4901714833001_4901486059001-th.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/data-centers/the-network-evolution-will-be-digital/v/d-id/1325812">The Network Evolution Will Be Digital</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/data-centers/the-network-evolution-will-be-digital/v/d-id/1325812#msgs" class=" "><img src="http://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1325745" name="video_reports_vid_1325745" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/strategic-cio/executive-insights-and-innovation/digital-transformation-whats-so-new-about-it/v/d-id/1325745" ><img id="video_reports_vid_1325745_thumb" name="video_reports_vid_1325745_thumb" onmouseover="video_reports_vid_1325745_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1325745_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_4900380892001_4900368097001-th.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/strategic-cio/executive-insights-and-innovation/digital-transformation-whats-so-new-about-it/v/d-id/1325745">'Digital Transformation': What's So New ...</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/strategic-cio/executive-insights-and-innovation/digital-transformation-whats-so-new-about-it/v/d-id/1325745#msgs" class=" "><img src="http://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />2 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>


<div class="divsplitter" style="height: 1px;"></div>
</div></div></div></div></div>
<div class="divsplitter" style="height: 1px;"></div>
</div>
</div>
<!-- end video content -->


<!-- right nav //-->
<div class="video-arrowbutton-main" style="margin-left: .416666em;">
	<a href="Javascript: video_reportsSliderHandler.LRSliderSlideRight(1);" onmouseout="MM_swapImage('video_reports_rightarrowbutton','',video_reportsRightArrowButtonMouseoutImgSrc,1)" onmouseover="MM_swapImage('video_reports_rightarrowbutton','','http://img.deusm.com/informationweek/video-arrow_right_off.gif',1)"><img name="video_reports_rightarrowbutton" id="video_reports_rightarrowbutton" src="http://img.deusm.com/informationweek/video-arrow_right_on.gif" /></a></div>
<!-- end right nav -->


<div class="divsplitter" style="height: 0px;"></div>
</div>

<script language="Javascript">
video_reportsSliderHandler.LRSliderSlide(1);
</script>


    <div class="divsplitter" style="height: .833333em;"></div>
    <div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="http://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
    <div style="float: left; width: 25.916666em; margin:0 0.916666em;">
    <div class="divsplitter" style="height: .416666em;"></div><span class="allcaps blue smallest"><a href="/archives.asp?videoblogs=yes">All Videos</a> </span><div class="divsplitter" style="height: .333333em;"></div>
</div>

</div>
    <div class="divsplitter" style="height: 1.666em;"></div>
</section>
    
<section class="column sixteen">
    <div class="divsplitter" style="height: 3px; background: #000;"></div>
    <div class="divsplitter" style="height: 2px;"></div>
    <div class="divsplitter" style="height: 1px; background: #000;"></div>
    <div class="divsplitter" style="height: .5em;"></div>
    <div style="float: left; width: 2.5em;">
        <img src="http://img.deusm.com/informationweek/camera-24x16.png" style="width: 2em; height: 1.333333em; border: 0;" >
    </div>
    <div style="float: left; width: 12.5em;">
        <span class="red roboto-bold medium allcaps">Slideshows</span>
    </div>
    <div class="divsplitter" style="height: .583333em;"></div>
    <div class="rhc-element-main">
        <div class="divsplitter" style="height: .916666em;"></div>
        <div style="margin: 0 0.916666em;">
            <a href="/strategic-cio/executive-insights-and-innovation/10-tech-companies-that-stole-the-spotlight-in-2016/d/d-id/1327708" title="10 Tech Companies That Stole the Spotlight In 2016"><img class="img-rhc" src="http://img.deusm.com/informationweek/2016/12/1327708/1-intro.jpg" alt="10 Tech Companies That Stole the Spotlight In 2016" /></a>
            <div class="divsplitter" style="height: .583333em;"></div>
            <span class="red strong mediumlarge"><a href="/strategic-cio/executive-insights-and-innovation/10-tech-companies-that-stole-the-spotlight-in-2016/d/d-id/1327708">10 Tech Companies That Stole the Spotlight In 2016</a></span>
            <div class="divsplitter" style="height: .6667em;"></div>
            <div style="float: left; width: 1.25em; position:relative; top: .25em;"><img src="http://img.deusm.com/informationweek/comment.png" style="width:1em;" border="0"></div>
<div style="float: left;">
<span class="allcaps red smallest strong"><a href="/strategic-cio/executive-insights-and-innovation/10-tech-companies-that-stole-the-spotlight-in-2016/d/d-id/1327708?#msgs">2 comments</a></span>
<span class="allcaps blue smallest"> | <a class="allcaps blue" href="/strategic-cio/executive-insights-and-innovation/10-tech-companies-that-stole-the-spotlight-in-2016/d/d-id/1327708?#msgs">Read</a> | <a class="allcaps blue" href="/strategic-cio/executive-insights-and-innovation/10-tech-companies-that-stole-the-spotlight-in-2016/d/d-id/1327708?#msgs">Post a Comment</a></span></div>
            <div class="divsplitter" style="height: .666667em;"></div>
        </div>
        <div class="divsplitter" style="height: .02px;"></div>
        <div style="height: 1px; border-bottom: 1px dotted #aaa;">
            <img src="http://img.deusm.com/images/spacer.gif" height="1" border="0">
        </div>
        <div style="margin:0 0.916666em;">
            <div class="divsplitter" style="height: .416666em;"></div>
            <span class="blue smaller"><a href="/data-centers/6-reasons-private-clouds-arent-dead-yet/d/d-id/1327482" title="6 Reasons Private Clouds Aren't Dead Yet">6 Reasons Private Clouds Aren't Dead Yet</a></span>
            <div style="float: right;"><div style="float: left; width: 1.25em; position:relative; top: .25em;"><img src="http://img.deusm.com/informationweek/comment.png" style="width:1em;" border="0"></div>
<div style="float: left;">
<span class="allcaps red smallest strong"><a href="/data-centers/6-reasons-private-clouds-arent-dead-yet/d/d-id/1327482?#msgs">4</a></span></div></div>
            <div class="divsplitter" style="height: .333333em;"></div>
        </div>
        <div class="divsplitter" style="height: .02px;"></div>
        <div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="http://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
        <div style="margin:0 0.916666em;">
            <div class="divsplitter" style="height: .416666em;"></div>
            <span class="blue smaller"><a href="/big-data/big-data-analytics/10-tech-jobs-set-for-big-pay-raises-in-2017/d/d-id/1327477" title="10 Tech Jobs Set For Big Pay Raises In 2017">10 Tech Jobs Set For Big Pay Raises In 2017</a></span>
            <div style="float: right;"><div style="float: left; width: 1.25em; position:relative; top: .25em;"><img src="http://img.deusm.com/informationweek/comment.png" style="width:1em;" border="0"></div>
<div style="float: left;">
<span class="allcaps red smallest strong"><a href="/big-data/big-data-analytics/10-tech-jobs-set-for-big-pay-raises-in-2017/d/d-id/1327477?#msgs">2</a></span></div></div>
            <div class="divsplitter" style="height: .333333em;"></div>
        </div>
        <div class="divsplitter" style="height: .02px;"></div>
        <div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="http://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
        <div style="float: left; width: 25.916666em; margin:0 0.916666em;">
            <div class="divsplitter" style="height: .416666em;"></div>
            <span class="allcaps blue smallest"><a href="/archives.asp?section_id=267" title="More Slideshows">More Slideshows</a></span>
            <div class="divsplitter" style="height: .333333em;"></div>
        </div>
    </div>
    <div class="divsplitter" style="height: 1.666em;"></div>
</section>
    
<section class="column sixteen">
    <div class="divsplitter" style="height: 3px; background: #000;"></div>
    <div class="divsplitter" style="height: 2px;"></div>
    <div class="divsplitter" style="height: 1px; background: #000;"></div>
    <div class="divsplitter" style="height: .5em;"></div>
    <div><span class="red roboto-bold medium allcaps">Twitter Feed</span></div>
    <div class="divsplitter" style="height: .583333em;"></div>
    <div class="rhc-element-main" style="text-align: center;">
        <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/search?q=from%3AInformationWeek+OR+%23InformationWeek+OR+%40InformationWeek" data-widget-id="390829042330374144" width="100%" height="400" data-chrome="noheader nofooter" style="margin: 0 auto;">Tweets about "from:InformationWeek OR #InformationWeek OR @InformationWeek"</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs); } }(document,"script","twitter-wjs");</script>
    </div>
</section>
<div class="divsplitter" style="height: 1.666em;"></div>

<section class = "column sixteen">
<div class="divsplitter" style="height: 3px; background: #000;"></div>
<div class="divsplitter" style="height: 2px;"></div>
<div class="divsplitter" style="height: 1px; background: #000;"></div>
<div class="divsplitter" style="height: .5em;"></div>
<span class="red roboto-bold medium allcaps">InformationWeek Radio</span>
<div class="divsplitter" style="height: .583333em;"></div>
<div class="rhc-element-main">
<div class="divsplitter" style="height: .916666em;"></div>
<div style="float: left; margin:0 0.916666em;">
<span class="black smaller">Archived InformationWeek Radio</span>
<div class="divsplitter" style="height: .25em;"></div>
<div><span class="blue strong mediumlarge"><a href="/radio.asp?webinar_id=307">InformationWeek Live for the Week of November 6, 2016</a></span></div>
<div><span class="">Join us for a roundup of the top stories on InformationWeek.com for the week of November 6, 2016. We'll be talking with the InformationWeek.com editors and correspondents who brought you the top stories of the week to get the "story behind the story."</span></div>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="http://img.deusm.com/images/spacer.gif" height="1" border="0"></div>

<div style="float: left; width: 25.916666em; margin:0 0.916666em;">
<div class="divsplitter" style="height: .416666em;"></div>
<span class="allcaps blue smallest"><a href="/iw-radio.asp">FULL SCHEDULE</a>&nbsp;|&nbsp;<a href="/iw-radio-archives.asp">ARCHIVED SHOWS</a></span>
<div class="divsplitter" style="height: .333333em;"></div>
</div>
<div style="float: left; width: 13px; height: 1px;"><img src="http://img.deusm.com/images/spacer.gif" width="13" height="1" border="0"></div>
</div>
<div class="divsplitter" style="height: 1.666em;"></div>
</section>

                <section class = "column sixteen">
                <div class="divsplitter" style="height: 3px; background: #000;"></div>
                <div class="divsplitter" style="height: 2px;"></div>
                <div class="divsplitter" style="height: 1px; background: #000;"></div>
                <div class="divsplitter" style="height: .5em;"></div>
                <span class="red roboto-bold medium allcaps">Sponsored Live Streaming Video</span>
                <div class="divsplitter" style="height: .583333em;"></div>
                <div class="rhc-element-main">
                <div class="divsplitter" style="height: .916666em;"></div>
            <div style="float: left; margin:0 0.916666em; ">
<span class="blue strong mediumlarge"><a href="/everything-youve-been-told-about-mobility-is-wrong/s/d-id/1269608">Everything You've Been Told About Mobility Is Wrong</a> </span><div><span class="black bigmid">Attend this video symposium with Sean Wisdom, Global Director of Mobility Solutions, and learn about how you can harness powerful new products to mobilize your business potential.</span></div><div style="float: left; width: 1.25em; position:relative; top: .25em;"><img src="http://img.deusm.com/informationweek/comment.png" style="width:1em;" border="0"></div>
<div style="float: left;">
<span class="allcaps red smallest strong"><a href="/everything-youve-been-told-about-mobility-is-wrong/s/d-id/1269608?#msgs">465 comments</a></span>
<span class="allcaps blue smallest"> | <a class="allcaps blue" href="/everything-youve-been-told-about-mobility-is-wrong/s/d-id/1269608?#msgs">Read</a> | <a class="allcaps blue" href="/everything-youve-been-told-about-mobility-is-wrong/s/d-id/1269608?#msgs">Post a Comment</a></span></div>
<div class="divsplitter" style="height: .416666em;"></div>
</div>
<div class="divsplitter" style="height: .1em;"></div>
<div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="http://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
            
                <div style="float: left; margin:0 0.916666em; ">
                <div class="divsplitter" style="height: .5em;"></div>
                <span class="allcaps blue smallest"><a href="/video-symposiums.asp">Full schedule</a> | <a href="/archives.asp?section_id=296">Archived Shows</a>
                
                <!--<a href="/ical.asp?video=yes">Download to Calendar</a><br />-->
                </span>
                <div class="divsplitter" style="height: .583333em;"></div>
                </div>
                
                </div>
                </section>
                <div class="divsplitter" style="height: 1.666em;"></div>
            
        <section class="column sixteen thepoll-main">
        <div class="divsplitter" style="height: 3px; background: #000;"></div>
        <div class="divsplitter" style="height: 2px;"></div>
        <div class="divsplitter" style="height: 1px; background: #000;"></div>
        <div class="divsplitter" style="height: .583333em;"></div>
        <div style="float: left; width: 12.5em;">
            <span class="red roboto-bold mediumsmall allcaps">Flash Poll</span>
        </div>
        <div class="divsplitter" style="height: .583333em;"></div>
        <div class="rhc-element-main">
            <div style="margin:0 0;">
                <div id="surveydiv_126" name="surveydiv_126" style="width: 100%; margin-left: 0px; margin-right: 0px;"></div>
            </div>
            <div class="divsplitter" style="height: .02px;"></div>
        <div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="http://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
        <div style="float: left; width: 25.916666em; margin:0 0.916666em;">
            <div class="divsplitter" style="height: .416666em;"></div>
                <span class="allcaps blue smallest"><a href="/archives.asp?section_id=261" title="All Polls">All Polls</a></span>
                <div class="divsplitter" style="height: .333333em;"></div>
            </div>
            <script language="Javascript" src="http://www.informationweek.com/survey_jspage.asp?survey_id=126&cbust=562"></script>
            </div>
            <div class="divsplitter" style="height: 1.666em;"></div>
        </section>
        <div align="center"><!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-10'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-10');
 </script>
</div>
<!-- End AdSlot -->
</div>

                </section>
            <div class="divsplitter" style="height: 1.5em;"></div>
    
            <!--<div class="ad-leaderboard" style="margin: 0 auto;">-->
                
            <!--</div>-->
            <div class="divsplitter" style="height: 1.5em;"></div>
            <footer class="site-padding">
                <div class="divsplitter" style="height: 1.416em;"></div>
                <div style="overflow: hidden;">
                    <div id="footer-logo">
                        <img src="http://img.deusm.com/informationweek/IW-small-logo.png" alt="Information Week" style="border: 0; width: 12.666666em; height: 1.5em;" />
                    </div>
                    <div id="ubm-deusm-footer">
                        <!--<img src="http://img.deusm.com/informationweek/deusm-logo-footer.png" alt="UBM DeusM" style="border: 0;" />-->
                    </div>
                </div>
                <div class="divsplitter" style="height: 1.416em;"></div>
                <div style="float: left; margin-right: 5em;">
                    <span class="white allcaps strong smaller" style="line-height: 21px;"><a href="/document.asp?doc_id=705542" title="About Us" class="color-link">About Us</a><br />
                    <a href="/document.asp?doc_id=705542#contact" title="Contact Us" class="color-link">Contact Us</a><br />
                    <a href="/document.asp?doc_id=793134" title="Customer Support" class="color-link">Customer Support</a><br />
                    <a href="http://www.wrightsreprints.com/reprints/?magid=2196" title="Reprints" target="_blank" class="color-link">Reprints</a><br />
                    <a href="/document.asp?doc_id=1112657" title="Editorial Calendar" class="color-link">Editorial Calendar</a></span>
                </div>
                <div style="float: left;">
                    <span class="white allcaps strong smaller" style="line-height: 21px;"><a href="http://twitter.com/InformationWeek" title="Twitter" class="color-link" target="_blank">Twitter</a><br />
                    <a href="https://www.facebook.com/informationweek" title="Facebook" class="color-link" target="_blank">Facebook</a><br />
                    <a href="http://www.linkedin.com/company/informationweek " title="LinkedIn" class="color-link" target="_blank">LinkedIn</a><br />
                    <a href="https://plus.google.com/+informationweek/" title="Google+" class="color-link" target="_blank">Google+</a><br />
                    <a href="/rss_feeds.asp" title="RSS" class="color-link">RSS</a></span>
                </div>
                <div class="divsplitter" style="height: 1.833333em;"></div>
            </footer>
            <link rel="stylesheet" type="text/css" href="http://img.deusm.com/commoncss/footergreyblack.css" /><!-- BEGIN GREY FOOTER --><div align="center"><div id="footergreyresponsive"><div id="top"><!--GREY FOOTER LEFT SIDE --><div id="left"><a href="http://www.ubmtechweb.com/" target="_blank"><img src="http://img.deusm.com/informationweek/greyFooterLogo.png" width="88" height="111" border="0" alt="UBM Tech"></a></div><!-- / GREY FOOTER LEFT SIDE --><!-- GREY FOOTER rightlinks SIDE --><div id="rightlinksnew"><div id="tech-brands" class="list-div"><ul class="first-list"><li class="footer_title">Technology Group</li> <li><a href="http://www.blackhat.com/" target="_blank">Black Hat</a></li><li><a href="http://contentmarketinginstitute.com/" target="_blank">Content Marketing Institute</a></li><li><a href="http://www.contentmarketingworld.com/" target="_blank">Content Marketing World </a></li><li><a href="http://www.darkreading.com/" target="_blank">Dark Reading</a></li></ul><ul><li><a href="http://www.enterpriseconnect.com/" target="_blank">Enterprise Connect</a></li><li><a href="http://www.servicemanagementfusion.com/" target="_blank">Fusion</a></li><li><a href="http://www.gdconf.com/" target="_blank">GDC</a></li><li><a href="http://www.gamasutra.com/" target="_blank">Gamasutra</a></li></ul><ul><li><a href="http://www.thinkhdi.com/" target="_blank">HDI</a></li><li><a href="http://www.icmi.com/" target="_blank">ICMI</a></li><li><a href="http://www.informationweek.com/" target="_blank">InformationWeek</a></li><li><a href="http://www.interop.com" target="_blank">Interop ITX</a></li></ul><ul class="last-list"><li><a href="http://www.networkcomputing.com/" target="_blank">Network Computing</a></li><li><a href="http://www.nojitter.com/" target="_blank">No Jitter</a></li><li><a href="http://www.vrdconf.com/" target="_blank">VRDC</a></li></ul></div><div class="list-div" id="communities-served"><ul class="first-list"><li class="footer_title">COMMUNITIES SERVED</li><li><a href="http://tech.ubm.com/community-brands/content-marketing-2/" target="_blank">Content Marketing</a></li><li><a href="http://tech.ubm.com/community-brands/enterprise-it/" target="_blank">Enterprise IT</a></li><li><a href="http://tech.ubm.com/community-brands/enterprise-communications/" target="_blank">Enterprise Communications</a></li><li><a href="http://tech.ubm.com/community-brands/game-and-app-developers/" target="_blank">Game Development</a></li><li><a href="http://tech.ubm.com/community-brands/information-security/" target="_blank">Information Security</a></li><li><a href="http://tech.ubm.com/community-brands/technical-service-and-support/" target="_blank">IT Services & Support</a></li></ul></div><div class="list-div" id="working-with-us"><ul class="first-list"><li class="footer_title">WORKING WITH US</li><li><a href="http://createyournextcustomer.techweb.com/contact-us/" target="_blank">Advertising Contacts</a></li><li><a href="http://events.ubm.com/?company=10" target="_blank">Event Calendar</a></li><li><a href="http://createyournextcustomer.techweb.com/" target="_blank">Tech Marketing</a></li><li><a href="http://createyournextcustomer.techweb.com/" target="_blank">Solutions</a></li><li><a href="http://tech.ubm.com/contact-us/" target="_blank">Contact Us</a></li><li><a href="http://wrightsmedia.com/sites/ubm/index.cfm" target="_blank">Licensing</a></li></ul></div></div><!-- / GREY FOOTER rightlinks --></div><!-- / end top --><div style="clear:both;"></div><!-- // to clear the right and left evenly // --><div id="bottom"><ul class="blue"><li><a href="http://legal.us.ubm.com/terms-of-service/" target="_blank" class="blue">Terms of Service</a></li><li><a href="http://legal.us.ubm.com/privacy-policy/" target="_blank" class="blue">Privacy Statement</a></li><li>Copyright &#169; 2017 UBM, All rights reserved</li></ul></div></div><!-- / END footergrey --></div><!-- / END align="center" --><br /><br /><!-- / END GREY FOOTER -->
<SCRIPT TYPE='text/javascript' LANGUAGE='JavaScript' SRC='http://twimgs.com/informationweek/elqNow/elqCfg.js'></SCRIPT><SCRIPT TYPE='text/javascript' LANGUAGE='JavaScript' SRC='http://twimgs.com/informationweek/elqNow/elqImg.js'></SCRIPT>

<script type='text/javascript' LANGUAGE='JavaScript' src='http://img.deusm.com/commonscript/oas/oasTrack_v1.js'></script>

        </div>
</div>


<script language="Javascript">
menuMaxOpacity = 85;

$(window).load(function() {
    sizeDocImageClass();
});

// Mobile Swipe Functionality
function swipeleftHandler(event){
    var theVideoContent = $(this).attr("id");
    theVideoContent = theVideoContent.replace('LRSlider_Content_','');
    eval(theVideoContent + "SliderHandler.LRSliderSlideRight(1)");
}
function swiperightHandler(event){
    var theVideoContent = $(this).attr("id");
    theVideoContent = theVideoContent.replace('LRSlider_Content_','');
    eval(theVideoContent + "SliderHandler.LRSliderSlideLeft(1)");
}
// Mobile Touch-Enabled Drop Down Functions
  function tapholdHandler(event){
    $(".navbuttonbuttonhasmenu").not(this).each(function() {
        var buttonName = $(this).attr("name");
        ToggleNavButtonMenu(buttonName, 'off');
    });
    var buttonName = $(this).attr("name");
    ToggleNavButtonMenu(buttonName, 'on');
    $(this).find("a.color-link").click(function(event) {
        event.preventDefault();
    });
  }
  function tapholdOutHandler(event){
    $(".navbuttonbuttonhasmenu").each(function() {
        var buttonName = $(this).attr("name");
        ToggleNavButtonMenu(buttonName, 'off');
    });
  }

$(document).ready(function() {
    $(".top-stories-image").not(":first").hide();
    $(".top-headline, .theTopHeadline").hover(function() {
        var whichHeadline = $(this).index();
        $(".top-stories-image").not("#image-"+whichHeadline).hide();
        $("#image-"+whichHeadline).show();
        if ($(this).not('.theTopHeadline')) {
            highlightTopStory(this);
        }
    });
    $(".social-icon, .intel-social-icon").hover(function() {
        $(this).css("backgroundPosition","top right");
    }, function() {
        $(this).css("backgroundPosition","top left");
    });

    $(".hottopics-item").hover(function() {
        $(this).addClass("hottopics-item-selected");
    }, function() {
        $(this).removeClass("hottopics-item-selected");
    });

    setTimeout(function() {
        sizeAnyBrightcoveObjects();
    }, 500);
	
    $(".intel-featured-writer").hover(function() {
        var theElement = $(this);
        var theName = $(this).find("img").attr("alt");
        var theTitle = $(this).find("img").attr("name");
        displayAuthorInfoBox(theElement, theName, theTitle);
    }, function() {
            document.getElementById("featured-writer-box").remove();
    });

    // Mobile Functionality Start
        $("div.main-video-content").bind({"swipeleft": swipeleftHandler, "swiperight": swiperightHandler});
        $(".navbuttonbuttonhasmenu" ).bind("taphold", tapholdHandler);
    // Mobile Functionality End

    $('.navbuttonbutton').hover(function() {
        var buttonName = $(this).attr("name");
        ToggleNavButton(buttonName,'on');
    }, function() {
        var buttonName = $(this).attr("name");
        ToggleNavButton(buttonName,'off');
    });

    $('.navbuttonbuttonhasmenu, .navbuttonbuttonhasmenu_first').hover(function() {
        var buttonName = $(this).attr("name");
        ToggleNavButtonMenu(buttonName, 'on');
    }, function() {
        var buttonName = $(this).attr("name");
        ToggleNavButtonMenu(buttonName, 'off');
    });

    $('.popmenu').hover(function() {
        var menuName = $(this).attr("name");
        var buttonName = menuName.replace('_popmenu','');
        ToggleNavButtonMenu(buttonName, 'on');
    }, function() {
        var menuName = $(this).attr("name");
        var buttonName = menuName.replace('_popmenu','');
        ToggleNavButtonMenu(buttonName, 'off');
    });
});
</script>

<!-- omniture -->
<script language="JavaScript" type="text/javascript" src="http://i.ubm-us.net/shared/omniture/h_s_code_remote.js"></script>
<script language="JavaScript">
<!--
s.pageName='informationweek.com DevOps Imre Kabai Measuring the Performance of Enterprise Architecture';
s.hier1='InformationWeek|DevOps';
s.server='';
s.channel='';
s.pageType='';
s.prop1='';
s.prop2='1327872';
s.prop3='InformationWeek | 1327872 | Measuring the Performance of Enterprise Architecture';
s.prop4='Measuring the Performance of Enterprise Architecture';
s.prop5='DevOps - DevOps';
s.prop6='';
s.prop7='Imre Kabai';
s.prop8='54.224.77.253 | CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)';
s.prop9='';
s.prop10='';
s.prop11='Blog';
s.prop12='';
s.prop13='';
s.prop14='';
s.prop15='';
s.prop16='';
s.prop17='';
s.prop19='Un-Registered';
s.prop20='20170111';

/* E-commerce Variables */
s.campaign='';
s.state='';
s.zip='';
s.events='';
s.products='';
s.purchaseID='';
s.eVar1='';
s.eVar2='';
s.eVar3='';
s.eVar4='';
s.eVar5='';
s.eVar7='';
s.eVar17='';
s.eVar23='';
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code);
//-->
</script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//-->
</script>
<noscript><img src="http://cmp.112.2o7.net/b/ss/cmpglobalvista/1/H.21--NS/0" height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->


<img src="http://www.informationweek.com/client_pathlog.asp?p=%2Finformationweek%2Fsection%2F274&f=%2Finformationweek%2Fsection%2F274%2F1327872&rndserial=41926" border="0" width="1" height="1">

<!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-oop'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-oop');
 </script>
</div>
<!-- End AdSlot -->

<div name="menu_box_rate" id="menu_box_rate" class="menudropdown">
<ul>
<form name="rate_menu" id="rate_menu" action="" method="post">
<input type="hidden" name="piddl_pageobj" value="">
<input type="hidden" name="piddl_contentid" value="">
<input type="hidden" name="piddl_rate" value="">
<input type="hidden" name="piddl_rating" value="">
<input type="hidden" name="piddl_icons" value="">
<li><div class="notalink" style="text-align: left; padding-left: 3px; margin-left: 10px;">To rate this item, click on a rating below.</div></li>
<li><a style="text-align: left;" href="javascript:RateThis('5');"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px; margin-left: 10px;"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"></a></li>
<li><a style="text-align: left;" href="javascript:RateThis('4');"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px; margin-left: 10px;"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"></a></li>
<li><a style="text-align: left;" href="javascript:RateThis('3');"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px; margin-left: 10px;"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"></a></li>
<li><a style="text-align: left;" href="javascript:RateThis('2');"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px; margin-left: 10px;"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"></a></li>
<li><a style="text-align: left;" href="javascript:RateThis('1');"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px; margin-left: 10px;"></a></li>
<li><a style="font-size: 10px; text-align: right; padding-right: 8px;" href="Javascript:HideRateMenu();">[close this box]</a></li>
</form>
</ul>
</div>

<div name="menu_box_save" id="menu_box_save" class="menudropdown" style="width: 200px;">
<ul>
<li><div class="notalink" style="text-align: left;">&nbsp;</div></li>
<li><div class="notalink" style="text-align: left;">To save this item to your list of favorite InformationWeek content so you can find it later in your Profile page, click the "Save It" button next to the item.</div></li>
<li><div class="notalink" style="text-align: left;">&nbsp;</div></li>
</ul>
</div>

<script language="JavaScript">
<!--
var thispage_sharelink = document.location.href
//-->
</script>
<div id="menu_box_share" class="menudropdown">
<ul>
<li><div class="notalink" style="text-align: left;">If you found this interesting or useful, please use the links to the services below to share it with other readers.  You will need a free account with each service to share an item via that service.</div></li>
<li><a style="text-align: left;" href="http://twitter.com/share/?text=&url=%3Ff%5Fsrc%3Dthissite%5Ftweetlink" target="_blank"><img src="http://img.lightreading.com/icons/twitter_intevol_18x18.gif" width="18" height="18" border="0" style="border: 1px solid #000000;;"> Tweet This</a>

<li><a style="font-size: 10px; text-align: right; padding-right: 8px;" href="Javascript:ShowMenu('menu_box_share','-500','38');">[close this box]</a></li>

</ul>
</div>

<script type="text/javascript" src="https://ins.techweb.com/beacon/js/beacon-min.js"></script>
<script type="text/javascript">
	var beacon = new UBM.Beacon({environment: 'p', apiKey: 'bfb712d4d19ed922a019f653ef0d27df3e8dac70570cb4ba0be8b5d8c49e00ac'});
	beacon.pageview();

	feathr_account_id = "5772dda68e8027153edc8f4f";
	(function() {
		var loadBoomer = function() {
			if (!/complete|loaded/.test(document.readyState)) {
				setTimeout(loadBoomer, 10);
				return
			}
			var scr = document.createElement("script");
			scr.src = "//cdn.feathr.co/js/boomerang.min.js";
			scr.async = true;
			__feathr_loaded = true;
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
		};
		if (/complete|loaded/.test(document.readyState)) {
			setTimeout(loadBoomer, 10);
		} else if (window.addEventListener) {
			window.addEventListener('load', loadBoomer, false);
		} else {
			window.attachEvent('onload', loadBoomer)
		}
	}());	
</script>


<div style="display: none;">
<img src="http://img.deusm.com/images/spacer.gif">
</div>

<script type="text/javascript">
adroll_adv_id = "TQSV74R4GVCSJITSZC2MCP";
adroll_pix_id = "ACPJ7LN56VBITNNAUDPDMG";
(function () {
var oldonload = window.onload;
window.onload = function(){
   __adroll_loaded=true;
   var scr = document.createElement("script");
   var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
   scr.setAttribute('async', 'true');
   scr.type = "text/javascript";
   scr.src = host + "/j/roundtrip.js";
   ((document.getElementsByTagName('head') || [null])[0] ||
    document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
   if(oldonload){ oldonload() }};
}());
</script>

<script type="text/javascript">
adroll_segments = "informationweek_devOps"
</script>

<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=32069,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function();d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->
<script type="text/javascript" src="http://content.dl-rms.com/rms/mother/564/nodetag.js"></script>


</body>
</html>
